<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>FAN FAVORITE / PARA LOS AFICIONADOS | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1508554268&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; FAN FAVORITE / PARA LOS&nbsp;AFICIONADOS Comments Feed" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9oDGWr9nMx7VmAONSNjVFwlOXtR5pVW6sJ9QadA/6MOcIu2QRJCkktzybTHDEVu+QgbAojwXrjHkMpD/Z/jHCEYk+g2YXRnF2rfAJyCr3JUvTGtTBMAybU1eoRuN6XZ28Zi64kMrbAIBPUfc5OtwqGHh1Q7ZG0hXF+uVCbPNa3Nefb4/I+T1CKqSvjzGYfduc8udScdME+Qs1EJf+ksz0P7kEGF8DXIM7xe/m6n6xaXZwc/6p7sCIBHRmsJddmh9Em0f3wIlpdI4ghCU5R0pUxAzmc2t/Jk8Qqo61Vf+wGffJHd3h/fXrruufu9A3WFR7m' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ART DIRECTOR&#8217;S CUT, OCTOBER&nbsp;19' href='https://landscapearchitecturemagazine.org/2017/10/19/art-directors-cut-october-19/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/" />
<link rel='shortlink' href='http://wp.me/p1v0xY-3EO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FAN FAVORITE / PARA LOS AFICIONADOS" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/" />
<meta property="og:description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. Click abo…" />
<meta property="article:published_time" content="2017-10-20T13:08:45+00:00" />
<meta property="article:modified_time" content="2017-10-20T13:08:45+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="775" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="FAN FAVORITE / PARA LOS&nbsp;AFICIONADOS" />
<meta name="twitter:image" content="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="FAN FAVORITE / PARA LOS&nbsp;AFICIONADOS | Landscape Architecture Magazine on WordPress.com" />
<meta name="description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. Click above for a full PDF of the translated text with English text available below. BY NATE BERG FROM THE OCTOBER 2017 ISSUE&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=68" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-14062 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2017/10/19/art-directors-cut-october-19/" rel="prev">ART DIRECTOR&#8217;S CUT, OCTOBER&nbsp;19</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-14062 post type-post status-publish format-standard hentry category-cities category-extras category-features category-lam-magazine category-practice category-translated tag-adrienne-kuhre tag-baseball tag-benjamin-feldmann tag-california tag-chavez-ravine tag-dodger-stadium tag-exposition-park tag-football tag-janet-marie-smith tag-john-t-ratekin tag-los-angeles tag-los-angeles-department-of-transportations-pedestrian-advisory-committee tag-los-angeles-football-club tag-los-angeles-memorial-coliseum tag-los-angeles-memorial-sports-arena tag-los-angeles-river tag-major-league-soccer tag-mia-lehrer tag-mia-lehrer-associates tag-my-figueroa tag-nate-berg tag-national-football-league tag-natural-history-museum tag-north-area-neighborhood-development-council tag-pedestrians tag-public-private-partnership tag-public-space tag-socal tag-soccer tag-sports tag-stadium tag-studio-mla tag-sweet-gum tag-sycamore tag-the-grove tag-third-street-promenade tag-transit" id="post-14062">
				<div class="posttitle">
					<h2>FAN FAVORITE / PARA LOS&nbsp;AFICIONADOS</h2>
					<p class="post-info">October 20, 2017 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<div style="text-align:center;">
<p style="text-align:left;"><em><strong>As part of an ongoing effort to make content more accessible, </strong></em><strong>LAM</strong><em><strong> will be making select stories available to readers in Spanish. For a full list of translated articles, please click <a href="https://landscapearchitecturemagazine.org/extras/" target="_blank" rel="noopener">here.</a></strong></em></p>
<div class="embed-issuu">
<div data-url="https://issuu.com/landarchmag/docs/sp-f2-stadiums_1" style="width: 500px; height: 292px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</div>
<h5>Click above for a full PDF of the translated text with English text available below.</h5>
<h1>BY NATE BERG</h1>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">OCTOBER 2017 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>Among Southern California landscape architecture firms, Los Angeles-based <a href="http://www.studio-mla.com/" target="_blank" rel="noopener">Studio-MLA</a> (formerly Mia Lehrer + Associates) is arguably highbrow. Known for public spaces like the 1,300-acre Orange County Great Park and Vista Hermosa Park in an underserved section of Los Angeles, and transformative master plans for infrastructuralized landscapes like the Los Angeles River and the Silver Lake Reservoir, the firm has a serious approach to the needs of Southern California and the services landscape architecture can provide. It’s complex, civic-minded work built out of decades of engagement in the community.</p>
<p>So it’s somewhat unexpected to see some of Studio-MLA’s recent work <span id="more-14062"></span>diversify into the mass market world of professional sports. The firm is currently working on three separate sports stadium projects in the Los Angeles area, starting with a reimagining of Dodger Stadium in 2012, a stalled urban development turned National Football League stadium in 2014 in Inglewood, and the stadium for a Major League Soccer expansion team, the Los Angeles Football Club (LAFC), in Exposition Park. Within five years, Studio-MLA has become the unofficial stadium landscape architect of Los Angeles.</p>
<div data-shortcode="caption" id="attachment_14134" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="14134" data-permalink="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/lamoct17_147-map/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=730&#038;h=228" data-orig-size="750,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAMoct17_147-map" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=730&#038;h=228?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=730&#038;h=228?w=730" class="wp-image-14134 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=730&#038;h=228" alt="" width="730" height="228" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=730&amp;h=228 730w, https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=150&amp;h=47 150w, https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg?w=300&amp;h=94 300w, https://landscapearchitecturemag.files.wordpress.com/2017/10/lamoct17_147-map.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Left: Hundreds of trees were added to Dodger Stadium’s massive parking lot. Right: Public entrances emphasize the soccer stadium’s connection to downtown and Exposition Park. <em>Credit: Hunter Kerhart, left; Gensler, right.</em></p></div>
<p>Given sports stadiums’ tendency to end up as fortresses ringed by excessive parking lots, they may not seem the most adventurous project type for a conscientious landscape architect. But despite a long history of problematic and divisive development, the form is beginning to change, moving away from the suburban big box approach and toward a more urban, connected, parklike feel. That’s created new opportunities for inventive design and, according to Mia Lehrer, FASLA, the firm’s president, a chance to undo some of the mistakes of stadiums past.</p>
<p>“The way some of these stadiums are developing and the way they’re integrated and knit into the community, they actually bring a tremendous infusion of energy,” Lehrer says.</p>
<p>Though it would be a stretch to call any of these stadiums public spaces, given their private ownership, ticketed entry, and business operations, Lehrer says they can still serve a public purpose. In L.A., privately owned public spaces such as the faux-city mall complex The Grove and the pedestrianized Third Street Promenade in Santa Monica are some of the most visited, and arguably the most successful, of the city’s publicly accessible spaces. Like shopping, sports have a broad appeal, and they’re able to pull in big crowds. The new LAFC soccer stadium will be able to seat 22,000; Dodger Stadium sells out at 56,000; the NFL stadium in Inglewood—the design still under wraps—could accommodate up to 80,000. For Lehrer, those numbers made the potential impact of good landscape design outweigh any reservations about the troubling history of stadium projects.</p>
<p>“I had to allow myself to understand the typology of these projects to make sure we weren’t selling our soul,” she says.</p>
<p>At roughly 15 acres, the site of the LAFC’s 22,000-seat, Gensler-designed soccer stadium is a tight squeeze, and that’s partially on purpose. Located near the southeast corner of Exposition Park and scheduled to open in 2018, the stadium will add to an already packed 160-acre park space that includes facilities originally built for the 1932 Olympics, a string of museums, a school, a historic rose garden, the site of the future George Lucas Museum of Narrative Art, as well as the Studio-MLA-designed gardens and learning environments outside the Natural History Museum of Los Angeles County. But even inside this heavily programmed complex of a park, the LAFC’s corner touches on an urban mix of residential and retail along a major north–south corridor. Among the firm’s stadium projects, Lehrer says this is “the most intensely nestled into the city fabric.”</p>
<div data-shortcode="caption" id="attachment_14133" style="width: 760px" class="wp-caption alignnone"><img data-attachment-id="14133" data-permalink="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/bedit_f1-stadium_lafc-north-entrance/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=730" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_F1-Stadium_LAFC-North Entrance" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=730?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=730?w=730" class="wp-image-14133 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=730 730w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg?w=300 300w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_lafc-north-entrance.jpg 750w" sizes="(max-width: 730px) 100vw, 730px"   /><p class="wp-caption-text">Public spaces around the stadium will encourage festivities and tailgating. <em>Credit: Gensler.</em></p></div>
<p><strong>As bulldozers grade</strong> and cranes lower the massive concrete supports for the grandstands, Studio-MLA principal Benjamin Feldmann, ASLA, walks to the northwest corner of the construction site and points out where the main public space of the stadium will sit, totaling about eight acres. An open and programmable plaza looks down on the field and links to ancillary buildings housing a team store, dining facilities, and a roughly half-acre roof terrace designed by Lehrer’s firm. It opens out to a preexisting tree-lined space in Exposition Park used by fans for tailgating before games at the adjacent Los Angeles Memorial Coliseum, the temporary home of Lehrer’s other type of football client, the Rams.</p>
<p>About 215 sycamore, ash, and sweet gum trees were removed for construction and will be replaced around the site’s perimeter, along with some seemingly obligatory palms. Studio-MLA’s design specifically worked around one existing tree, a 90-year-old sycamore on the street side of the stadium. Planters and hardscape are to be installed around the tree, which is designed to become a signature gathering space at the main entrance for those not arriving in cars—a group the firm hopes will be significant. This corner of the site was designed to open directly to the sidewalk, opening views of downtown from inside the stadium and, more important, views into the stadium from the corner of the street. Feldmann notes that the team’s owners—a group that includes the Basketball Hall of Famer Magic Johnson and the actor Will Ferrell—wanted the stadium to feel connected to the city, so people could walk right up to it without passing through any gates, like an English soccer stadium woven into the urban fabric.</p>
<p>But South Los Angeles is far from urban England. Instead of dense streets of shops and housing, fast food restaurants and parking lots fill the space between the stadium and 16 lanes of Interstate 110 to the east, and state-owned land on two sides of the stadium will remain asphalt lots. To the south the area quickly becomes almost entirely residential, but it’s still linked to Figueroa Street, a major artery in the city and the focus of a wide-ranging streetscape improvement project, <a href="http://myfigueroa.com/">My Figueroa,</a> that aims to improve the street for pedestrians, cyclists, and transit users. Studio-MLA’s design embraces that mission, with wide pedestrian walkways, shade trees, and plentiful bike parking on the street side of the stadium, purposely positioned in a prominent location, “not hidden behind some secret doorway,” Feldmann says. The stadium’s design also calls for a street-accessible restaurant space, adding more to the Figueroa corridor than just the wall of a stadium.</p>
<div data-shortcode="caption" id="attachment_14131" style="width: 460px" class="wp-caption alignleft"><img data-attachment-id="14131" data-permalink="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/bedit_f1-stadium_dodger-dodger-stadium-01_hk/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=450&#038;h=465" data-orig-size="750,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Hunter Kerhart&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491065606&quot;,&quot;copyright&quot;:&quot;Hunter Kerhart&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_F1-Stadium_Dodger-Dodger-Stadium-01_HK" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=450&#038;h=465?w=290" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=450&#038;h=465?w=730" class="wp-image-14131" src="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=450&#038;h=465" alt="" width="450" height="465" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=450&amp;h=465 450w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=145&amp;h=150 145w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg?w=290&amp;h=300 290w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-dodger-stadium-01_hk.jpg 750w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Wider promenades and plazas have augmented the original landscape. <em>Credit: Hunter Kerhart.</em></p></div>
<p>“It’s helping bring our community even better development, and development we’ve wanted for a long time,” says Adrienne Kuhre, president of the North Area Neighborhood Development Council, the local city-chartered neighborhood council. She says the new spaces integrated into the stadium’s design will give the area a more lively and civic atmosphere. Compared to the barren parking lots and dead space that have dominated this section of the park, particularly since the 2016 closure and demolition of the L.A. Memorial Sports Arena, the public-focused design elements of the new stadium are welcomed. “It’s just been a plot of land sitting there for so long,” Kuhre says. “To finally have something significant there is great.”</p>
<p><strong>The firm’s</strong> most established stadium work is the master planning and renovation of Dodger Stadium. Originally built in 1962, the stadium was given a $100 million makeover after the 2012 season, with new team-focused facilities, restored architectural features and signage, and upgrades to the spectator experience. Part of that budget was set aside for a new landscape plan for the 300-acre stadium site. The firm focused the master plan on improving circulation and visitor amenities.</p>
<p>Controversially constructed on Chavez Ravine, a Mexican American neighborhood cleared under the auspices of urban renewal and housing development, Dodger Stadium was an unconventional stadium in its time—a futuristic, almost sculptural marvel of concrete, car-oriented and disconnected from the city. Though that model of detachment would soon dominate stadium design, since the 1990s the pendulum has been swinging back toward a more connected and people-focused approach to siting and designing sports facilities. After more than 50 years, Dodger Stadium has become an example of what not to do. But as others like it were torn down and replaced, the stadium also gradually became one of the oldest ballparks in Major League Baseball. Now an icon of midcentury modern design, Dodger Stadium needed preservation, but it also needed to adapt.</p>
<p>The stadium’s renovation was headed by Janet Marie Smith, the senior vice president of planning and development for the Dodgers, who came to the organization after leading a string of innovative stadium makeovers that prioritized the fan experience, like Baltimore’s Camden Yards and the preservation and expansion of Fenway Park in Boston. “Today’s game experience is more than just nine innings of baseball,” Smith says.</p>
<p>At Dodger Stadium, Smith charged Studio-MLA with turning a stadium surrounded by a desert of asphalt into a pleasant place that could be easily accessed by multiple means of transportation. The firm focused on expanding the space surrounding the stadium gates, creating new plazas and themed gathering areas in spaces once given fully to car parking. New planters and trees were added throughout, replacing nearly 30,000 square feet of asphalt that wasn’t explicitly being driven over or parked on. More than 500 trees were added to the grounds or repositioned during construction, including 100 fruit trees. Clearly marked pedestrian walkways were added to connect the stadium to the city sidewalks beyond the parking lots, as were bike racks, drop-off and pickup zones for car-sharing services, and a well-used public transit shuttle. The ticket gates themselves were moved to create more active space within the stadium’s concourses, which included children’s playgrounds, vending zones, and seating areas. The work has been gradual and ongoing since 2012, with more development planned for the future.</p>
<p>“We tried to make it much more a place for the fans, for pedestrians, for cyclists, who actually filter into the park through a human-scale space,” Lehrer says. A buffer of between 40 and 50 feet now exists around the stadium, replacing parking spaces with plazas, plantings, and areas for fans to gather. “For a stadium to be willing to give up hundreds of spaces to end up with plazas so people can have a more pleasant, interesting arrival is pretty amazing,” she says.</p>
<div data-shortcode="caption" id="attachment_14132" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="14132" data-permalink="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=730&#038;h=486" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Hunter Kerhart&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491072188&quot;,&quot;copyright&quot;:&quot;Hunter Kerhart&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_F1-Stadium_Dodger-Studio-MLA_Dodger-Stadium-14_Hunter Kerhart" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=730&#038;h=486?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=730&#038;h=486?w=730" class="wp-image-14132 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=730&#038;h=486" alt="" width="730" height="486" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=730&amp;h=486 730w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2017/10/bedit_f1-stadium_dodger-studio-mla_dodger-stadium-14_hunter-kerhart.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">The view downtown. Some parking spots were traded for pregame gathering spaces. <em>Credit: Hunter Kerhart.</em></p></div>
<p>The new spaces are being used. Before a game on a recent spring weeknight, fans were milling around the new plaza spaces, waiting to meet people, carrying movable seats to shady areas, and taking photos next to a recently installed statue of the baseball legend Jackie Robinson. At Top of the Park, the plaza near the stadium’s uppermost entrance with straight-on views of downtown L.A., families paused for pictures next to a cluster of palm trees and orange and red <em>Euphorbia.</em> A small boy leaned over a bright blue planter and poked at the spiny stem of a crown of thorns <em>(Euphorbia milii).</em></p>
<p>Smith says Studio-MLA’s approach is the continuation of the stadium’s original landscape design, noting that the original owner spent $1.5 million on the landscape around stadium entrances and on the hillsides surrounding the park—the equivalent of roughly $12 million today. Outside the stadium gates, a bronze plaque installed in 1963 honors the original landscape team, led by the landscape architect John T. Ratekin.</p>
<p>Plans for the future aren’t yet public, but Lehrer says the ongoing intervention is intended to embrace people’s connection with the stadium by making it easier for them to come and enjoy the space. This approach to Dodger Stadium has ended up guiding the firm’s thinking about its other stadium projects and how they can create better spaces for people to gather. Lehrer, admittedly not a sports person, says she has come to appreciate the role sports and sports stadiums can play. “I think they are an opportunity to revitalize cities and really bring an infusion of economic, environmental, and cultural benefits,” she says.</p>
<p>It’s surprising territory for Lehrer and her firm—“I didn’t go looking for stadiums, to be honest,” she says—but it’s turned out to be fertile ground for innovative landscape architecture. The populist magnetism of sports stadiums has made them into almost a new type of public space. “They are becoming parks; they have that allure,” Lehrer says. “People do go and will go to these places.” And that’s a clear mandate to make them better spaces for the people who use them.</p>
<p><em><a href="http://nate-berg.com/">Nate Berg</a> is a freelance journalist based in Los Angeles.</em></p>
<p><strong>Project Credits<br />
</strong><strong>DODGER STADIUM:</strong><strong> Owner</strong> Los Angeles Dodgers, Los Angeles. <strong>Landscape Architect </strong>Studio-MLA, Los Angeles. <strong>Architect </strong>DAIQ Architects, Boston. <strong>Associate Architect </strong>Levin &amp; Associates Architects, Los Angeles. <strong>AV Design</strong> WJHW, Carrollton, Texas. <strong>Structural</strong> Nabih Youssef Associates, Los Angeles. <strong>MEP </strong>ME Engineers, Culver City, California. <strong>Graphics</strong> Ashton Design, Baltimore. <strong>Civil </strong>Mollenhauer Group, Glendale, California. <strong>Geotech</strong> URS Corporation, Los Angeles. <strong>General Contractor</strong> Hunt Construction, Orlando, Florida. <strong>Landscape Contractor</strong> ValleyCrest Landscape [now BrightView], Calabasas, California. <strong>Concrete Contractor</strong> Bomel Construction, Anaheim Hills, California.</p>
<p><strong>BANC OF CALIFORNIA (LAFC) STADIUM: </strong><strong>Owner</strong> Los Angeles Football Club, Los Angeles. <strong>Landscape Architect </strong>Studio-MLA, Los Angeles. <strong>Architect </strong>Gensler, Los Angeles. <strong>AV Design</strong> Idibri, Addison, Texas. <strong>Structural</strong> Thornton Tomasetti, Los Angeles. <strong>MEP</strong> ME Engineers, Inc., Culver City, California. <strong>Civil</strong> KPFF, Los Angeles. <strong>Lighting</strong> First Circle Design, Costa Mesa, California. <strong>Field Consultant</strong> Millennium Sports Technologies, Littleton, Colorado. <strong>Roof Engineer</strong> Nous Engineering, Los Angeles. <strong>General Contractor</strong> PCL Construction Services, Glendale, California. <strong>Landscape Contractor</strong> American Landscape, Canoga Park, California. <strong>Concrete Contractor</strong> Bomel Construction, Anaheim Hills, California.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14062" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14062" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14062" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-14062-59eab61c98800' data-src='//widgets.wp.com/likes/#blog_id=22166610&amp;post_id=14062&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-14062-59eab61c98800' data-name='like-post-frame-22166610-14062-59eab61c98800'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/extras/" rel="category tag">EXTRAS</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" rel="category tag">LAM MAGAZINE</a>, <a href="https://landscapearchitecturemagazine.org/category/practice/" rel="category tag">PRACTICE</a>, <a href="https://landscapearchitecturemagazine.org/category/translated/" rel="category tag">TRANSLATED</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/adrienne-kuhre/" rel="tag">Adrienne Kuhre</a>, <a href="https://landscapearchitecturemagazine.org/tag/baseball/" rel="tag">baseball</a>, <a href="https://landscapearchitecturemagazine.org/tag/benjamin-feldmann/" rel="tag">Benjamin Feldmann</a>, <a href="https://landscapearchitecturemagazine.org/tag/california/" rel="tag">California</a>, <a href="https://landscapearchitecturemagazine.org/tag/chavez-ravine/" rel="tag">Chavez Ravine</a>, <a href="https://landscapearchitecturemagazine.org/tag/dodger-stadium/" rel="tag">Dodger Stadium</a>, <a href="https://landscapearchitecturemagazine.org/tag/exposition-park/" rel="tag">Exposition Park</a>, <a href="https://landscapearchitecturemagazine.org/tag/football/" rel="tag">football</a>, <a href="https://landscapearchitecturemagazine.org/tag/janet-marie-smith/" rel="tag">Janet Marie Smith</a>, <a href="https://landscapearchitecturemagazine.org/tag/john-t-ratekin/" rel="tag">John T. Ratekin</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles/" rel="tag">Los Angeles</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles-department-of-transportations-pedestrian-advisory-committee/" rel="tag">Los Angeles Department of Transportation’s Pedestrian Advisory Committee</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles-football-club/" rel="tag">Los Angeles Football Club</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles-memorial-coliseum/" rel="tag">Los Angeles Memorial Coliseum</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles-memorial-sports-arena/" rel="tag">Los Angeles Memorial Sports Arena</a>, <a href="https://landscapearchitecturemagazine.org/tag/los-angeles-river/" rel="tag">Los Angeles River</a>, <a href="https://landscapearchitecturemagazine.org/tag/major-league-soccer/" rel="tag">Major League Soccer</a>, <a href="https://landscapearchitecturemagazine.org/tag/mia-lehrer/" rel="tag">Mia Lehrer</a>, <a href="https://landscapearchitecturemagazine.org/tag/mia-lehrer-associates/" rel="tag">Mia Lehrer &amp; Associates</a>, <a href="https://landscapearchitecturemagazine.org/tag/my-figueroa/" rel="tag">My Figueroa</a>, <a href="https://landscapearchitecturemagazine.org/tag/nate-berg/" rel="tag">Nate Berg</a>, <a href="https://landscapearchitecturemagazine.org/tag/national-football-league/" rel="tag">National Football League</a>, <a href="https://landscapearchitecturemagazine.org/tag/natural-history-museum/" rel="tag">Natural History Museum</a>, <a href="https://landscapearchitecturemagazine.org/tag/north-area-neighborhood-development-council/" rel="tag">North Area Neighborhood Development Council</a>, <a href="https://landscapearchitecturemagazine.org/tag/pedestrians/" rel="tag">pedestrians</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-private-partnership/" rel="tag">public private partnership</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-space/" rel="tag">Public space</a>, <a href="https://landscapearchitecturemagazine.org/tag/socal/" rel="tag">SoCal</a>, <a href="https://landscapearchitecturemagazine.org/tag/soccer/" rel="tag">soccer</a>, <a href="https://landscapearchitecturemagazine.org/tag/sports/" rel="tag">sports</a>, <a href="https://landscapearchitecturemagazine.org/tag/stadium/" rel="tag">stadium</a>, <a href="https://landscapearchitecturemagazine.org/tag/studio-mla/" rel="tag">Studio-MLA</a>, <a href="https://landscapearchitecturemagazine.org/tag/sweet-gum/" rel="tag">sweet gum</a>, <a href="https://landscapearchitecturemagazine.org/tag/sycamore/" rel="tag">sycamore</a>, <a href="https://landscapearchitecturemagazine.org/tag/the-grove/" rel="tag">The Grove</a>, <a href="https://landscapearchitecturemagazine.org/tag/third-street-promenade/" rel="tag">Third Street Promenade</a>, <a href="https://landscapearchitecturemagazine.org/tag/transit/" rel="tag">transit</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/fan-favorite-para-los-aficionados/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ca23e8f71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/fan-favorite-para-los-aficionados/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3fabfc584b" /></p>
<input type="hidden" name="genseq" value="1508554268" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: October 2017</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg" class="image wp-image-13773 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="OCTOBER 2017 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="13773" data-permalink="https://landscapearchitecturemagazine.org/lam_oct17_cover-zinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Oct17_Cover-Zinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/09/lam_oct17_cover-zinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: September 2017</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg" class="image wp-image-13654 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SEPTEMBER 2017 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="13654" data-permalink="https://landscapearchitecturemagazine.org/lam_sep17_cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Sep17_Cover_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 124.51690821256%; padding: 1px; margin: 1px;"  title="ART (77)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 119.44444444444%; padding: 1px; margin: 1px;"  title="ASLA (71)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 121.9806763285%; padding: 1px; margin: 1px;"  title="AWARDS (74)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/brownfields/" style="font-size: 101.69082125604%; padding: 1px; margin: 1px;"  title="BROWNFIELDS (50)">BROWNFIELDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 224.27536231884%; padding: 1px; margin: 1px;"  title="CITIES (195)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 110.14492753623%; padding: 1px; margin: 1px;"  title="CLIMATE (60)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/competitions/" style="font-size: 102.53623188406%; padding: 1px; margin: 1px;"  title="COMPETITIONS (51)">COMPETITIONS</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 127.89855072464%; padding: 1px; margin: 1px;"  title="ECOLOGY (81)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 154.95169082126%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (113)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (255)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 234.42028985507%; padding: 1px; margin: 1px;"  title="LAM ONLINE (207)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/new-york-city/" style="font-size: 104.2270531401%; padding: 1px; margin: 1px;"  title="NEW YORK CITY (53)">NEW YORK CITY</a> <a href="https://landscapearchitecturemagazine.org/category/now/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NOW (48)">NOW</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 137.19806763285%; padding: 1px; margin: 1px;"  title="PARKS (92)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 155.79710144928%; padding: 1px; margin: 1px;"  title="PEOPLE (114)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 120.28985507246%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (72)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 107.60869565217%; padding: 1px; margin: 1px;"  title="PLANTS (57)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 111.83574879227%; padding: 1px; margin: 1px;"  title="PRACTICE (62)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 108.45410628019%; padding: 1px; margin: 1px;"  title="RESEARCH (58)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 143.961352657%; padding: 1px; margin: 1px;"  title="WATER (100)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
					<li>
				<a href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/">FAN FAVORITE / PARA LOS&nbsp;AFICIONADOS</a>
						</li>
					<li>
				<a href="https://landscapearchitecturemagazine.org/2017/10/19/art-directors-cut-october-19/">ART DIRECTOR&#8217;S CUT, OCTOBER&nbsp;19</a>
						</li>
					<li>
				<a href="https://landscapearchitecturemagazine.org/2017/10/17/see-you-in-los-angeles/">SEE YOU IN LOS&nbsp;ANGELES</a>
						</li>
					<li>
				<a href="https://landscapearchitecturemagazine.org/2017/10/12/altered-state/">ALTERED STATE</a>
						</li>
					<li>
				<a href="https://landscapearchitecturemagazine.org/2017/10/11/kate-orff-wins-macarthur-grant/">KATE ORFF WINS MACARTHUR&nbsp;GRANT</a>
						</li>
				</ul>
		</li>		<li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2017/10/19/art-directors-cut-october-19/" class="bump-view" data-bump-view="tp">
						ART DIRECTOR&#039;S CUT, OCTOBER 19					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/10/20/fan-favorite-para-los-aficionados/" class="bump-view" data-bump-view="tp">
						FAN FAVORITE / PARA LOS AFICIONADOS					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/past-issues/" class="bump-view" data-bump-view="tp">
						PAST ISSUES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/your-land/" class="bump-view" data-bump-view="tp">
						YOUR LAND					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2013/12/05/landscape-blogs-you-love/" class="bump-view" data-bump-view="tp">
						LANDSCAPE BLOGS YOU LOVE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/10/11/kate-orff-wins-macarthur-grant/" class="bump-view" data-bump-view="tp">
						KATE ORFF WINS MACARTHUR GRANT					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/10/12/altered-state/" class="bump-view" data-bump-view="tp">
						ALTERED STATE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2016/11/08/the-right-path/" class="bump-view" data-bump-view="tp">
						THE RIGHT PATH					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/Bac9_o1lC39/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22638679_123682828345648_4869973102362099712_n.jpg" width="640" height="640" alt="&quot;He brings a level of humor and communication that you cannot miss.&quot; -Vaughn Rinner, FASLA

Congrats to Mike O&#039;Brien, Honorary ASLA!" title="&quot;He brings a level of humor and communication that you cannot miss.&quot; -Vaughn Rinner, FASLA

Congrats to Mike O&#039;Brien, Honorary ASLA!" /></a>
<a href="https://www.instagram.com/p/BaRvQz8lA_i/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22500075_147390259103021_5246391449297092608_n.jpg" width="640" height="640" alt="Teaching kids at the @nationalbuildingmuseum&#039;s #BigBuild where water goes and proper #watermanagement.

#landarch #landscapearchitecture @landscapearch #BigBuild2017 #washingtondc #americansocietyoflandscapearchitects #ASLA #LAM" title="Teaching kids at the @nationalbuildingmuseum&#039;s #BigBuild where water goes and proper #watermanagement.

#landarch #landscapearchitecture @landscapearch #BigBuild2017 #washingtondc #americansocietyoflandscapearchitects #ASLA #LAM" /></a>
<a href="https://www.instagram.com/p/BZEbdkJF6Hv/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21819635_144701892698329_3332562401680687104_n.jpg" width="640" height="640" alt="#AnacostiaRiver morning boat tour with @anacostiariverkeeper. Learned a few of the efforts that go into cleaning #DC waters.

#boattour #education #wildlife #natureinthecity #WashingtonDC #watermanagement #cleanup" title="#AnacostiaRiver morning boat tour with @anacostiariverkeeper. Learned a few of the efforts that go into cleaning #DC waters.

#boattour #education #wildlife #natureinthecity #WashingtonDC #watermanagement #cleanup" /></a>
<a href="https://www.instagram.com/p/BZEEdErF0H5/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21688633_150103442246085_8229994535636172800_n.jpg" width="640" height="480" alt="@landscapearch and #LAM set up this year&#039;s #parkingday! If you&#039;re in #DC don&#039;t forget to stop by to learn what #landarch around the world are responsible for, and how to become one yourself!

#parkingday2017 #parking #design #draft #LandscapeArchitecture #LandscapeArchitectureMagazine #WashingtonDC #demonstration #designprofessional #natureinthecity" title="@landscapearch and #LAM set up this year&#039;s #parkingday! If you&#039;re in #DC don&#039;t forget to stop by to learn what #landarch around the world are responsible for, and how to become one yourself!

#parkingday2017 #parking #design #draft #LandscapeArchitecture #LandscapeArchitectureMagazine #WashingtonDC #demonstration #designprofessional #natureinthecity" /></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=484cec3442","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"14062","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="998c70f8c5" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/fan-favorite-para-los-aficionados/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2017\/10\/20\/fan-favorite-para-los-aficionados\/":14062};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/20/fan-favorite-para-los-aficionados/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"c1ea9edb01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8e094ed19\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2017\/10\/20\/fan-favorite-para-los-aficionados\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F","postID":"14062","shortlink":"http:\/\/wp.me\/p1v0xY-3EO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/14062","statsLink":"https:\/\/wordpress.com\/stats\/post\/14062\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,654 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"3a044d249c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F10%2F20%2Ffan-favorite-para-los-aficionados%2F","blog_id":"22166610","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUEFuAyEM/FC9bFI17aXqUyoWnMQsBmogaX4fImXTPUSoJ1vjmbE96pzAxFAwFOWysngig+l3cPlFrUZcIfl6oJCVpxmz+qlY8aiD9SgLmYLx1bZhMzKRuQlBMPnLwBQ6jg5L0mZW381A7bXBKcYZkCe0/1WVM5WCAoUYPQXs6LRt18CkRbHOTdM6iCcUodvpD6znYArFcHN4dM8iyOnv6zXuWnZyuZdhzXqyy2iJNaNf3oUF6N03U2Ys8DqM90yjcIefYi6w95pE5aMWCoelNtEXf27exu3uY/O+Hd0VgjbQog=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'14062','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGlYMnQxY0Y/aC9BQj0mTD9DbG9mMXBOJm1NTXEvJkFRR00lQ2NPQ3Y1bHZuUHVLWjQ2aFprWUswazVHRy4xLStsaTZfTEljSnlQfj1KJkw4eTkwcHBPdXhbUWVKeVg0QX5nb2NiMEl3LUV0fnB0Tk5YRWYwUy1wLWE1aWdKLlQ0NitXOEdwTyYzbjA/YWF0SlQ3Z2E4by5udj9YaTRiUjJweiVOOC5fP2t2UytGX1VxMi1ncTkwPVVJbnVHVFhwcnl8UWo0dlBkQSV8WnFNMkIvfHBTZCtHYyZ4VUE4RUJOTGxHQ3lRLU9tTlA3bz9GOFZFPXpqLC0uVg=='}]);
_stq.push([ 'clickTrackerInit', '22166610', '14062' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>