<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ART DIRECTOR&#8217;S CUT, DECEMBER 7 | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1512679789&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;7 Comments Feed" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9oDGWr9nMx7VmAONSNjVFwlOXtR5pVW6sJ9QadA/6MOcIu2QRJCkktzybTHDEVu+QgbAojwXrjHkMpD/Z/jHCEYk+g2YXRnF2rfAJyCr3JUvTGtTBMAybU1eoRuN6XZ28Zi64kMrbAIBPUfc5OtwqGHh1Q7ZG0hXF+uVCbPNa3Nefb4/I+T1CKqSvjzGYfduc8udScdME+Qs1EJf+ksz0P7kEGF8DXIM7xe/m6n6xaXZwc/6p7sCIBHRmsJddmh9Em0f3wIlpdI4ghCU5R0pUxAzmc2t/Jk8Qqo61Vf+wGffJHd3h/fXrruufu9A3WFR7m' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='THE RISING TIDEWATER' href='https://landscapearchitecturemagazine.org/2017/12/05/the-rising-tidewater/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-3Jv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ART DIRECTOR&#8217;S CUT, DECEMBER 7" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/" />
<meta property="og:description" content="The things our art director, Chris McGee, hated to leave out of the current issue of LAM. From &#8220;The Planted Gaze&#8221; by Jennifer Reut in the December 2017 issue, about an upcoming document…" />
<meta property="article:published_time" content="2017-12-07T13:52:04+00:00" />
<meta property="article:modified_time" content="2017-12-07T13:52:04+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg" />
<meta property="og:image:secure_url" content="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;7" />
<meta name="twitter:image" content="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;7 | Landscape Architecture Magazine on WordPress.com" />
<meta name="description" content="The things our art director, Chris McGee, hated to leave out of the current issue of LAM. From &quot;The Planted Gaze&quot; by Jennifer Reut in the December 2017 issue, about an upcoming documentary by Thomas Piper on the Dutch landscape designer Piet Oudolf. “As Kandinsky said, ‘Everything starts from a dot.’” –CHRIS MCGEE, LAM ART DIRECTOR As always,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=68" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-14353 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2017/12/05/the-rising-tidewater/" rel="prev">THE RISING TIDEWATER</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-14353 post type-post status-publish format-standard hentry category-gardens category-lam-online category-people category-recreation tag-art-directors-cut tag-documentary-film tag-five-seasons-the-gardens-of-piet-oudolf tag-gardens tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-piet-oudolf tag-thomas-piper" id="post-14353">
				<div class="posttitle">
					<h2>ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;7</h2>
					<p class="post-info">December 7, 2017 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<p><strong>The things our art director, Chris McGee, hated to leave out of the current issue of <em>LAM.</em></strong></p>
<p><img data-attachment-id="14350" data-permalink="https://landscapearchitecturemagazine.org/?attachment_id=14350" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=730&#038;h=657" data-orig-size="750,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Piet_Oudolf_drawings001_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=730&#038;h=657?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=730&#038;h=657?w=730" class="aligncenter size-full wp-image-14350" src="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=730&#038;h=657" alt="" width="730" height="657" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=730&amp;h=657 730w, https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=150&amp;h=135 150w, https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg?w=300&amp;h=270 300w, https://landscapearchitecturemag.files.wordpress.com/2017/11/piet_oudolf_drawings001_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /></p>
<p>From &#8220;The Planted Gaze&#8221; by Jennifer Reut in the <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">December 2017 issue,</a> about an upcoming documentary by Thomas Piper on the Dutch landscape designer Piet Oudolf.</p>
<h1>“As Kandinsky said, ‘Everything starts from a dot.’”</h1>
<h2 style="text-align:right;">–CHRIS MCGEE, <em>LAM</em> ART DIRECTOR</h2>
<p>As always, you can buy this issue of <em>Landscape Architecture Magazine</em> at more than 700 bookstores, including many university stores and independents, as well as at Barnes &amp; Noble. You can also buy <a href="http://bit.ly/1a6F8xr" target="_blank" rel="noopener">single digital issues for only $5.25 at Zinio</a> or <a href="http://www.asla.org/ContentDetail.aspx?id=1062" target="_blank" rel="noopener">order single copies of the print issue from ASLA.</a> Annual subscriptions for <em>LAM</em> are a thrifty $59 for print and $44.25 for digital. Our <a href="https://www.asla.org/lamsubscription.aspx" target="_blank" rel="noopener">subscription page</a> has more information on subscription options.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14353" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14353" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14353" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-14353-5a29a96db583a' data-src='//widgets.wp.com/likes/#blog_id=22166610&amp;post_id=14353&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-14353-5a29a96db583a' data-name='like-post-frame-22166610-14353-5a29a96db583a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/gardens/" rel="category tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-online/" rel="category tag">LAM ONLINE</a>, <a href="https://landscapearchitecturemagazine.org/category/people/" rel="category tag">PEOPLE</a>, <a href="https://landscapearchitecturemagazine.org/category/recreation/" rel="category tag">RECREATION</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/art-directors-cut/" rel="tag">Art Director's Cut</a>, <a href="https://landscapearchitecturemagazine.org/tag/documentary-film/" rel="tag">Documentary film</a>, <a href="https://landscapearchitecturemagazine.org/tag/five-seasons-the-gardens-of-piet-oudolf/" rel="tag">Five Seasons: The Gardens of Piet Oudolf</a>, <a href="https://landscapearchitecturemagazine.org/tag/gardens/" rel="tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/piet-oudolf/" rel="tag">Piet Oudolf</a>, <a href="https://landscapearchitecturemagazine.org/tag/thomas-piper/" rel="tag">Thomas Piper</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/art-directors-cut-december-7/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="24810e704d" /><input type="hidden" name="_wp_http_referer" value="/2017/12/07/art-directors-cut-december-7/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53c3627c0f" /></p>
<input type="hidden" name="genseq" value="1512679789" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: December 2017</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg" class="image wp-image-14470 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="DECEMBER 2017 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="14470" data-permalink="https://landscapearchitecturemagazine.org/lam_12dec2017_cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_12dec2017_Cover_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/12/lam_12dec2017_cover_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: September 2017</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg" class="image wp-image-13654 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SEPTEMBER 2017 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="13654" data-permalink="https://landscapearchitecturemagazine.org/lam_sep17_cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Sep17_Cover_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/08/lam_sep17_cover_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 121.97674418605%; padding: 1px; margin: 1px;"  title="ART (77)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 117.09302325581%; padding: 1px; margin: 1px;"  title="ASLA (71)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 119.53488372093%; padding: 1px; margin: 1px;"  title="AWARDS (74)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/brownfields/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="BROWNFIELDS (50)">BROWNFIELDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 224.53488372093%; padding: 1px; margin: 1px;"  title="CITIES (203)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 108.95348837209%; padding: 1px; margin: 1px;"  title="CLIMATE (61)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/competitions/" style="font-size: 100.81395348837%; padding: 1px; margin: 1px;"  title="COMPETITIONS (51)">COMPETITIONS</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 128.48837209302%; padding: 1px; margin: 1px;"  title="ECOLOGY (85)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 155.3488372093%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (118)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (265)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 233.48837209302%; padding: 1px; margin: 1px;"  title="LAM ONLINE (214)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/new-york-city/" style="font-size: 102.44186046512%; padding: 1px; margin: 1px;"  title="NEW YORK CITY (53)">NEW YORK CITY</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 137.44186046512%; padding: 1px; margin: 1px;"  title="PARKS (96)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 153.72093023256%; padding: 1px; margin: 1px;"  title="PEOPLE (116)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 118.72093023256%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (73)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 106.51162790698%; padding: 1px; margin: 1px;"  title="PLANNING (58)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 110.58139534884%; padding: 1px; margin: 1px;"  title="PLANTS (63)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 113.83720930233%; padding: 1px; margin: 1px;"  title="PRACTICE (67)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 112.20930232558%; padding: 1px; margin: 1px;"  title="RESEARCH (65)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 144.76744186047%; padding: 1px; margin: 1px;"  title="WATER (105)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/">ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;7</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2017/12/05/the-rising-tidewater/">THE RISING TIDEWATER</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2017/12/01/december-lam-port-stories/">DECEMBER LAM: PORT&nbsp;STORIES</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2017/11/30/art-directors-cut-november-30/">ART DIRECTOR&#8217;S CUT, NOVEMBER&nbsp;30</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2017/11/28/models-of-collaboration/">MODELS OF COLLABORATION</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2017/12/07/art-directors-cut-december-7/" class="bump-view" data-bump-view="tp">
						ART DIRECTOR&#039;S CUT, DECEMBER 7					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/12/05/the-rising-tidewater/" class="bump-view" data-bump-view="tp">
						THE RISING TIDEWATER					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about/" class="bump-view" data-bump-view="tp">
						CONTACT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/12/01/december-lam-port-stories/" class="bump-view" data-bump-view="tp">
						DECEMBER LAM: PORT STORIES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/subscribe/" class="bump-view" data-bump-view="tp">
						SUBSCRIBE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about-us/" class="bump-view" data-bump-view="tp">
						ABOUT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/past-issues/" class="bump-view" data-bump-view="tp">
						PAST ISSUES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2013/12/05/landscape-blogs-you-love/" class="bump-view" data-bump-view="tp">
						LANDSCAPE BLOGS YOU LOVE					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BbNcZFnl5rt/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/23421508_164988794091699_5291165074608619520_n.jpg" width="480" height="480" alt="From “Written in Place” by @jenniferxjennifer in the November #LAM issue, about Meg Studer’s efforts at @uva to integrate #landscape studies with digital research tools. 
Image courtesy Meg Studer/siteations studio.

#landarchmag #landarch #landscapearchitecture #backstory #magazine @landscapearch #rendering #infographic #massachusetts #vermont #boston #energy" title="From “Written in Place” by @jenniferxjennifer in the November #LAM issue, about Meg Studer’s efforts at @uva to integrate #landscape studies with digital research tools. 
Image courtesy Meg Studer/siteations studio.

#landarchmag #landarch #landscapearchitecture #backstory #magazine @landscapearch #rendering #infographic #massachusetts #vermont #boston #energy" /></a>
<a href="https://www.instagram.com/p/BbAOc9nFw9Y/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23098991_1464668326965132_8492341969983373312_n.jpg" width="640" height="640" alt="November&#039;s issue of #LAM is here! Have you gotten yours yet?

#landarchmag #landarch @landscapearch #ASLA #americansocietyoflandscapearchitects #autonomousvehicles #saltlakecity @crsaarchitecture #pearlharbor #kiconcepts #bamboo @rjistudio @oehmevansweden @hyperloopone @smithsonian @timothyaschuler @aecom #philadelphia @minneapolissculpturegarden #walkerartcenter #geodesign @umnlandarch" title="November&#039;s issue of #LAM is here! Have you gotten yours yet?

#landarchmag #landarch @landscapearch #ASLA #americansocietyoflandscapearchitects #autonomousvehicles #saltlakecity @crsaarchitecture #pearlharbor #kiconcepts #bamboo @rjistudio @oehmevansweden @hyperloopone @smithsonian @timothyaschuler @aecom #philadelphia @minneapolissculpturegarden #walkerartcenter #geodesign @umnlandarch" /></a>
<a href="https://www.instagram.com/p/Bac9_o1lC39/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22638679_123682828345648_4869973102362099712_n.jpg" width="640" height="640" alt="&quot;He brings a level of humor and communication that you cannot miss.&quot; -Vaughn Rinner, FASLA

Congrats to Mike O&#039;Brien, Honorary ASLA!" title="&quot;He brings a level of humor and communication that you cannot miss.&quot; -Vaughn Rinner, FASLA

Congrats to Mike O&#039;Brien, Honorary ASLA!" /></a>
<a href="https://www.instagram.com/p/BaRvQz8lA_i/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22500075_147390259103021_5246391449297092608_n.jpg" width="640" height="640" alt="Teaching kids at the @nationalbuildingmuseum&#039;s #BigBuild where water goes and proper #watermanagement.

#landarch #landscapearchitecture @landscapearch #BigBuild2017 #washingtondc #americansocietyoflandscapearchitects #ASLA #LAM" title="Teaching kids at the @nationalbuildingmuseum&#039;s #BigBuild where water goes and proper #watermanagement.

#landarch #landscapearchitecture @landscapearch #BigBuild2017 #washingtondc #americansocietyoflandscapearchitects #ASLA #LAM" /></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=babde635f3","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"14353","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed3d41eb95" /><input type="hidden" name="_wp_http_referer" value="/2017/12/07/art-directors-cut-december-7/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2017\/12\/07\/art-directors-cut-december-7\/":14353};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/07/art-directors-cut-december-7/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"80854dc317","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7a113e1a80\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2017\/12\/07\/art-directors-cut-december-7\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F","postID":"14353","shortlink":"https:\/\/wp.me\/p1v0xY-3Jv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/14353","statsLink":"https:\/\/wordpress.com\/stats\/post\/14353\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,673 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"c9a0598764","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2017%2F12%2F07%2Fart-directors-cut-december-7%2F","blog_id":"22166610","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OAzEMhS9EJkVlQCwQR0GZxG2dyV9tp6W3J5U6ZRZVBCtbtr+Xpxd9LsrmJJBEe9YOTmihfA+en/RqFasqoe4xsQ44A+tjhQoHk1wAWo4x2VBdWzYhm2NsoCIo4TJETB1FD1KMnfVXE9A7Y2HKeVYQJ3B/peSMIkBKMELABB3OuOZGTYZ0NNyY1ql8AiK8Wr/P/qkg1LxwD7KCOV2he/coNy6/Ua3nvgVOl1sZ1lcP3rKGcmUIS0ZqGfT8zcgRRG2Hze0jMsXOfcksahcMkuaDIUz7pTboM348j5v37dvL+Dr6H0WZ5KM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'14353','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLDU4ZT1MaDRhZUVLUVo3XyYseUN4JS1fXVZPb3lWQzdUVD1xQi83cDZbSWI1azMxLSZQTlNaTDdicF1OJVZkT3MxbGNZaXZqdThXM35HeVVZamVbeXlXflVdNlslZHE2K3VXLys0V3VJW1RuXTR1aDE9bzItJWFvdHxzeFU5VlhJd2lSaTRvQ0F6cUtrVEUzc2EwSk8wKyV8aXhlPUNrRiZ0LGhVSExzSW4sP1VqMHhQb29XSDZTR0ZWflErMV9ufmdsX1ZSemhwTS9UTkdxNkFycEdqJThJMT0mSSZXWlFHeHRuOFFjTQ=='}]);
_stq.push([ 'clickTrackerInit', '22166610', '14353' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.136 seconds
	80971 bytes batcached for 300 seconds
-->
