<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>MIND, SOUL, DESIGN | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1521575552&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; MIND, SOUL, DESIGN Comments Feed" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNktFuwyAMRX9oDGVVtqdp3wLEoW4wRsFRmr8fKau2VhPKC7oXfIy5Qq9JOY4CUTQtKoXFY8x6TY5JZcIA25N7dTm/6P+xgBNkfQFJxk3q5lrlMwQjMKjEWZ5cC8M4YkTZtJyByn1psZowyxaYpxboeIayT8nIXkEwoIFQekRpYZTe79Quz+VtzflqXNamGXJWZSVcSNVhK2eDic1JVxw8lEyE0086+/PgCDIaB7YEcYvf8vU4WbQYPxv6VUewzA5NUFhKHk2FUUeWengXra4eWAV2RpDjg1FjMDi3v5MN7Iv0ulT9sTv0RZ9d351OH/1b312+AdXWHuI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ART DIRECTOR&#8217;S CUT, MARCH&nbsp;15' href='https://landscapearchitecturemagazine.org/2018/03/15/art-directors-cut-march-15/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-3TT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MIND, SOUL, DESIGN" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/" />
<meta property="og:description" content="BY KATARINA KATSMA, ASLA FROM THE MARCH 2018 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. “I want to create gardens that really are truly meaningful and touch people,” says Virginia Burt, FASLA, the f…" />
<meta property="article:published_time" content="2018-03-20T12:51:08+00:00" />
<meta property="article:modified_time" content="2018-03-20T12:51:08+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="498" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="MIND, SOUL, DESIGN" />
<meta name="twitter:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="MIND, SOUL, DESIGN | Landscape Architecture Magazine on WordPress.com" />
<meta name="description" content="BY KATARINA KATSMA, ASLA FROM THE MARCH 2018 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. “I want to create gardens that really are truly meaningful and touch people,” says Virginia Burt, FASLA, the founder and principal of Virginia Burt Designs in Burlington, Ontario, Canada, and Cleveland, Ohio. She’d been practicing nine years by the time she was&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=71" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-14997 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2018/03/15/art-directors-cut-march-15/" rel="prev">ART DIRECTOR&#8217;S CUT, MARCH&nbsp;15</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-14997 post type-post status-publish format-standard hentry category-ecology category-forward category-gardens category-habitat category-healing-gardens category-lam-magazine category-materials category-palette category-plants category-practice category-reuse tag-black-gum tag-bottlebrush-buckeye tag-burlington tag-clare-cooper-marcus tag-cleveland tag-common-winterberry tag-eileen-saffran tag-emotion tag-flowering-dogwood tag-gardens tag-gathering-place tag-hakone-grass tag-healing-garden tag-health tag-julie-moir-messervy tag-karl-foerster-feather-reed-grass tag-kinnikinnick tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-magnus-purple-coneflower tag-ohio tag-ontario tag-pallette tag-pennsylvania-sedge tag-potting-hut tag-psychology tag-reclaimed-and-salvaged-materials tag-roger-ulrich tag-sculpture tag-shin-so tag-the-inward-garden tag-virginia-bluebells tag-virginia-burt tag-virginia-burt-designs" id="post-14997">
				<div class="posttitle">
					<h2>MIND, SOUL, DESIGN</h2>
					<p class="post-info">March 20, 2018 by <a href="https://landscapearchitecturemagazine.org/author/kkatsma/" title="Posts by Katarina Katsma">Katarina Katsma</a>  </p>
				</div>

				<div class="entry">
					<h1>BY KATARINA KATSMA, ASLA</h1>
<div data-shortcode="caption" id="attachment_15003" style="max-width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15003" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/lam_03mar2018_fore-palette-cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=730&#038;h=852" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_03Mar2018_Fore-Palette-COVER_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=730&#038;h=852?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=730&#038;h=852?w=730" class="wp-image-15003 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=730&#038;h=852" alt="" width="730" height="852" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Practicality resides at the core of every Virginia Burt design.</p></div>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">MARCH 2018 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>“I want to create gardens that really are truly meaningful and touch people,” says Virginia Burt, FASLA, the founder and principal of <a href="http://vburtdesigns.com" target="_blank" rel="noopener">Virginia Burt Designs</a> in Burlington, Ontario, Canada, and Cleveland, Ohio. She’d been practicing nine years by the time she was invited to start on a partner track at JSW+ Associates in Richmond Hill, Ontario, but said she was looking for more in her own work. “My personal life was deeper and more meaningful than the kind of work that I was doing, and I said, ‘You know what? I wanted to be more.’”</p>
<p>Burt could have easily gone down a number of paths. She is an avid skier and author, and thought at one point she would go into veterinary medicine. But since high school she had known exactly what she wanted to do. “My brother brought home a woman for Thanksgiving who was in landscape architecture, and I was like, ‘I love drawing. I like being outside. I love nature. Oh, my God, you get paid to do stuff like that?’” She was so sure of her path that during an entrance interview for the landscape architecture program at the University of Guelph, she remembers fielding the question, “What’s your plan if you’re not accepted?” with an immediate: “There is no plan; I’m getting in.”<span id="more-14997"></span></p>
<div data-shortcode="caption" id="attachment_15001" style="max-width: 385px" class="wp-caption alignleft"><img data-attachment-id="15001" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/nursery-oh-vbd/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=730" data-orig-size="375,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Richard Mandelkorn&quot;,&quot;camera&quot;:&quot;LEICA SL (Typ 601)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1429696625&quot;,&quot;copyright&quot;:&quot;\u00a92017 Richard Mandelkorn\r781-259-3310&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Nursery, OH VBD&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nursery, OH VBD" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=730?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=730?w=375" class="size-full wp-image-15001" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg 375w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_burt-2-170614-1000196f-sm-copy_resize-e1518112542835.jpg?w=300 300w" sizes="(max-width: 375px) 100vw, 375px"   /><p class="wp-caption-text">No detail is too small for Virginia Burt’s holistic approach to design. <em>Photo courtesy Richard Mandelkorn.</em></p></div>
<p>Her firm’s portfolio includes residential, commercial, and institutional projects, but her passion lies in the soul of each design, no matter the type. As she sees it, a design should act in both a psychological and emotional capacity to heal what ails us, or spur vivid memories and strong emotional responses. She deals in what she calls “emotional intelligence work” and how we as humans process information.</p>
<p>It’s this attention to psychology and the ways our surroundings affect us that gives her work life. She designs gardens meant for healing, though she is quick to emphasize that any garden is a healing garden. Her expertise has grown as she’s taken on more projects, but when she started working on them in the 1990s, the concept of healing gardens was still relatively obscure. “The healing garden information just wasn’t there,” Burt says. “So I started literally working through environmental psychology.” She cites Roger Ulrich, Honorary ASLA; Clare Cooper Marcus, Honorary ASLA; and Julie Moir Messervy as essential references, the last of whom, she stresses, continues to act as inspiration in her practice.</p>
<p>Yet this is only one facet of her designs. Everything she puts in the ground or builds must work, whether it is repurposed materials or hardy plants. Even when creating planting plans, she tries to use plants that are a few zones hardier than where they are going in. It’s a core consideration when working on projects in Canada, especially for her projects in Nova Scotia, where nature is dominant and commanding. The practical nature of her work keeps a design grounded and helps ensure a landscape thrives. “I grew up on a farm,” Burt says. “To me, if something is beautiful, but doesn’t work…it’s not really great. What’s really great is when it’s beautiful and it works.”</p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_15004" style="max-width: 460px" class="wp-caption alignleft"><img data-attachment-id="15004" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/lam_03mar2018_fore-palette-mapgatheringplace_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=450&#038;h=300" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_03Mar2018_Fore-Palette-MAPgatheringplace_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=450&#038;h=300?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=450&#038;h=300?w=730" class="wp-image-15004" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=450&#038;h=300" alt="" width="450" height="300" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=450&amp;h=300 450w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_03mar2018_fore-palette-mapgatheringplace_resize.jpg 750w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text"><em>Image courtesy Virginia Burt, FASLA.</em></p></div>
<p><strong>The Gathering Place, </strong>Beachwood, Ohio<br />
Billed as a facility for cancer patients, survivors, and their loved ones, the Gathering Place is an oasis set against a sterile industrial park outside Cleveland. Burt’s involvement started through what she calls “a true Cleveland story.” When the facility was in its infancy, Burt was invited to submit a landscape design through a referral who knew her when she worked on the Common Ground master plan, Virginia Burt Designs’ first work in the United States (see “Forty Days and Forty Nights,” <em>LAM,</em> September 2000), which won a 1999 ASLA Analysis &amp; Planning Merit Award. She won the bid to design the Gathering Place and conducted a daylong community input session. Her deadline: In just over a month, she’d have a preliminary plan to present to the board. It wasn’t until the night before she had to leave for the presentation that inspiration finally hit, and within three hours she was “literally shaking and crying” from the entire plan flowing from her onto the page.</p>
<p>The garden is a deceptive third of an acre, yet upon entering you feel as though it could stretch for miles. Eleven rooms demarcate the site in total, creating a mix of intimate and exposed spaces that play on the seven archetypes from Messervy’s book, <a href="https://books.google.com/books/about/The_Inward_Garden.html?id=yqXX6YbG1MMC" target="_blank" rel="noopener"><em>The Inward Garden.</em></a> Each space, whether inspired by the embrace of “the sea,” the enclosure of “the harbor,” or the isolation of “the island,” gives visitors a chance to process alone or come together as a group.</p>
<p>Some rooms are quiet and tranquil, with delicate Japanese maples and shade-loving hostas and ferns. Others encourage interaction and play. Toward the back of the garden, the topography slopes upward where the story of a caterpillar becoming a butterfly unfolds along a winding path to the top to reveal a sculptural xylophone butterfly. Every now and then you’ll hear instruments played in the garden, says Eileen Saffran, the founder and chief executive officer, who says playing music and being in the space has the capacity to “bring people together, as well as to have just peace and calm.”</p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_15002" style="max-width: 360px" class="wp-caption alignright"><img data-attachment-id="15002" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/fore-palette_sculptureg_r-residence-feinknopf-1_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=350&#038;h=525" data-orig-size="750,1126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Palette_SculptureG_R Residence Feinknopf 1_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=350&#038;h=525?w=200" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=350&#038;h=525?w=682" class="wp-image-15002" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=350&#038;h=525" alt="" width="350" height="525" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=350&amp;h=525 350w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=700&amp;h=1050 700w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=100&amp;h=150 100w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_sculptureg_r-residence-feinknopf-1_resize.jpg?w=200&amp;h=300 200w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Layered colors and textures welcome visitors to the house. <em>Photo courtesy Brad Feinknopf. </em></p></div>
<p><strong>Contemporary Sculpture Garden, </strong>Cleveland<br />
This residential garden embodies an eclectic mix of theories and aesthetics that seamlessly blend together with a Zen-like, contemporary charm. Burt says the idea came to her in a dream after she had done an initial tour of the site, where interesting sculptures made an appearance as they walked along. “I asked, ‘What’s that?’ and the owner looks at me and says it’s one of her husband’s sculptures. He just shows up with them,” laughs Burt. “He said, ‘Not bad for a pharmacist from Cleveland!’”</p>
<p>Halves of a large stone sit on either side of the drive as you enter, acting as a symbolic entry gate. Each is punched through with a rectangle built on sacred geometry to frame the house in the distance. Beyond sit towering, mature trees that dot the entry sequence, creating a dappled ceiling of leaves that cast the property in partial shade. Along the way sculptures are revealed and hidden by naturalistic plantings in subtle hues and textures. The<em> shin-so</em> aesthetic (from the Japanese concept of <em>shin</em>, meaning most elaborate; <em>gyo</em>, intermediate; and <em>so,</em> meaning simplified) dominates this design. What should feel grand and modern looks as though it grew from the ground in an organic, weathered way.</p>
<p>A luscious outcropping of red cutleaf Japanese maple, magenta astilbe, hostas, and other plantings gently leads up to the house and wraps around to the back to reveal a dramatic, framed view of downtown Cleveland. Here, built on axis with the front door, is a shallow pool that ends with a sculpture of a muscular headless man dipping his toe into the water. The topography in the back is quite steep, so large, concrete planters help manage the elevation change while also providing a backdrop to plantings of various conifers, grasses, and red cutleaf Japanese maples.</p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_15000" style="max-width: 360px" class="wp-caption alignleft"><img data-attachment-id="15000" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/private-res-shaker-heights-oh-virginia-burt-designs/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=350&#038;h=232" data-orig-size="750,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Richard Mandelkorn&quot;,&quot;camera&quot;:&quot;LEICA S (Typ 006)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1416033115&quot;,&quot;copyright&quot;:&quot;\u00a92015 Richard Mandelkorn  781-259-3310  rsmphoto@verizon.net&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;4&quot;,&quot;title&quot;:&quot;Private res., Shaker Heights, OH, Virginia Burt Designs&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Private res., Shaker Heights, OH, Virginia Burt Designs" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=350&#038;h=232?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=350&#038;h=232?w=730" class="wp-image-15000" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=350&#038;h=232" alt="" width="350" height="232" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=350&amp;h=232 350w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=700&amp;h=464 700w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/02/fore-palette_1890r_n-residence-mandelkorn3_resize.jpg?w=300&amp;h=199 300w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Timber from a house that was demolished on site was repurposed into dual sheds for the clients to store their many flower pots. <em>Photo courtesy Richard Mandelkorn. </em></p></div>
<p><strong>1890s Reclaimed, </strong>Cleveland<br />
Adjacent to the contemporary sculpture garden is another of Burt’s designs, though it couldn’t be more opposite in aesthetic. The clients brought Burt in to redesign the garden and make it more accessible after they purchased the house next door and demolished it. And when Burt first toured the property, she immediately saw an issue. “Everybody was going to the side door,” says Burt, who put in a large stone retaining wall that leads from the driveway to the front door with <em>“céad míle fáilte”</em> carved at the beginning, meaning “a hundred thousand welcomes” in Irish Gaelic.</p>
<p>Spotted all along the entryway is a quirky assortment of conifers that Burt says the clients are slowly collecting. But the main draw are the colorful annuals that make appearances all throughout the property. In total, the clients own hundreds of pots that the husband enjoys planting himself every year. “He had 300 pots that were filling the garage to the point where he couldn’t park, and soon neither could she,” Burt says. The solution was simple—build potting huts using the timber from the demolished home and other reclaimed materials from the area. While practical in nature, the elegance of the structures complements the colonial cottage vibe of the garden, making the house feel like a rural farm in New England.</p>
<p>The side door is gated off with a lower retaining wall, acting as a subconscious barrier that focuses attention on the main arrival. In this space sits a delicate, ephemeral meditative labyrinth made of Blue Spike grape hyacinth<em>.</em> Nestled nearby are herbs the client planted for her kitchen, which she uses regularly (she trained to be a French chef in Paris). Burt says that while both this and the next-door garden were conceived as healing gardens, they are so different because they reflect the spirit of each client. “These gardens are incredibly meaningful to the people who live here,” Burt says. “It’s not technique. I think it’s touching people’s hearts.”</p>
<p>&nbsp;</p>
<p><strong>Big and Smalls</strong><br />
Working within an area that spans from USDA zone 6 in Ohio to zone 3 in parts of Canada can be tricky. What Burt might favor for Cleveland might not fare as well in Nova Scotia, meaning her palette often changes depending on the design location. She emphasizes the importance of staying local in materials and plants, and tends to favor palettes that are hardy enough to last.</p>
<p><div data-shortcode="caption" id="attachment_14999" style="max-width: 310px" class="wp-caption alignright"><img data-attachment-id="14999" data-permalink="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/aesculus_parviflora_prague_2013_1_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=300&#038;h=450" data-orig-size="750,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1374389989&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aesculus_parviflora_Prague_2013_1_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=300&#038;h=450?w=200" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=300&#038;h=450?w=683" class="wp-image-14999" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=300&#038;h=450" alt="" width="300" height="450" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=300&amp;h=450 300w, https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=600&amp;h=900 600w, https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=100&amp;h=150 100w, https://landscapearchitecturemag.files.wordpress.com/2018/02/aesculus_parviflora_prague_2013_1_resize.jpg?w=200&amp;h=300 200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text"><em>Aesculus parviflora</em> (Bottlebrush buckeye). <em>Courtesy Karelj [GFDL or CC BY-SA 3.0], via Wikimedia Commons.</em></p></div><strong><em>Aesculus parviflora</em></strong> <strong>(Bottlebrush buckeye)</strong><br />
Native to the eastern part of the United States, the bottlebrush buckeye can grow to 16 feet in height with a spread of 15 feet at maturity. Its large, showy white flowers attract butterflies during the months of June and July when it blooms. It is hardy to zone 4.</p>
<p><strong><em>Arctostaphylos uva-ursi</em></strong> <strong>(Kinnikinnick)</strong><br />
This North American native grows to six inches high at maturity and has a spreading habit. Its evergreen foliage is complimented by red berries that persist into early winter, with tiny, bell-shaped pink flowers gracing its branches in spring.</p>
<p><strong><em>Calamagrostis</em></strong><strong> x <em>acutiflora</em> ‘Karl Foerster’</strong> <strong>(Karl Foerster feather reed grass)</strong><br />
This dependable cultivar can grow to five feet in height with a compact, upward habit. The green stems winterize to a nice golden hue, making it an ideal backdrop for winter plantings. It also does well in moist, clay-heavy soils.</p>
<p><strong><em>Carex pensylvanica</em></strong> <strong>(Pennsylvania sedge)</strong><br />
A useful ground cover for heavily shaded areas, this woodland sedge has a soft, billowing habit that reaches six to 12 inches. It is native to the eastern part of North America and prefers dry soils, but can tolerate wetness. If left to its own devices it can self-seed and spread by rhizomes.</p>
<p><strong><em>Cornus florida</em></strong> <strong>(Flowering dogwood)</strong><br />
Preferring sun to partial shade, the graceful flowering dogwood, commonly grown as a small tree, is susceptible to various diseases and pests when stressed. Burt says she would love to use it all the time, but it has the potential to be finicky. A wide array of cultivars and varieties are available that provide varying amounts of resistance, as well as flower color and size.</p>
<p><strong><em>Echinacea purpurea</em></strong><strong> ‘Magnus’ (Magnus purple coneflower)</strong><br />
This popular and versatile cultivar of the purple coneflower produces sizable, magenta flower displays throughout the summer. It can take the heat and the cold, and always “comes back wagging its tail,” Burt says. The cones can either be deadheaded or left for handsome winter interest. If left to its own devices, this plant can self-seed and spread.</p>
<p><strong><em>Hakonechloa macra</em></strong><strong> ‘Aureola’</strong> <strong>(Hakone grass)</strong><br />
Prized for its ability to bring a pop of color to shaded areas, this Hakone grass is a low-lying ground cover that slowly spreads and clumps to a height and width of 18 inches. The foliage darkens to a pinkish hue during autumn.</p>
<p><strong><em>Ilex verticillata</em></strong> <strong>(Common winterberry)</strong><br />
A deciduous holly native to swampy areas in eastern North America, the common winterberry has a great tolerance of wet, heavy soils. Both a male and a female plant are necessary to produce the brilliant red berry display that persists through winter, sometimes even into early spring.</p>
<p><strong><em>Mertensia virginica</em></strong> <strong>(Virginia bluebells)</strong><br />
The Virginia bluebells serve as a refreshing sign of spring as they emerge early in the season. The flowers first appear a delicate pink before maturing to their namesake blue. They prefer part to full shade and die down to the ground with the coming of summer.</p>
<p><strong><em>Nyssa sylvatica</em></strong> <strong>(Black gum)</strong><br />
One of Burt’s favorites, this magnificent North American native is prized for its brilliant and consistently excellent display of autumn color. It can tolerate both wet and dry soils to varying degrees due to a long taproot; however, this makes it hard to transplant large, established trees. The female trees produce edible sour berries that attract wildlife.</p>
<p><strong>Reclaimed/salvaged materials</strong><br />
Whether using boards from a demolished building or discarded concrete curbs, Burt has found ways to reuse local materials that would otherwise have been thrown away. This may sound like the makings of an eclectic, kitschy design, but these kinds of pieces are so seamlessly integrated into a design that it seems as though they have always been there.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14997" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14997" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14997" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-14997-5ab166809617b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22166610&amp;post_id=14997&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-14997-5ab166809617b' data-name='like-post-frame-22166610-14997-5ab166809617b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/forward/" rel="category tag">FORWARD</a>, <a href="https://landscapearchitecturemagazine.org/category/gardens/" rel="category tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/habitat/" rel="category tag">HABITAT</a>, <a href="https://landscapearchitecturemagazine.org/category/healing-gardens/" rel="category tag">HEALING GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" rel="category tag">LAM MAGAZINE</a>, <a href="https://landscapearchitecturemagazine.org/category/materials/" rel="category tag">MATERIALS</a>, <a href="https://landscapearchitecturemagazine.org/category/palette/" rel="category tag">PALETTE</a>, <a href="https://landscapearchitecturemagazine.org/category/plants/" rel="category tag">PLANTS</a>, <a href="https://landscapearchitecturemagazine.org/category/practice/" rel="category tag">PRACTICE</a>, <a href="https://landscapearchitecturemagazine.org/category/reuse/" rel="category tag">REUSE</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/black-gum/" rel="tag">Black gum</a>, <a href="https://landscapearchitecturemagazine.org/tag/bottlebrush-buckeye/" rel="tag">Bottlebrush buckeye</a>, <a href="https://landscapearchitecturemagazine.org/tag/burlington/" rel="tag">Burlington</a>, <a href="https://landscapearchitecturemagazine.org/tag/clare-cooper-marcus/" rel="tag">Clare Cooper Marcus</a>, <a href="https://landscapearchitecturemagazine.org/tag/cleveland/" rel="tag">Cleveland</a>, <a href="https://landscapearchitecturemagazine.org/tag/common-winterberry/" rel="tag">Common winterberry</a>, <a href="https://landscapearchitecturemagazine.org/tag/eileen-saffran/" rel="tag">Eileen Saffran</a>, <a href="https://landscapearchitecturemagazine.org/tag/emotion/" rel="tag">emotion</a>, <a href="https://landscapearchitecturemagazine.org/tag/flowering-dogwood/" rel="tag">Flowering dogwood</a>, <a href="https://landscapearchitecturemagazine.org/tag/gardens/" rel="tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/tag/gathering-place/" rel="tag">Gathering Place</a>, <a href="https://landscapearchitecturemagazine.org/tag/hakone-grass/" rel="tag">Hakone grass</a>, <a href="https://landscapearchitecturemagazine.org/tag/healing-garden/" rel="tag">Healing Garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/health/" rel="tag">health</a>, <a href="https://landscapearchitecturemagazine.org/tag/julie-moir-messervy/" rel="tag">Julie Moir Messervy</a>, <a href="https://landscapearchitecturemagazine.org/tag/karl-foerster-feather-reed-grass/" rel="tag">Karl Foerster feather reed grass</a>, <a href="https://landscapearchitecturemagazine.org/tag/kinnikinnick/" rel="tag">Kinnikinnick</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/magnus-purple-coneflower/" rel="tag">Magnus purple coneflower</a>, <a href="https://landscapearchitecturemagazine.org/tag/ohio/" rel="tag">Ohio</a>, <a href="https://landscapearchitecturemagazine.org/tag/ontario/" rel="tag">Ontario</a>, <a href="https://landscapearchitecturemagazine.org/tag/pallette/" rel="tag">Pallette</a>, <a href="https://landscapearchitecturemagazine.org/tag/pennsylvania-sedge/" rel="tag">Pennsylvania sedge</a>, <a href="https://landscapearchitecturemagazine.org/tag/potting-hut/" rel="tag">potting hut</a>, <a href="https://landscapearchitecturemagazine.org/tag/psychology/" rel="tag">psychology</a>, <a href="https://landscapearchitecturemagazine.org/tag/reclaimed-and-salvaged-materials/" rel="tag">reclaimed and salvaged materials</a>, <a href="https://landscapearchitecturemagazine.org/tag/roger-ulrich/" rel="tag">Roger Ulrich</a>, <a href="https://landscapearchitecturemagazine.org/tag/sculpture/" rel="tag">sculpture</a>, <a href="https://landscapearchitecturemagazine.org/tag/shin-so/" rel="tag">shin-so</a>, <a href="https://landscapearchitecturemagazine.org/tag/the-inward-garden/" rel="tag">The Inward Garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/virginia-bluebells/" rel="tag">Virginia bluebells</a>, <a href="https://landscapearchitecturemagazine.org/tag/virginia-burt/" rel="tag">Virginia Burt</a>, <a href="https://landscapearchitecturemagazine.org/tag/virginia-burt-designs/" rel="tag">Virginia Burt Designs</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/20/mind-soul-design/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="de52bdea28" /><input type="hidden" name="_wp_http_referer" value="/2018/03/20/mind-soul-design/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39209e8ce0" /></p>
<input type="hidden" name="genseq" value="1521575552" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: March 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg" class="image wp-image-15030 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="MARCH 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15030" data-permalink="https://landscapearchitecturemagazine.org/lam_mar18_cover-zinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Mar18_Cover-Zinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/02/lam_mar18_cover-zinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: January 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg" class="image wp-image-14698 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="JANUARY 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="14698" data-permalink="https://landscapearchitecturemagazine.org/lam_jan18_cover-zinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Jan18_Cover-Zinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/01/lam_jan18_cover-zinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 119.10480349345%; padding: 1px; margin: 1px;"  title="ART (77)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 114.51965065502%; padding: 1px; margin: 1px;"  title="ASLA (71)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 116.81222707424%; padding: 1px; margin: 1px;"  title="AWARDS (74)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 223.79912663755%; padding: 1px; margin: 1px;"  title="CITIES (214)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 108.40611353712%; padding: 1px; margin: 1px;"  title="CLIMATE (63)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/competitions/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="COMPETITIONS (52)">COMPETITIONS</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 136.68122270742%; padding: 1px; margin: 1px;"  title="ECOLOGY (100)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 159.60698689956%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (130)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (281)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 236.02620087336%; padding: 1px; margin: 1px;"  title="LAM ONLINE (230)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/new-york-city/" style="font-size: 101.52838427948%; padding: 1px; margin: 1px;"  title="NEW YORK CITY (54)">NEW YORK CITY</a> <a href="https://landscapearchitecturemagazine.org/category/now/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NOW (52)">NOW</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 140.50218340611%; padding: 1px; margin: 1px;"  title="PARKS (105)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 154.2576419214%; padding: 1px; margin: 1px;"  title="PEOPLE (123)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 119.10480349345%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (77)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 112.99126637555%; padding: 1px; margin: 1px;"  title="PLANNING (69)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 119.10480349345%; padding: 1px; margin: 1px;"  title="PLANTS (77)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 115.28384279476%; padding: 1px; margin: 1px;"  title="PRACTICE (72)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 115.28384279476%; padding: 1px; margin: 1px;"  title="RESEARCH (72)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 153.49344978166%; padding: 1px; margin: 1px;"  title="WATER (122)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/">MIND, SOUL, DESIGN</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/03/15/art-directors-cut-march-15/">ART DIRECTOR&#8217;S CUT, MARCH&nbsp;15</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/03/13/the-tiny-menace/">THE TINY MENACE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/03/08/mcharg-center-launches-into-rising-seas/">MCHARG CENTER LAUNCHES INTO RISING&nbsp;SEAS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/03/06/landscape-games/">LANDSCAPE GAMES</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2018/03/13/the-tiny-menace/" class="bump-view" data-bump-view="tp">
						THE TINY MENACE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/03/20/mind-soul-design/" class="bump-view" data-bump-view="tp">
						MIND, SOUL, DESIGN					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/your-land/" class="bump-view" data-bump-view="tp">
						YOUR LAND					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/subscribe/" class="bump-view" data-bump-view="tp">
						SUBSCRIBE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about-us/" class="bump-view" data-bump-view="tp">
						ABOUT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/03/15/art-directors-cut-march-15/" class="bump-view" data-bump-view="tp">
						ART DIRECTOR&#039;S CUT, MARCH 15					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/03/06/landscape-games/" class="bump-view" data-bump-view="tp">
						LANDSCAPE GAMES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/past-issues/" class="bump-view" data-bump-view="tp">
						PAST ISSUES					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BgSEyIYBXeJ/"><img src="https://scontent.cdninstagram.com/vp/9c8d3dff18335e2f9709fceee1280325/5B32F760/t51.2885-15/s640x640/sh0.08/e35/28765697_208537176561123_5865656455557808128_n.jpg" width="640" height="640" alt="@bradcantrell on exploring the intricacies of responsive landscapes in our fourth #LAMlecture at @nationalasla&#039;s new #ASLAcenter." title="@bradcantrell on exploring the intricacies of responsive landscapes in our fourth #LAMlecture at @nationalasla&#039;s new #ASLAcenter." /></a>
<a href="https://www.instagram.com/p/Bfv2FlXlMpM/"><img src="https://scontent.cdninstagram.com/vp/fa944addd252206128c560cc88336be6/5B30F41F/t51.2885-15/s640x640/sh0.08/e35/28429866_195410254565003_4929068906007494656_n.jpg" width="640" height="640" alt="Did you know select #LAM articles are in Español? &quot;A Forest in the City in the Forest&quot; by Jonathan Lerner is February&#039;s translated article, now available through the link in our bio.

#translation #magazine #Spanish #enEspañol #Fernbank #Atlanta #SylvaticaStudio #landarch #landscapearchitecture" title="Did you know select #LAM articles are in Español? &quot;A Forest in the City in the Forest&quot; by Jonathan Lerner is February&#039;s translated article, now available through the link in our bio.

#translation #magazine #Spanish #enEspañol #Fernbank #Atlanta #SylvaticaStudio #landarch #landscapearchitecture" /></a>
<a href="https://www.instagram.com/p/Be8vnvUln7z/"><img src="https://scontent.cdninstagram.com/vp/47742d136dca8070ca0cb6d6014a4255/5B3017AA/t51.2885-15/s640x640/sh0.08/e35/27580844_957073841116209_1034630275549626368_n.jpg" width="640" height="426" alt="New #ArtDirectorsCut: From “Garden Industry” by Bradford McKee, in the February 2018 issue, on #landscapearchitect @landcollective&#039;s tools of the trade.

Photo by: @saharchphoto" title="New #ArtDirectorsCut: From “Garden Industry” by Bradford McKee, in the February 2018 issue, on #landscapearchitect @landcollective&#039;s tools of the trade.

Photo by: @saharchphoto" /></a>
<a href="https://www.instagram.com/p/Be6LWzxFChA/"><img src="https://scontent.cdninstagram.com/vp/d3c53db95810a53e705663307f1c723e/5B2A3C37/t51.2885-15/sh0.08/e35/p640x640/26872811_2004909019720855_5069344406205628416_n.jpg" width="640" height="746" alt="We just learned our April 2017 cover, The Big Blow, featuring HNS Landscape Architects&#039; North Sea wind power diagram, was an @asme1963 finalist for Best Business and Technology cover. Such a nice acknowledgement for the profession of #landscapearchitecture." title="We just learned our April 2017 cover, The Big Blow, featuring HNS Landscape Architects&#039; North Sea wind power diagram, was an @asme1963 finalist for Best Business and Technology cover. Such a nice acknowledgement for the profession of #landscapearchitecture." /></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=e3af08fde2","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"14997","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2833140683" /><input type="hidden" name="_wp_http_referer" value="/2018/03/20/mind-soul-design/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2018\/03\/20\/mind-soul-design\/":14997};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/20/mind-soul-design/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"e46b4a9617","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ed062ed3c9\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2018\/03\/20\/mind-soul-design\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2018%2F03%2F20%2Fmind-soul-design%2F","postID":"14997","shortlink":"https:\/\/wp.me\/p1v0xY-3TT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/14997","statsLink":"https:\/\/wordpress.com\/stats\/post\/14997\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,724 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"7001199886","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F03%2F20%2Fmind-soul-design%2F","blog_id":"22166610","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkctuAjEMRX+omfBUV1U/pcokBpzJq7YD5e8bJAZmgaJ2Zcv2ubm60ZeibE4CSbRn7eCMFsrP4PlNL1axqhLqERPrgBOw/q5Q4WSSC0DzMSYbqmvLJmRzjA1UBCVch4ipo+hBirGT/moC+mAsjDlPCuII7q+UXFAESAlGCJigwxnX3KjRkI6GG9M6lc9AhDfrj9k/FYSaF+5BVjCnG/ToXuXG5RnVcu5b4HS9l2F59eItayhXhjBnpOZBz9+EHEHUdljdPyJT7NyXzKIOwSBpPhnCdJxrgz7jx3q/Wa922937xv8CRTjkkw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'14997','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLHhNP1dSLi5HMm8sczZYLHpJPy89bEZHTlEtaUNNP0w3ZERMZGVIR1pPVStqZWFfLX4sd11bYT9oOEpxeWU/UzdYViU/LHlXSGwuZkxlTnc9Ti04LmE1dEE2U2dGekkyM2t0dlkmJVgyb2NneFlZUmImZTg0UVE1bkd+NFglNjRoW0JKJUNhNUMlLmZkUC5XZS9TdFl4WmFjUWI/LXJYJiVGbEExPWpJTkEvQlNZUnx6a1p1eWksLHpHRkZiXXx1ZktHOUUzQld5NnJ6N1hdNFEtS25WVS9VdE42Tlt4V3NsNklYSUstN3QtR1dTOWxXJUV2PWZFLXAuSQ=='}]);
_stq.push([ 'clickTrackerInit', '22166610', '14997' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>