<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>PARISIAN ACCENTS / LA TOUCHE PARISIENNE | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1524122999&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; PARISIAN ACCENTS / LA TOUCHE&nbsp;PARISIENNE Comments Feed" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktFuwyAMRX9ojK1Sq75M+xZDHOoGYxQcZfn7kWbV1mpCeUH3go8xV9g5Gy9JManlyeQ4BUrFztkLm8IUcXlyr76UF/s/FmnAYq+oGfxgbq5VPmIExc5kKfrkWhilnhLpYvWCXO/Lk7NMRZcoMrRALyPWfc6gawVjR4Cx9kjawjif7tQqL/Vtzfm2uJzLI5Zi6so0sdmG3TgXITUnnakLWDNRyT/prM/DPUgPHl0N4ha/k6/9ZNUKYQT+VXuwIp4gGqolj2aDySbR7fAuWl0DioniQUnSgzF9BBrb38lFCVUGW6v+2BX65I/34+Hwdj4djufrN9XbHug=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LANDSCAPE TONICS FOR CIVIC&nbsp;TRAUMA' href='https://landscapearchitecturemagazine.org/2018/04/17/landscape-tonics-for-civic-trauma/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-3Zs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PARISIAN ACCENTS / LA TOUCHE PARISIENNE" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/" />
<meta property="og:description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in different languages. For a full list of translated articles, please click her…" />
<meta property="article:published_time" content="2018-04-18T14:31:16+00:00" />
<meta property="article:modified_time" content="2018-04-18T14:31:16+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="523" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="PARISIAN ACCENTS / LA TOUCHE&nbsp;PARISIENNE" />
<meta name="twitter:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="PARISIAN ACCENTS / LA TOUCHE&nbsp;PARISIENNE | Landscape Architecture Magazine on WordPress.com" />
<meta name="description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in different languages. For a full list of translated articles, please click here. Click above for a full PDF of the translated text with English text available below. BY DANIEL ELSEA FROM THE APRIL 2018&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=71" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-15342 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2018/04/17/landscape-tonics-for-civic-trauma/" rel="prev">LANDSCAPE TONICS FOR CIVIC&nbsp;TRAUMA</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-15342 post type-post status-publish format-standard hentry category-cities category-features category-lam-magazine category-parks category-planning category-residential category-translated category-views tag-2017-landezine-international-landscape-award tag-affordable-housing tag-agence-ter tag-atelier-jacqueline-osty tag-bertrand-delanoe tag-boulogne-billancourt tag-cherry-trees tag-clichy-batignolles tag-daniel-elsea tag-farming-plots tag-flood tag-france tag-french tag-french-garden tag-georges-eugene-haussmann tag-grand-parc-de-saint-ouen tag-grand-paris-regional-metropole tag-grand-projet tag-henri-bava tag-housing tag-ile-seguin-rives-de-seine tag-immigrants tag-jacqueline-osty tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-olivier-philippe tag-olympics tag-p3 tag-parc-de-billancourt tag-parc-martin-luther-king tag-paris tag-parks tag-peripherique tag-poverty tag-public-private-partnerships tag-ring-road tag-saint-ouen tag-sequano tag-seine-river tag-seine-saint-denis tag-suburb tag-turenscape tag-zac-des-docks" id="post-15342">
				<div class="posttitle">
					<h2>PARISIAN ACCENTS / LA TOUCHE&nbsp;PARISIENNE</h2>
					<p class="post-info">April 18, 2018 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<div style="text-align:center;">
<p style="text-align:left;"><em><strong>As part of an ongoing effort to make content more accessible, </strong></em><strong>LAM</strong><em><strong> will be making select stories available to readers in different languages. For a full list of translated articles, please click <a href="https://landscapearchitecturemagazine.org/extras/" target="_blank" rel="noopener">here.</a></strong></em></p>
<div class="embed-issuu">
<div data-url="https://issuu.com/landarchmag/docs/fr-paris_parks_hr-singles" style="width: 500px; height: 292px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</div>
<h5>Click above for a full PDF of the translated text with English text available below.</h5>
<h1>BY DANIEL ELSEA</h1>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">APRIL 2018 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE. </em></a></h2>
<p>Paris “is still a crucible, still a focal point.” These are words written by Henri Lefebvre, the philosopher and sociologist best known for his insights regarding urban development, power, and the organization of space in cities. He wrote these words in his seminal work <a href="https://www.wiley.com/en-us/The+Production+of+Space-p-9780631181774" target="_blank" rel="noopener"><em>The Production of Space</em></a> as the dust was still settling from the trauma of the 1968 revolts that rocked the city. His words previewed a French modern tradition meant to inject gusto in the city—the <em>grand projet.</em> In the 1970s and 1980s came a string of <em>grands projets:</em> from great new cultural institutions with muscular buildings to match (Centre Pompidou, Musée d’Orsay) to a corporatist paradise for French multinationals (the La Défense business district). The inauguration of <em>grands projets </em>continued apace through the 1990s with loud echoes of France’s global reach (Jean Nouvel’s Institut du Monde Arabe and Musée du Quai Branly) and a rather large park by Bernard Tschumi (Parc de la Villette). With their strong design pedigree and a dose of radicalism, these seductive projects are a bursting of the French id, and they’ve been good to French designers.</p>
<p>Crucially, <em>grands projets</em> involve heavy public sector backing. It is in this tradition that Paris has embarked on major regeneration projects around the <em>Périphérique,</em> the ring road around the edge of Paris proper. Three significant new neighborhoods are being built at the moment, and each of them features a large public park at its heart, the Grand Parc de Saint-Ouen, the Parc Martin Luther King, and Parc de Billancourt, designed by either <a href="http://agenceter.com/en/" target="_blank" rel="noopener">Agence Ter</a> or <a href="http://www.osty.fr" target="_blank" rel="noopener">Atelier Jacqueline Osty,</a> Parisian landscape architects known for their large-scale civic projects with a growing international profile. Ter recently won the competition to overhaul Ricardo Legorreta’s Pershing Square in Los Angeles.</p>
<p>The parks anchor massive regeneration projects delivered via public–private partnerships, or P3s, in which private developers collaborate with the state to deliver whole new neighborhoods and a significant expansion to Greater Paris’s housing supply. But these are not the P3s you might know. The public sector retains a majority share of ownership in the delivery vehicles set up for each. In France, one P is more important than the other two.<span id="more-15342"></span></p>
<p>“The mayor and the city [have] the power to do what they want to do,” says Olivier Philippe, a partner at Ter. Philippe and his team are responsible for two of these parks, the latest of which won the 2017 Landezine International Landscape Award (LILA) in the Project category—the Grand Parc de Saint-Ouen, the heart of the ongoing 100-hectare ZAC des Docks regeneration project to the northwest of Paris. Saint-Ouen is one of the poorest suburbs of Paris, a very mixed area with people from approximately 140 countries who call it home. It is part of a northern belt of suburbs that in the mid-20th century were largely industrial. By the 1980s, their industrial base had collapsed, and many of these northern suburbs were rocked by social unrest, most recently in 2017. In response, a P3, <a href="http://www.sequano.fr" target="_blank" rel="noopener">Séquano,</a> was set up with the Seine-Saint-Denis local government as the majority shareholder (the <em>département</em>, or administrative region, bordering northern Paris proper and within the Grand Paris region). Séquano took over the Docks site and embarked on a major development project that is delivering more than 5,000 new housing units and 400,000 square meters of new office, public, and educational buildings along the northern bend of the Seine River.</p>
<div data-shortcode="caption" id="attachment_15335" style="width: 760px" class="wp-caption aligncenter"><img data-attachment-id="15335" data-permalink="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/lam_04apr2018_f3-paris-parks-map_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=730" data-orig-size="750,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_04Apr2018_F3-Paris Parks MAP_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=730?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=730?w=730" class="wp-image-15335 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=730 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg?w=300 300w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_04apr2018_f3-paris-parks-map_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px"   /><p class="wp-caption-text"><em>Image courtesy Dolly Holmes.</em></p></div>
<p>Ter’s plan for the park is delightfully simple. It embraces the riverine location and is composed of different “stripes” parallel to the river. Each stripe has a different texture, which changes in character as you move from the river toward the city. A flood basin melds into a great lawn, which meets a civic pedestrian boulevard that divides it from a prairie, more naturalistic in character than the lawn, which then ambles upon a thick layer of agricultural land, which you can meander through quite easily before reaching a smaller linear lawn and a transition hardscape into the neighborhood. Alongside the park’s eastern edge is an update of the classical French garden that radiates from the small Château de Saint-Ouen, which is tucked into the park’s northeast corner. It provides a lookout point onto the unfolding bands of landscape. Despite the grand name, the château is more petite sideshow than <em>grand palais</em>. It is the ribbon of scraggly agriculture running down the middle of the park, east to west, which is the star attraction.</p>
<p>Friendly, casual, and unassuming, this patchwork of allotments sets the tone for a landscape that is informal and approachable even as it is civic. Picnic tables, designed by Ter, sit amid brushy lawns that punctuate small outdoor rooms for farming right in the middle of the city. A large, industrial-scale pavilion, competently designed by Ter’s in-house architects, sits adjacent to the allotments. Fitted out with a generous kitchen—the kind you see in cooking shows—it is home to a cooking school and has an ongoing program to promote healthy eating and a relationship with the land.</p>
<div data-shortcode="caption" id="attachment_15333" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15333" data-permalink="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/f4-paris-parks_agence-ter-st-ouen-2_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=730&#038;h=486" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1443390761&quot;,&quot;copyright&quot;:&quot;Thomas Guyenet&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F4-Paris Parks_Agence Ter &#8211; St Ouen 2_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=730&#038;h=486?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=730&#038;h=486?w=730" class="size-full wp-image-15333" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=730&#038;h=486" alt="" width="730" height="486" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=730&amp;h=486 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-st-ouen-2_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Grand Parc de Saint-Ouen is designed as a series of ribbons, each different in character. <em>Image © Agence Ter.</em></p></div>
<p>A motley collection of furnishings, seemingly strewn across the park as if lawn chairs in a suburban backyard, fits nicely with the casual tone set by the allotments, all creating a bit of unorganized design. There’s a waiting list for the farming plots, which measure a square meter each. They’re remarkably popular, Philippe notes, sounding pleasantly surprised. “Very few of the vegetables are stolen,” he assures.</p>
<p>“The gardening that is going on here is not only about gardening. It’s about meeting people, learning cooking, sharing experiences with people from other countries, and learning to live together. We need to emphasize the idea of living together especially in a city like this, like in many places in France,” Philippe says. In many French urban neighborhoods, some in the indigenous French population have grown uneasy with large numbers of newcomers, so spaces like these that enable discovery and sharing are increasingly useful.</p>
<p>A short métro ride from ZAC des Docks is further evidence of this cosmopolitanism in the Parc Martin Luther King. The name, of course, instantly resonates to the American ear. Bertrand Delanoë, the Socialist mayor of Paris from 2001 to 2014, selected the name (the full name is Parc Clichy-Batignolles-Martin Luther King) in 2008 to mark the 40th anniversary of King’s assassination. Paris’s Seventeenth Arrondissement may seem a far cry from Memphis, the site of King’s murder, but this is a city used to naming big places after great progressive Americans—one of its busiest Métro stations, a great boulevard, and a roundabout are all named after Franklin D. Roosevelt, after all.</p>
<div data-shortcode="caption" id="attachment_15334" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15334" data-permalink="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=730&#038;h=485" data-orig-size="750,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246114247&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F4-Paris Parks_MLK-7-PARC MLK_Atelier J.Osty&amp;amp;associes_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=730&#038;h=485?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=730&#038;h=485?w=730" class="size-full wp-image-15334" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=730&#038;h=485" alt="" width="730" height="485" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=730&amp;h=485 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg?w=300&amp;h=199 300w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_mlk-7-parc-mlk_atelier-j-ostyassocies_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Parc Martin Luther King lies within the city’s boundaries.<em> Image courtesy Atelier Jacqueline Osty &amp; Associés.</em></p></div>
<p>MLK park’s principal landscape architect is Jacqueline Osty, who has led her own studio since 1985 and has taken on a number of large urban commissions. In 2003, Osty was one of 14 landscape architects, architects, and urban planners invited to develop a master plan for Clichy-Batignolles, a major redevelopment project in northwest Paris, also developed by a P3. As Paris was preparing its bid for the 2012 Summer Olympic Games, this site of back-of-house rail yards was selected as the Olympic Village. London ended up winning those games and transformed its own industrial backwater into the Queen Elizabeth Olympic Park.</p>
<p>Rather than give up on the ambition, Paris decided to carry on. The plans for the 50-plus-hectare site were redone to create a permanent piece of the city rather than an Olympic Village. It would become a neighborhood of 3,400 homes, many of them subsidized, as well as the location of a new theater complex and Paris’s new courthouse, a large, 160-meter-high complex designed by Renzo Piano Building Workshop that opens this month. The master plan is rather classical, or, shall we say, Haussmanian. The rectilinear park is at the middle. Blocks of housing, all midrange in height, politely line its western and eastern edges; the theaters and park line its shorter northern edge, and the existing Batignolles neighborhood lies to its south. As massing, the housing blocks are relatively uniform—a 21st-century take on the Haussman block—but their envelopes are decidedly eclectic, with a lot of expression at the hands of many architecture firms—Odile Decq, Aires Mateus, and Baumschlager Eberle, to name a few. Opening in three phases, the first in 2007 (4 hectares), the second in 2013 (2 hectares), and the third in 2020 (4 hectares), it represents 17 years of work for Osty.</p>
<p>“The park came first. It’s been very interesting, because it has shaped the architecture that grew up around it, literally,” says Osty, who notes that Renzo Piano’s office oriented its monumental courthouse to face the park.</p>
<p>Despite the grand gestures and civic plan, the park feels intimate. The existing urban structure of the surrounding street grid is superimposed onto the park to create a series of small outdoor rooms, which break it up into pieces of smaller parks, as if several variants of the Place des Vosges were transubstantiated into a modern-day Tuileries.</p>
<p>“What we tried to do was to retain the spirit of the little square. We were very interested in creating little parks in Batignolles,” Osty told me, rather than one big park. “You can find interest in different ways, and different people will find their own place.”</p>
<p>The internal paths that continue the street pattern make the park easy to cross. There are some higher belvederes, contrasting with sunken lawns, a hard-edged skatepark, ponds, and soft rectangles of planting. For those seeking the idyllic, there is a field of Japanese cherry trees—Osty’s favorite part of the whole tapestry.</p>
<div data-shortcode="caption" id="attachment_15332" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15332" data-permalink="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/f4-paris-parks_agence-ter-boulogne-1_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=730&#038;h=509" data-orig-size="750,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Y.Marchand&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1319068800&quot;,&quot;copyright&quot;:&quot;Y.Marchand&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F4-Paris Parks_Agence Ter &#8211; Boulogne 1_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=730&#038;h=509?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=730&#038;h=509?w=730" class="size-full wp-image-15332" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=730&#038;h=509" alt="" width="730" height="509" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=730&amp;h=509 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=150&amp;h=105 150w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg?w=300&amp;h=209 300w, https://landscapearchitecturemag.files.wordpress.com/2018/04/f4-paris-parks_agence-ter-boulogne-1_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Parc de Billancourt sits within a major brownfield redevelopment of an old Renault industrial site. <em>Image © Y. Marchand for Agence Ter.</em></p></div>
<p>A similar approach is taken at Parc de Billancourt, where rows of apartment buildings overlook a vast park in an urban assemblage that would also make Haussman proud. Here, set in the southwestern suburb of Boulogne-Billancourt, the site of an old Renault factory has been transformed into a major new community, also backed by a brawny P3. Called Ile Seguin Rives de Seine, it is bringing the creation of a whole new neighborhood (well on its way to completion) on the banks of the River Seine and a major cultural campus on a nearby island. Still a bit of a construction site, it features the large, bulbous Cité Musicale building by Shigeru Ban and Jean de Gastines, which would not look out of place as an opera house for a third-tier Chinese city. It’s a disappointing low point to what is otherwise an impressive architectural ensemble. It includes a sublime assortment of silver towers by Dominique Perrault and adventurous blocks by Foster + Partners and some of France’s best emerging architects.</p>
<p>“It’s quite a classical master plan, a very Parisian layout,” Phillippe says. “It’s chic and soft.”</p>
<p>The park itself is a sunken plane, one that, if needed, could absorb 20,000 cubic meters of water in the event of a major flood. It is divided into three different “islands,” each with a slightly different character to break up the rigidity expected at such a scale. Its northern edge, closer to the magnetism of the Perrault towers, has fewer trees; the southern riverside edge, which includes the retained Renault factory relic, has more trees. The effect is the creation of two microclimates, which further accentuates the park’s intimacy. There is no artificial lighting in the parkland itself, which has helped to attract a remarkable amount of biodiversity with ducks, herons, and hedgehogs returning and making their habitat. And like Osty’s MLK park, it has cherry trees.</p>
<p>Parisian parks are traditionally along the Seine,” says Henri Bava, Philippe’s partner at Ter, who had just flown back from Los Angeles when I interviewed him. “As the city has created new districts—Bercy, La Villette, Saint-Ouen—it puts parks along the river, and around them blocks with new housing.”</p>
<p>This French urban system has proved a remarkably effective model, expanding the city’s housing supply and gently expanding one’s understanding of what Paris is. With these developments, the Périphérique, the long-standing edge of the city of Paris’s limits, is no longer a barrier in the minds of people. With the creation of a Grand Paris regional <em>Métropole</em>, which incorporates neighboring suburbs such as Boulogne-Billancourt, Paris’s very boundaries may one day be expanded—and these parks are an important salvo in this expansion.</p>
<p>These parks anchor new pieces of a modern France, multihued, a bit more multi-culti. More Turenscape than gentle European pocket park, this is the landscape architecture of big government. With the Olympics now just around the corner—the city finally won them for 2024—perhaps it’s time to remember that we’ll always have Paris.</p>
<p><em>Daniel Elsea, a director at <a href="http://www.alliesandmorrison.com" target="_blank" rel="noopener">Allies and Morrison</a> in London, writes on architecture, landscape, and contemporary art. </em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15342" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15342" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15342" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-15342-5ad8457772e28' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22166610&amp;post_id=15342&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-15342-5ad8457772e28' data-name='like-post-frame-22166610-15342-5ad8457772e28'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" rel="category tag">LAM MAGAZINE</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">PLANNING</a>, <a href="https://landscapearchitecturemagazine.org/category/residential/" rel="category tag">RESIDENTIAL</a>, <a href="https://landscapearchitecturemagazine.org/category/translated/" rel="category tag">TRANSLATED</a>, <a href="https://landscapearchitecturemagazine.org/category/views/" rel="category tag">VIEWS</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/2017-landezine-international-landscape-award/" rel="tag">2017 Landezine International Landscape Award</a>, <a href="https://landscapearchitecturemagazine.org/tag/affordable-housing/" rel="tag">affordable housing</a>, <a href="https://landscapearchitecturemagazine.org/tag/agence-ter/" rel="tag">Agence TER</a>, <a href="https://landscapearchitecturemagazine.org/tag/atelier-jacqueline-osty/" rel="tag">Atelier Jacqueline Osty</a>, <a href="https://landscapearchitecturemagazine.org/tag/bertrand-delanoe/" rel="tag">Bertrand Delanoë</a>, <a href="https://landscapearchitecturemagazine.org/tag/boulogne-billancourt/" rel="tag">Boulogne-Billancourt</a>, <a href="https://landscapearchitecturemagazine.org/tag/cherry-trees/" rel="tag">cherry trees</a>, <a href="https://landscapearchitecturemagazine.org/tag/clichy-batignolles/" rel="tag">Clichy-Batignolles</a>, <a href="https://landscapearchitecturemagazine.org/tag/daniel-elsea/" rel="tag">Daniel Elsea</a>, <a href="https://landscapearchitecturemagazine.org/tag/farming-plots/" rel="tag">farming plots</a>, <a href="https://landscapearchitecturemagazine.org/tag/flood/" rel="tag">flood</a>, <a href="https://landscapearchitecturemagazine.org/tag/france/" rel="tag">France</a>, <a href="https://landscapearchitecturemagazine.org/tag/french/" rel="tag">French</a>, <a href="https://landscapearchitecturemagazine.org/tag/french-garden/" rel="tag">French garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/georges-eugene-haussmann/" rel="tag">Georges-Eugène Haussmann</a>, <a href="https://landscapearchitecturemagazine.org/tag/grand-parc-de-saint-ouen/" rel="tag">Grand Parc de Saint-Ouen</a>, <a href="https://landscapearchitecturemagazine.org/tag/grand-paris-regional-metropole/" rel="tag">Grand Paris regional Métropole</a>, <a href="https://landscapearchitecturemagazine.org/tag/grand-projet/" rel="tag">grand projet</a>, <a href="https://landscapearchitecturemagazine.org/tag/henri-bava/" rel="tag">Henri Bava</a>, <a href="https://landscapearchitecturemagazine.org/tag/housing/" rel="tag">housing</a>, <a href="https://landscapearchitecturemagazine.org/tag/ile-seguin-rives-de-seine/" rel="tag">Ile Seguin Rives de Seine</a>, <a href="https://landscapearchitecturemagazine.org/tag/immigrants/" rel="tag">immigrants</a>, <a href="https://landscapearchitecturemagazine.org/tag/jacqueline-osty/" rel="tag">Jacqueline Osty</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/olivier-philippe/" rel="tag">Olivier Philippe</a>, <a href="https://landscapearchitecturemagazine.org/tag/olympics/" rel="tag">Olympics</a>, <a href="https://landscapearchitecturemagazine.org/tag/p3/" rel="tag">P3</a>, <a href="https://landscapearchitecturemagazine.org/tag/parc-de-billancourt/" rel="tag">Parc de Billancourt</a>, <a href="https://landscapearchitecturemagazine.org/tag/parc-martin-luther-king/" rel="tag">Parc Martin Luther King</a>, <a href="https://landscapearchitecturemagazine.org/tag/paris/" rel="tag">Paris</a>, <a href="https://landscapearchitecturemagazine.org/tag/parks/" rel="tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/tag/peripherique/" rel="tag">Périphérique</a>, <a href="https://landscapearchitecturemagazine.org/tag/poverty/" rel="tag">poverty</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-private-partnerships/" rel="tag">public–private partnerships</a>, <a href="https://landscapearchitecturemagazine.org/tag/ring-road/" rel="tag">ring road</a>, <a href="https://landscapearchitecturemagazine.org/tag/saint-ouen/" rel="tag">Saint-Ouen</a>, <a href="https://landscapearchitecturemagazine.org/tag/sequano/" rel="tag">Séquano</a>, <a href="https://landscapearchitecturemagazine.org/tag/seine-river/" rel="tag">Seine River</a>, <a href="https://landscapearchitecturemagazine.org/tag/seine-saint-denis/" rel="tag">Seine-Saint-Denis</a>, <a href="https://landscapearchitecturemagazine.org/tag/suburb/" rel="tag">Suburb</a>, <a href="https://landscapearchitecturemagazine.org/tag/turenscape/" rel="tag">Turenscape</a>, <a href="https://landscapearchitecturemagazine.org/tag/zac-des-docks/" rel="tag">ZAC des Docks</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/18/parisian-accents-la-touche-parisienne/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b9d5b303d1" /><input type="hidden" name="_wp_http_referer" value="/2018/04/18/parisian-accents-la-touche-parisienne/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b43f6c5cbc" /></p>
<input type="hidden" name="genseq" value="1524122999" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: April 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" class="image wp-image-15300 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15300" data-permalink="https://landscapearchitecturemagazine.org/lam_apr18_coverzinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr18_CoverZinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: April 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" class="image wp-image-15300 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15300" data-permalink="https://landscapearchitecturemagazine.org/lam_apr18_coverzinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr18_CoverZinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 117.94871794872%; padding: 1px; margin: 1px;"  title="ART (77)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 113.46153846154%; padding: 1px; margin: 1px;"  title="ASLA (71)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 115.70512820513%; padding: 1px; margin: 1px;"  title="AWARDS (74)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 224.1452991453%; padding: 1px; margin: 1px;"  title="CITIES (219)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 107.47863247863%; padding: 1px; margin: 1px;"  title="CLIMATE (63)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/competitions/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="COMPETITIONS (53)">COMPETITIONS</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 138.14102564103%; padding: 1px; margin: 1px;"  title="ECOLOGY (104)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 159.82905982906%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (133)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (287)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 236.85897435897%; padding: 1px; margin: 1px;"  title="LAM ONLINE (236)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/new-york-city/" style="font-size: 100.74786324786%; padding: 1px; margin: 1px;"  title="NEW YORK CITY (54)">NEW YORK CITY</a> <a href="https://landscapearchitecturemagazine.org/category/now/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NOW (53)">NOW</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 141.88034188034%; padding: 1px; margin: 1px;"  title="PARKS (109)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 153.84615384615%; padding: 1px; margin: 1px;"  title="PEOPLE (125)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 118.69658119658%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (78)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 114.95726495726%; padding: 1px; margin: 1px;"  title="PLANNING (73)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 120.94017094017%; padding: 1px; margin: 1px;"  title="PLANTS (81)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 117.20085470085%; padding: 1px; margin: 1px;"  title="PRACTICE (76)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 114.95726495726%; padding: 1px; margin: 1px;"  title="RESEARCH (73)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 155.34188034188%; padding: 1px; margin: 1px;"  title="WATER (127)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/">PARISIAN ACCENTS / LA TOUCHE&nbsp;PARISIENNE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/04/17/landscape-tonics-for-civic-trauma/">LANDSCAPE TONICS FOR CIVIC&nbsp;TRAUMA</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/04/12/maintenance-matters/">MAINTENANCE MATTERS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/04/10/art-directors-cut-april-10/">ART DIRECTOR&#8217;S CUT, APRIL&nbsp;10</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/04/05/soft-power-in-moscow/">SOFT POWER IN&nbsp;MOSCOW</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2018/04/17/landscape-tonics-for-civic-trauma/" class="bump-view" data-bump-view="tp">
						LANDSCAPE TONICS FOR CIVIC TRAUMA					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/04/18/parisian-accents-la-touche-parisienne/" class="bump-view" data-bump-view="tp">
						PARISIAN ACCENTS / LA TOUCHE PARISIENNE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/past-issues/" class="bump-view" data-bump-view="tp">
						PAST ISSUES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/04/12/maintenance-matters/" class="bump-view" data-bump-view="tp">
						MAINTENANCE MATTERS					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about/" class="bump-view" data-bump-view="tp">
						CONTACT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/product-directory/" class="bump-view" data-bump-view="tp">
						PRODUCT DIRECTORY					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/08/15/bim-there-done-that/" class="bump-view" data-bump-view="tp">
						BIM THERE, DONE THAT					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about-us/" class="bump-view" data-bump-view="tp">
						ABOUT US					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BhevIZbFnvB/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/80138614c6aca20df2d6e998bd1d8265/5B6EFF49/t51.2885-15/s640x640/sh0.08/e35/29740636_184125495548354_1731462021808914432_n.jpg)"><span class="screen-reader-text">You know #spring is here when you see #daffodils on the roof.

#ASLAcenter #greenroof #ASLA @nationalasla #WashingtonDC #Chinatown</span></div></a>
<a href="https://www.instagram.com/p/BhUbbSqFg77/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/062bb6cd9199cf44e0f79fb2fb644881/5B7006AC/t51.2885-15/s640x640/sh0.08/e35/29737929_204976333567666_4036426899189137408_n.jpg)"><span class="screen-reader-text">Learning about #landscapearchitecture at #scifest #2018 in #washingtondc!

#landarch @nationalasla @usasciencefest #design #spatialdesign #modelmaking #sketchup #3D #virtualreality</span></div></a>
<a href="https://www.instagram.com/p/BgSEyIYBXeJ/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/b4aa068ad16c0d7020a7e2a6465683e9/5B5A8460/t51.2885-15/s640x640/sh0.08/e35/28765697_208537176561123_5865656455557808128_n.jpg)"><span class="screen-reader-text">@bradcantrell on exploring the intricacies of responsive landscapes in our fourth #LAMlecture at @nationalasla&#039;s new #ASLAcenter.</span></div></a>
<a href="https://www.instagram.com/p/Bfv2FlXlMpM/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/3ed5a2a66bfba066e4cb9d1c8f0a815a/5B58811F/t51.2885-15/s640x640/sh0.08/e35/28429866_195410254565003_4929068906007494656_n.jpg)"><span class="screen-reader-text">Did you know select #LAM articles are in Español? &quot;A Forest in the City in the Forest&quot; by Jonathan Lerner is February&#039;s translated article, now available through the link in our bio.

#translation #magazine #Spanish #enEspañol #Fernbank #Atlanta #SylvaticaStudio #landarch #landscapearchitecture</span></div></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201816y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=d67615a0bf","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"15342","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e0f1622f9b" /><input type="hidden" name="_wp_http_referer" value="/2018/04/18/parisian-accents-la-touche-parisienne/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2018\/04\/18\/parisian-accents-la-touche-parisienne\/":15342};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/18/parisian-accents-la-touche-parisienne/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"add5f4359a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f5495ae066\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2018\/04\/18\/parisian-accents-la-touche-parisienne\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F","postID":"15342","shortlink":"https:\/\/wp.me\/p1v0xY-3Zs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/15342","statsLink":"https:\/\/wordpress.com\/stats\/post\/15342\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,725 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"18b0da6819","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F04%2F18%2Fparisian-accents-la-touche-parisienne%2F","blog_id":"22166610","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkU1uAjEMhS/UTCgI2k3Vo1SZxIAz+avtQLk9QWLoLFDUrmzZ/l6eXvS5KJuTQBLtWTs4oYXyM3h+0YtVrKqEesDEOuAErL8rVDia5ALQfIzJhurasgnZHGMDFUEJlyFi6ih6kGLspL+agN4bC2POk4I4gvsrJWcUAVKCEQIm6HDGNTdqNKSj4ca0TuUTEOHN+mP2TwWh5oV7kBXM6QY9ume5cfmNajn3LXC63MuwvHryljWUK0OYM1LzoOdvQo4gajOs7h+RKXbuS2ZR+2CQNB8NYTrMtUGf8eN1u17vdqvN+5u/AkVw5J4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'15342','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGlOMkViZ3V5Wzl4L2hVW0lSekIzQ25LYnZUNzFpS1tEejksfEZXSW90cS10bkpiUTYzMC1yZzE9W0ZJX3B8XV1fU2tJW3FQRUdKMjNXYnJ+MWksT0VQbj1mN0V0fE4lMmZ1Ky58NDEsRGpuQUphVWYvZzBueXlicUE1JkQvPVFFOV8/cE90YU5WaUdhY3VZVFomWSs2Z1NxWlpDPzkmfG81ek0tNl9WZVp8NGVMK0lDd1JXWjdQcC5GVldVQjdoQlpkfnpjLUEuLG04MWxDQWdVcTQ2Ult8LHRPLFtZQnkrZDN5Q0NNTGY='}]);
_stq.push([ 'clickTrackerInit', '22166610', '15342' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>