<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>MLA ROI | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; MLA ROI Comments Feed" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktFOwzAMRX+ILAwYe0J8S5K6ndc4jhJXo3+P28ImJhTtpbo38XHk69pLNoGTQBJLk8lxGjBVe8mByVTCCPOd24Van+z/WIHoBDqTucqda2ERR6j2DJJdGM3qWuWYekwos5UTkIJ58pawyhyZxyuIKcSp02s9sJ1eWx95be+LK7Nd6mFHmFpPBS6g55SdLBUEHTqI+mqSFkb5/Zda5EnHak60Bex9LlCr0S/hRGYbb+N8dGlstsBuAA1dOP/Evw34ANK7AF6jW5P3/PU4qVrcUBzd1IahTSyoZL2KVr8B2OhynCCnP8b00WFp/3K61kHlsC76Zhfokz72h8Px5W1/fH0+fwMpDhp9?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kzQxad+JZMqW2kTQpTQavLy5EZAZX/314D549JBXP4tDW0HktJAaYnFQWHF86JrMD7OtdzcOdkQZYxUFSPvuvMk2EHFiL/p5N5DW3bFDPUFgX5Ldwa9c5xssUT1OcHy/FOEmr?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ART DIRECTOR&#8217;S CUT, MAY&nbsp;23' href='https://landscapearchitecturemagazine.org/2019/05/23/art-directors-cut-may-23/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-4CR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F05%2F28%2Fmla-roi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F05%2F28%2Fmla-roi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MLA ROI" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/" />
<meta property="og:description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. BY BRIAN …" />
<meta property="article:published_time" content="2019-05-28T13:54:56+00:00" />
<meta property="article:modified_time" content="2019-05-28T13:54:56+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LandArchMag" />
<meta name="twitter:site" content="@LandArchMag" />
<meta name="twitter:text:title" content="MLA ROI" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. BY BRIAN BARTH FROM THE MAY 2019 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE.  &nbsp; In many respects, we’ve entered a golden era of landscape&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=76" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-17785 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="https://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2019/05/23/art-directors-cut-may-23/" rel="prev">ART DIRECTOR&#8217;S CUT, MAY&nbsp;23</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-17785 post type-post status-publish format-standard hentry category-asla category-features category-practice category-students category-university tag-academy-of-art-university tag-accreditation tag-alumni tag-asla tag-asla-business-survey tag-bla tag-boys-club tag-brian-barth tag-compensation tag-comptia tag-degree tag-designintelligence tag-douglas-smith tag-enrollment tag-gender tag-graduate-survey tag-graduates tag-haggling tag-harvard-graduate-school-of-design tag-information-technology tag-international-students tag-job-interviews tag-job-offers tag-kansas-state-university tag-kristopher-pritchard tag-landscape-architect tag-landscape-architectural-accreditation-board tag-landscape-architecture tag-landscape-design tag-louisiana-state-university tag-mark-boyer tag-median-income tag-mla tag-online-education tag-practice tag-race tag-roi tag-salary tag-san-francisco-2 tag-stephanie-rolley tag-student-debt tag-students-2 tag-teaching" id="post-17785">
				<div class="posttitle">
					<h2>MLA ROI</h2>
					<p class="post-info">May 28, 2019 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<div style="text-align:center;">
<p style="text-align:left;"><em><strong>As part of an ongoing effort to make content more accessible, </strong></em><strong>LAM</strong><em><strong> will be making select stories available to readers in Spanish. For a full list of translated articles, please click <a href="https://landscapearchitecturemagazine.org/extras/" target="_blank" rel="noopener noreferrer">here.</a></strong></em></p>
<div class="embed-issuu">
<div data-url="https://issuu.com/landarchmag/docs/sp-mla_roi-2" style="width: 500px; height: 292px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
<h1 style="text-align:left;">BY BRIAN BARTH</h1>
<h2 style="text-align:left;">FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">MAY 2019 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE. </em></a></h2>
<p>&nbsp;</p>
<p style="text-align:left;">In many respects, we’ve entered a golden era of landscape architecture. The profession’s profile appears to be on the rise, as environmental crises become more urgent and unavoidable and landscape architects increasingly take on lead roles in major projects. Interest in stormwater management, habitat restoration, and the public realm has expanded dramatically in recent decades, driving demand for landscape architecture services. The industry took a hit during the Great Recession, but since 2012, the American Society of Landscape Architects’ quarterly survey of firms (which tracks billable hours, inquiries for new work, and hiring trends) has found consistently robust growth.</p>
<p style="text-align:left;">One would expect new recruits to flock to the profession as a result. But this is not the case.</p>
<p style="text-align:left;">The number of people working in the field of landscape architecture peaked at around 45,000 in 2006, then nose-dived to about 30,000 in 2013. The postrecession boost in demand for services, though welcome, did not translate into warm bodies at the office. By 2016, the most recent year for which Bureau of Labor Statistics data is available, landscape architecture employment had dropped below 25,000.</p>
<p style="text-align:left;">Student enrollment in landscape architecture programs has followed a similar trend, <span id="more-17785"></span>says Mark Boyer, FASLA, a former president of the <a href="https://thecela.org" target="_blank" rel="noopener">Council of Educators in Landscape Architecture</a> who is currently the head of the landscape architecture program at <a href="https://design.lsu.edu/landscape-architecture/" target="_blank" rel="noopener">Louisiana State University.</a> “Things started looking bad in 2009, and by 2012, there was no program in the country that wasn’t off by half in their enrollment.” Collection of enrollment numbers at a national level was inconsistent during that period, but ASLA data shows that from 2013 to 2017, enrollment in bachelor of landscape architecture (BLA) programs declined an additional 15 percent. Enrollment of master of landscape architecture (MLA) students remained flat from 2013 to 2017, though the number of domestic MLA students slid by 16 percent, with the balance made up by an influx of international students.</p>
<p style="text-align:left;">Stephanie Rolley, FASLA, the head of the landscape architecture program at <a href="https://apdesign.k-state.edu/larcp/" target="_blank" rel="noopener">Kansas State University,</a> says the gap between the demand for services and the supply of designers predates the recession. “We knew at least 15 years ago that we were not filling the positions of retiring landscape architects, so we’ve seen it coming. We just don’t have enough people to fill the slots.”</p>
<p style="text-align:left;">So what is it blocking prospective students from seeing the value of a degree in landscape architecture?</p>
<p style="text-align:left;">One way to assess the psychology of career choices is simple arithmetic: the cost of a degree divided by the income-earning potential it provides. In other words, the return on investment, or ROI, a person can expect from an education.</p>
<p style="text-align:left;">While there are many ways to crunch those numbers, and innumerable variables based on personal circumstances, student debt and median income are the most readily available apples-to-apples data for comparing education ROI across professions. According to <a href="https://www.di.net" target="_blank" rel="noopener">DesignIntelligence,</a> the average MLA student leaves school with $39,284 in student loan debt. Median pay for landscape architects, according to the Bureau of Labor Statistics, is about $65,760 per year, for a 1.67 ratio of income to debt. For architects, the ratio of median income to graduate student debt is slightly better at 1.72; interior designers have it slightly worse at 1.32. I was unable to find student debt data for planners, though employment in the planning field is expected to grow 13 percent by 2026 compared to 2016 levels, about twice the rate of landscape architecture. Architects have the highest average income of the four professions (more than $78,000), but a low projected growth rate of 4 percent.</p>
<p style="text-align:left;">Those numbers provide little indication that allied professions are the culprit in siphoning off would-be landscape architects. Those fields are also hemorrhaging students: Graduate student enrollment in architecture and planning programs fell by 10 and 11 percent, respectively, from 2013 to 2016.</p>
<p style="text-align:left;">A more likely culprit is the information technology (IT) industry, in which the median pay is $84,580, and some specialties pay upward of six figures. Unlike law and medicine, which offer high income-earning potential but come with proportionally higher tuition, careers in tech are unlikely to incur greater education costs than the design professions, leading to a high ROI ratio. And for the entrepreneurially minded, the seven-, eight-, nine-, and 10-figure potential of tech executives dwarfs that of design firm owners.</p>
<p style="text-align:left;">While landscape architecture lost a third of its workforce during the recession, the tech industry barely registered a blip. Since then, tech has continued its march to world domination, or at least domination of the campus career office. A 2018 analysis by <a href="https://www.comptia.org" target="_blank" rel="noopener">CompTIA,</a> a tech industry professional association, found that IT job postings were up 30 percent from the previous year, with astronomical growth in some specialties: in artificial intelligence, 149 percent, and 370 percent for blockchain positions.</p>
<p style="text-align:left;">For the rare breed who pursues a career in landscape architecture, money is clearly not the driving force. But even students in mission-driven professions can be smart about maximizing their ROI.</p>
<p style="text-align:left;">On the earnings side of that equation, options are somewhat limited. Starting salaries are typically in the $50,000 range, going up roughly $10,000 every five years before leveling off around $100,000, though high-performing designers at top firms can ultimately earn more. All else being equal, the larger the firm, the more people are paid; for designers with a decade of experience, the median salary at firms with 100 or more employees is about $7,000 higher than at firms with five or fewer employees. Working for state or local government is good for a $5,000 bump in pay after a decade of experience, compared to the median pay at a private firm. Self-employed landscape architects tend to make the most money, with a $10,000 bump over the median salary of hired hands after a decade.</p>
<p style="text-align:left;">An MLA degree yields a modest pay bump compared to a BLA degree. A survey of 2018 MLA graduates reported nearly identical starting pay as their BLA peers, though in previous years the bump averaged around $6,000. With an average of $15,000 more student debt than BLA students, who incur $24,412 in debt on average, giving them a 2.69 ROI, it seems that MLA graduates recoup the extra investment fairly quickly. But after 10 years of work, the MLA salary premium drops to about $3,000.</p>
<p style="text-align:left;">For students who already have a BLA, Boyer recommends getting a head start in the workforce rather than pursuing an MLA, except in two instances: for those who ultimately aim to teach landscape architecture or if there is a particular area of expertise one wants to develop through research. “Otherwise, an MLA really isn’t necessary,” he says. “It’s not going to make your income take a big jump. Extra work experience is going to be more valuable for that.”</p>
<p style="text-align:left;">On the debt side of the equation, students have a bit more latitude to drive up their ROI. One straightforward approach is to choose a school with low tuition in a region with an affordable housing market. Tuition at the <a href="https://www.gsd.harvard.edu/landscape-architecture/" target="_blank" rel="noopener">Harvard Graduate School of Design,</a> ranked number one among MLA programs by DesignIntelligence, runs $50,120; a one-bedroom in Cambridge, Massachusetts, rents for around $2,700 per month. Kansas State University, the number-four ranked graduate school, charges $12,294 for out-of-state students and $6,424 for in-state; a one-bedroom in Manhattan, Kansas, goes for about $400 per month.</p>
<p style="text-align:left;">Is an Ivy League degree really four times more valuable?</p>
<p style="text-align:left;">Douglas Smith, ASLA, the president of <a href="https://www.edsaplan.com" target="_blank" rel="noopener">EDSA,</a> says that at his firm, all else being equal, a degree from a prestigious school has little impact on pay or the likelihood of being hired. “We hire from what you might consider the blue-blood programs, but we also hire plenty of students from traditional programs like Kansas State and Iowa State. Students coming from Harvard have a certain pedigree, but frankly, that doesn’t necessarily mean they stack up against the top students from any other school.”</p>
<p style="text-align:left;">Mark Boyer, the program head at Louisiana State University, agrees, with one exception: “I think the gravitas of coming from a [prestigious] program is more relevant for students who plan to go into teaching.” He says that in his experience the most desirable employees are those with a balance of practical landscape architecture skills and conceptual design talent. “I’ve heard from many employers who say they’d rather have somebody from an LSU or a K-State than a Harvard,” Boyer says. “Because they know the person is not just someone who’s lost in theory, but got a training that makes them productive.”</p>
<p style="text-align:left;">He adds that one often-overlooked measure of a degree’s value is the number of alumni it comes with, which is less a factor of a program’s prestige than how long it has existed. “The intangible benefit of a well-established program—with thousands of alumni all over the world who support the program by hiring its students—is off the charts compared to a new program with 20 alumni.”</p>
<p style="text-align:left;">Rolley, at Kansas State, adds another overlooked tactic to the list: old-fashioned haggling. The silver lining of the supply–demand imbalance in landscape architecture is that prospective employees possess significant bargaining power. Never accept the opening offer, Rolley says. “All of our students at Kansas State are in a position of having multiple job offers.” Smith from EDSA acknowledges that it’s an employee’s market. “The competition for the top students is fierce,” he says.</p>
<p style="text-align:left;">The value of a landscape architecture degree changes not just based on where you are, but on who you are. ASLA’s annual <a href="https://www.asla.org/contentdetail.aspx?id=11346" target="_blank" rel="noopener">graduate survey</a> shows that the profession is slowly attracting more students of color and has tilted decidedly female (60 percent of MLA graduates were women in 2018). Data on debt loads, salary, and other measures of value are not broken down by race and ethnicity, but it is possible to discern gender-specific trends. In almost every measure, women get the short end of the stick.</p>
<p style="text-align:left;">The 2018 survey found that graduating women received fewer job interviews and job offers. When they were offered a job, the pay was lower and the benefits fewer. Women left school with approximately $3,000 more debt than men last year. At the graduate level, women received fewer scholarships, fellowships, assistantships, and work-study offers—though the situation was reversed at the undergraduate level, the only instance in which women fared better than men in survey categories that affect ROI. Previous years’ surveys yield similar conclusions about gender bias; if anything, the situation has become worse.</p>
<p style="text-align:left;">I was unable to locate gender-specific salary data for the profession as a whole, though I did obtain such data from one of the offices of a large international landscape architecture firm. In 2017, 70 percent of the lower-ranking designers at the office were women, whereas only 30 percent of principals and associates were. The women principals and associates at the firm made approximately 85 percent of the pay earned by their male colleagues—even though all of the higher-ranking women had advanced degrees and fewer than half of the men did.</p>
<p style="text-align:left;">“When I brought up the pay gap with management, I was told that it’s even worse in other industries, and that in 15 or 20 years, if we wait patiently, the boys club will dissolve and it will be our time,” says the woman who provided the data, who asked to remain anonymous for fear of retribution. “The time is up. This needs to happen now. There are no excuses anymore.”</p>
<p style="text-align:left;">Kristopher Pritchard, ASLA’s director of accreditation and education, sees other changes on the horizon, albeit less charged ones, that the profession has little choice but to adapt to.</p>
<p style="text-align:left;">The growth of online education has added a wrinkle to students’ choices, for example, with implications for both tangible and intangible value. Online courses tend to be cheaper per credit hour (though not always); you won’t incur moving costs upon enrolling; the cost of rent is not a factor in school choice; and class time is flexible, making it more feasible to hold a regular job, or raise a family, while earning a degree.</p>
<p style="text-align:left;">Pritchard says that some landscape architecture programs now offer certain courses in an online format. He’s heard from several schools who are considering a fully online landscape architecture degree program, but only one, <a href="https://www.academyart.edu/academics/landscape-architecture/online-degrees/" target="_blank" rel="noopener">the Academy of Art University in San Francisco,</a> has done so to date (bachelor’s and master’s degrees are available). The <a href="https://www.asla.org/accreditationlaab.aspx" target="_blank" rel="noopener">Landscape Architectural Accreditation Board</a> approved accreditation standards revisions to allow online programs a path into the accrediting process last year, though as of this writing the Academy of Art University has not pursued accreditation, which is required for licensure in some states.</p>
<p style="text-align:left;">Whether an online degree becomes accredited or not, it’s fair to question its value in a profession rooted in collaborative studio culture. But in Pritchard’s view, educators will have to find a way to make it work. “Online education is growing exponentially, and if we don’t keep up with that, we’re going to be left in the dark,” he says. “I get a lot of calls about online degrees from people interested in studying landscape architecture, but they’re working or have children, or some other reason prevents them from moving to a place with a program. So there seems to be a need out there among people wanting to get a landscape architecture education, but not in the way it’s currently structured.”</p>
<p style="text-align:left;">Pritchard points to another potential disruption down the road: Landscape architecture could one day be a master’s degree-only profession. “There’s a question floating around about whether that’s where we are headed,” he says, noting that while BLA enrollment has dipped, MLA enrollment has been steady enough to encourage three new programs to open since 2013. But that steadiness rests on the fact that 41 percent of MLA students now come from other countries, mainly from China (see <a href="https://landscapearchitecturemagazine.org/2019/02/28/iced-out/" target="_blank" rel="noopener">“ICEd Out,</a>” <em>LAM,</em> February). Pritchard worries that trend may not continue indefinitely. “We’re looking at what’s going to happen to those programs if fewer international students enroll, because of visa issues or whether they’ll even be allowed to come because of their nationality…or whether they’ll even want to come here based on some of the politics that are happening right now.”</p>
<p style="text-align:left;">Would a greater emphasis on high tech help siphon prospective students from the IT orbit? Pritchard thinks it wouldn’t hurt. He occasionally hears from students who complain that their professors seem to be stuck in the Stone Age. But ultimately, the problem lies in where society places value, not in the actual worth of the profession. To avoid being left behind in a fast-paced world, landscape architects have to get better at selling their brand, demonstrating that the future lies not in the next great gadget but in healthy ecosystems, healthy cities, and healthy people.</p>
<p style="text-align:left;">“I think that our profession has not adequately explained what we do and generated public understanding of how landscape architects’ work impacts quality of life for people,” Rolley says. “It’s something there’s been a lot of talk about, but not enough action.”</p>
<p style="text-align:left;"><em><a href="https://www.brianjbarth.com" target="_blank" rel="noopener">Brian Barth</a> is a journalist based in Toronto. Find him on Twitter <a href="https://twitter.com/brianjbarth?lang=en" target="_blank" rel="noopener">@brianjbarth.</a></em></p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17785" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17785" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17785" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17785" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-17785-5ced650c4bb2c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=22166610&amp;post_id=17785&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-17785-5ced650c4bb2c&amp;domain=landscapearchitecturemagazine.org' data-name='like-post-frame-22166610-17785-5ced650c4bb2c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/asla/" rel="category tag">ASLA</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/practice/" rel="category tag">PRACTICE</a>, <a href="https://landscapearchitecturemagazine.org/category/students/" rel="category tag">STUDENTS</a>, <a href="https://landscapearchitecturemagazine.org/category/university/" rel="category tag">UNIVERSITY</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/academy-of-art-university/" rel="tag">Academy of Art University</a>, <a href="https://landscapearchitecturemagazine.org/tag/accreditation/" rel="tag">accreditation</a>, <a href="https://landscapearchitecturemagazine.org/tag/alumni/" rel="tag">alumni</a>, <a href="https://landscapearchitecturemagazine.org/tag/asla/" rel="tag">ASLA</a>, <a href="https://landscapearchitecturemagazine.org/tag/asla-business-survey/" rel="tag">ASLA Business Survey</a>, <a href="https://landscapearchitecturemagazine.org/tag/bla/" rel="tag">BLA</a>, <a href="https://landscapearchitecturemagazine.org/tag/boys-club/" rel="tag">boys club</a>, <a href="https://landscapearchitecturemagazine.org/tag/brian-barth/" rel="tag">Brian Barth</a>, <a href="https://landscapearchitecturemagazine.org/tag/compensation/" rel="tag">compensation</a>, <a href="https://landscapearchitecturemagazine.org/tag/comptia/" rel="tag">CompTIA</a>, <a href="https://landscapearchitecturemagazine.org/tag/degree/" rel="tag">degree</a>, <a href="https://landscapearchitecturemagazine.org/tag/designintelligence/" rel="tag">DesignIntelligence</a>, <a href="https://landscapearchitecturemagazine.org/tag/douglas-smith/" rel="tag">Douglas Smith</a>, <a href="https://landscapearchitecturemagazine.org/tag/enrollment/" rel="tag">enrollment</a>, <a href="https://landscapearchitecturemagazine.org/tag/gender/" rel="tag">gender</a>, <a href="https://landscapearchitecturemagazine.org/tag/graduate-survey/" rel="tag">graduate survey</a>, <a href="https://landscapearchitecturemagazine.org/tag/graduates/" rel="tag">graduates</a>, <a href="https://landscapearchitecturemagazine.org/tag/haggling/" rel="tag">haggling</a>, <a href="https://landscapearchitecturemagazine.org/tag/harvard-graduate-school-of-design/" rel="tag">Harvard Graduate School of Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/information-technology/" rel="tag">information technology</a>, <a href="https://landscapearchitecturemagazine.org/tag/international-students/" rel="tag">international students</a>, <a href="https://landscapearchitecturemagazine.org/tag/job-interviews/" rel="tag">job interviews</a>, <a href="https://landscapearchitecturemagazine.org/tag/job-offers/" rel="tag">job offers</a>, <a href="https://landscapearchitecturemagazine.org/tag/kansas-state-university/" rel="tag">Kansas State University</a>, <a href="https://landscapearchitecturemagazine.org/tag/kristopher-pritchard/" rel="tag">Kristopher Pritchard</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architectural-accreditation-board/" rel="tag">Landscape Architectural Accreditation Board</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/louisiana-state-university/" rel="tag">Louisiana State University</a>, <a href="https://landscapearchitecturemagazine.org/tag/mark-boyer/" rel="tag">Mark Boyer</a>, <a href="https://landscapearchitecturemagazine.org/tag/median-income/" rel="tag">median income</a>, <a href="https://landscapearchitecturemagazine.org/tag/mla/" rel="tag">MLA</a>, <a href="https://landscapearchitecturemagazine.org/tag/online-education/" rel="tag">online education</a>, <a href="https://landscapearchitecturemagazine.org/tag/practice/" rel="tag">PRACTICE</a>, <a href="https://landscapearchitecturemagazine.org/tag/race/" rel="tag">race</a>, <a href="https://landscapearchitecturemagazine.org/tag/roi/" rel="tag">ROI</a>, <a href="https://landscapearchitecturemagazine.org/tag/salary/" rel="tag">salary</a>, <a href="https://landscapearchitecturemagazine.org/tag/san-francisco-2/" rel="tag">San Francisco</a>, <a href="https://landscapearchitecturemagazine.org/tag/stephanie-rolley/" rel="tag">Stephanie Rolley</a>, <a href="https://landscapearchitecturemagazine.org/tag/student-debt/" rel="tag">student debt</a>, <a href="https://landscapearchitecturemagazine.org/tag/students-2/" rel="tag">students</a>, <a href="https://landscapearchitecturemagazine.org/tag/teaching/" rel="tag">teaching</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/28/mla-roi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="84bc9adfa4" /><input type="hidden" name="_wp_http_referer" value="/2019/05/28/mla-roi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d06e47fcf" /></p>
<input type="hidden" name="genseq" value="1559061772" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg" alt="Order Your Land"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: MAY 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg" class="image wp-image-17859 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: MAY 2019" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="17859" data-permalink="https://landscapearchitecturemagazine.org/lam_may19_cover-fin_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_May19_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/lam_may19_cover-fin_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: April 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bt.royle.com/publication/?i=573617#%7B%22issue_id%22:573617,%22page%22:0%7D"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg" class="image wp-image-17740 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2019 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="17740" data-permalink="https://landscapearchitecturemagazine.org/lam_apr19_cover-fin_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr19_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 157.85714285714%; padding: 1px; margin: 1px;"  title="CITIES (266)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 112.61904761905%; padding: 1px; margin: 1px;"  title="ECOLOGY (171)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 127.85714285714%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (203)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/online-only/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="ONLINE ONLY (302)">ONLINE ONLY</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 100.71428571429%; padding: 1px; margin: 1px;"  title="PARKS (146)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 111.66666666667%; padding: 1px; margin: 1px;"  title="PEOPLE (169)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 84.047619047619%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (111)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 87.380952380952%; padding: 1px; margin: 1px;"  title="PLANNING (118)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 95.952380952381%; padding: 1px; margin: 1px;"  title="PLANTS (136)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 77.857142857143%; padding: 1px; margin: 1px;"  title="PRACTICE (98)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 82.142857142857%; padding: 1px; margin: 1px;"  title="RESEARCH (107)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/resilience/" style="font-size: 76.428571428571%; padding: 1px; margin: 1px;"  title="RESILIENCE (95)">RESILIENCE</a> <a href="https://landscapearchitecturemagazine.org/category/species/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="SPECIES (92)">SPECIES</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 118.80952380952%; padding: 1px; margin: 1px;"  title="WATER (184)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/">MLA ROI</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/23/art-directors-cut-may-23/">ART DIRECTOR&#8217;S CUT, MAY&nbsp;23</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/21/garden-punk/">GARDEN PUNK</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/16/twice-bitten/">TWICE BITTEN</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/14/art-directors-cut-may-14/">ART DIRECTOR&#8217;S CUT, MAY&nbsp;14</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/" class="bump-view" data-bump-view="tp">
						MLA ROI					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2019/05/21/garden-punk/" class="bump-view" data-bump-view="tp">
						GARDEN PUNK					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2019/05/23/art-directors-cut-may-23/" class="bump-view" data-bump-view="tp">
						ART DIRECTOR&#039;S CUT, MAY 23					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">
						SOILS: THE MEASURE OF MOISTURE					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/05/the-trouble-with-brick/" class="bump-view" data-bump-view="tp">
						THE TROUBLE WITH BRICK					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2018/07/05/palms-out/" class="bump-view" data-bump-view="tp">
						PALMS OUT					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2017/08/15/bim-there-done-that/" class="bump-view" data-bump-view="tp">
						BIM THERE, DONE THAT					</a>
										</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-17294"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
<li class="page_item page-item-15"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/LandArchMag" href="https://twitter.com/LandArchMag">My Tweets</a></li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="234" height="73" src="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" class="image wp-image-17272 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png 234w, https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=150&amp;h=47 150w" sizes="(max-width: 234px) 100vw, 234px" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201922y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request&domain=landscapearchitecturemagazine.org","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=13962179e7","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"17785","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2019\/05\/28\/mla-roi\/":17785};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/28/mla-roi/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F05%2F28%2Fmla-roi%2F&signup_flow=account&domain=landscapearchitecturemagazine.org","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"1179f9a9df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7e10a7ba7f\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2019\/05\/28\/mla-roi\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2019%2F05%2F28%2Fmla-roi%2F","postID":"17785","shortlink":"https:\/\/wp.me\/p1v0xY-4CR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/17785","statsLink":"https:\/\/wordpress.com\/stats\/post\/17785\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,924 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F05%2F28%2Fmla-roi%2F&signup_flow=account&domain=landscapearchitecturemagazine.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkM1uAjEMhF+oWdOfldhD1UepsokB78ZJ6jhQ3p4gAeIUtSeP7PlGI8MpG5eiYlRYCng8ksP8OyzlBZ5OXE0OdU+xQKAVC/xUrHiw0QeUu5miC9W3YwtyibmBRjCH88AUO4kLarZuhe8WADvrcE5pNcgz+r9SeiJVFKPEGChih7O+tTGzFWBbGtOUSUcUoWv1x+6fCSqtS+lBTinFK/RQPfdKhVHN+7C5vSUJd/w5FTW7YEmgHKxQ3N9ng77483UcP6Zp2o5vywXlZrmo'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'17785','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGl0TFhHWUpJa1YlTThHaFJHTis2ek9YVVM5XUdUXzRTSS8wS3RGTlZXeVRKai4xXTA0M284RUlrTHUmfFBkbW9JL0FYaE5KTzFXaywuVVtrP1p+dWpqUFszL3BwSVI2dzZwRGp6PWRbOWFlNEh1MTR2WWs1VU4xbHJFWFotOFNuK2R5SEZKSlhTQkNlanRQUWkxZS89WStLUVRsTl1JX0JuTnY5fmRRcERuNGp8Y2NdeG5LZCszbEZHMTlfbCtiZC9NL0hDZE5TLUwxb2txaCVZNXNiW1NsW2NZMDZhVENsdVBrMmVHXXg='}]);
_stq.push([ 'clickTrackerInit', '22166610', '17785' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 293 seconds ago
	generated in 0.133 seconds
	served from batcache in 0.002 seconds
	expires in 7 seconds
-->
