<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ART DIRECTOR&#8217;S CUT, DECEMBER 3 | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;3 Comments Feed" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkUluwzAMRS9UiTYyGF0UPYtlMw5jTRApBL595SEbNzW6EfApPn7qC55RdcELegGXVbR5IM/wjF1wih1ZnHZKd8wf8B5LaFvBXsXAslNHmKURGR4ose1GtaijdvI38iQTyB1dAWM24IhlsiGMv8AXNeQiDaah3CSERle6ApPJ9mBsWHxNatME8yD8x5iFeoWziWO2C1tbretGn6AvS6/mrFdy2edP/patVUyCCnsS8sMWCVS6vsISc3kFy7rNOn5fPQp2DqbUXWxl7nDFpUVbMvZyhG0JmJiQWZXTUXZq/ZyZ+3Zf9aU5f15O17p6/ADbnuod?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNzN0KwjAMhuEbskYHk52I19LVrsSmTWkypndvRfDnZOzs/SBPYCSb496J7GApxnFWnxXSbArNAbPAgtfgVUC5mMLSSvRBfguZrPMjczSEscV9u2ytNlSbvvVmCJkVm5RPrP0Lng2xs4qc/4aZyGJdo9WPxKFlgHb1M1/oks7HvusOw6nrh9sTot952g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i8sKAjEMRX/IGgrzWInfkim1jaRJaTL4+zILEVFc3XPhHHj0kFQ8i0PbQ+e9kBhgclLZcLzpnMxO8Fvvah5ujDTAKg6S8tp/lWki5MBa9PN8RV5zywZ1gsK6IR/CtV3ivE7LOscl3p/FgUm3?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DECEMBER LAM: AT THE WATER&#8217;S&nbsp;EDGE' href='https://landscapearchitecturemagazine.org/2019/12/02/december-lam-at-the-waters-edge/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-4Ys' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ART DIRECTOR&#8217;S CUT, DECEMBER 3" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/" />
<meta property="og:description" content="The things our art director, Chris McGee, hated to leave out of the current issue of LAM. From &#8220;On the Edge&#8221; in the December 2019 issue by Jimena Martignoni, about a project to bring th…" />
<meta property="article:published_time" content="2019-12-03T15:09:27+00:00" />
<meta property="article:modified_time" content="2019-12-03T15:09:27+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg" />
<meta property="og:image:secure_url" content="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="247" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LandArchMag" />
<meta name="twitter:site" content="@LandArchMag" />
<meta name="twitter:text:title" content="ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;3" />
<meta name="twitter:image" content="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://landscapearchitecturemagazine.org/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemagazine.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://landscapearchitecturemag.files.wordpress.com/2019/09/cropped-lam_sep19_cover-fin_resize.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The things our art director, Chris McGee, hated to leave out of the current issue of LAM. From &quot;On the Edge&quot; in the December 2019 issue by Jimena Martignoni, about a project to bring the waterfront of Porto Alegre back to the people. “Porto Alegre waterfront.” –CHRIS MCGEE, LAM ART DIRECTOR As always, you can buy this issue&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemag.files.wordpress.com/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/amp/"><link rel="icon" href="https://landscapearchitecturemag.files.wordpress.com/2019/09/cropped-lam_sep19_cover-fin_resize.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://landscapearchitecturemag.files.wordpress.com/2019/09/cropped-lam_sep19_cover-fin_resize.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://landscapearchitecturemag.files.wordpress.com/2019/09/cropped-lam_sep19_cover-fin_resize.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://landscapearchitecturemag.files.wordpress.com/2019/09/cropped-lam_sep19_cover-fin_resize.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=81" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-19124 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="https://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2019/12/02/december-lam-at-the-waters-edge/" rel="prev">DECEMBER LAM: AT THE WATER&#8217;S&nbsp;EDGE</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-19124 post type-post status-publish format-standard hentry category-cities category-ecology category-environment category-online-only category-parks category-photography category-planning category-recreation category-resilience category-shoreline tag-art-directors-cut tag-brazil tag-jaime-lerner-associated-architects tag-jimena-martignoni tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-porto-alegre tag-river tag-waterfront" id="post-19124">
				<div class="posttitle">
					<h2>ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;3</h2>
					<p class="post-info">December 3, 2019 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<p><strong>The things our art director, Chris McGee, hated to leave out of the current issue of <em>LAM.</em></strong></p>
<div data-shortcode="caption" id="attachment_19128" style="width: 740px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19128" data-attachment-id="19128" data-permalink="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/adc-guiaba_drawings_night-sketch-section_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg" data-orig-size="750,247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ADC-Guiaba_drawings_night sketch-section_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=730" class="size-full wp-image-19128" src="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=730&#038;h=240" alt="" width="730" height="240" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=730&amp;h=240 730w, https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=150&amp;h=49 150w, https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg?w=300&amp;h=99 300w, https://landscapearchitecturemag.files.wordpress.com/2019/11/adc-guiaba_drawings_night-sketch-section_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p id="caption-attachment-19128" class="wp-caption-text"><em>Image courtesy Jaime Lerner Associated Architects.</em></p></div>
<p>From &#8220;On the Edge&#8221; in the <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">December 2019 issue</a> by Jimena Martignoni, about a project to bring the waterfront of Porto Alegre back to the people.</p>
<h1>“Porto Alegre waterfront.”</h1>
<h2 style="text-align:right;">–CHRIS MCGEE, <em>LAM</em> ART DIRECTOR</h2>
<p>As always, you can buy this issue of <em>Landscape Architecture Magazine</em> at more than 250 bookstores, including many university stores and independents, as well as at Barnes &amp; Noble. You can also buy <a href="https://www.zinio.com/landscape-architecture-magazine-m5083" target="_blank" rel="noopener noreferrer">single digital issues for only $5.25 at Zinio</a> or <a href="http://www.asla.org/ContentDetail.aspx?id=1062" target="_blank" rel="noopener noreferrer">order single copies of the print issue from ASLA.</a> Annual subscriptions for <em>LAM</em> are a thrifty $59 for print and $44.25 for digital. Our <a href="https://www.asla.org/lamsubscription.aspx" target="_blank" rel="noopener noreferrer">subscription page</a> has more information on subscription options.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19124" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19124" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-19124" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-19124" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-19124-5de6960f7b235' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=22166610&amp;post_id=19124&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-19124-5de6960f7b235&amp;domain=landscapearchitecturemagazine.org' data-name='like-post-frame-22166610-19124-5de6960f7b235'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/online-only/" rel="category tag">ONLINE ONLY</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/category/photography/" rel="category tag">PHOTOGRAPHY</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">PLANNING</a>, <a href="https://landscapearchitecturemagazine.org/category/recreation/" rel="category tag">RECREATION</a>, <a href="https://landscapearchitecturemagazine.org/category/resilience/" rel="category tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/category/shoreline/" rel="category tag">SHORELINE</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/art-directors-cut/" rel="tag">Art Director's Cut</a>, <a href="https://landscapearchitecturemagazine.org/tag/brazil/" rel="tag">Brazil</a>, <a href="https://landscapearchitecturemagazine.org/tag/jaime-lerner-associated-architects/" rel="tag">Jaime Lerner Associated Architects</a>, <a href="https://landscapearchitecturemagazine.org/tag/jimena-martignoni/" rel="tag">JIMENA MARTIGNONI</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/porto-alegre/" rel="tag">Porto Alegre</a>, <a href="https://landscapearchitecturemagazine.org/tag/river/" rel="tag">river</a>, <a href="https://landscapearchitecturemagazine.org/tag/waterfront/" rel="tag">waterfront</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/03/art-directors-cut-december-3-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3af8aea4f5" /><input type="hidden" name="_wp_http_referer" value="/2019/12/03/art-directors-cut-december-3-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fec6165a1" /></p>
<input type="hidden" name="genseq" value="1575392783" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg" alt="Order Your Land"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: NOVEMBER 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg" class="image wp-image-19021 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: NOVEMBER 2019" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="19021" data-permalink="https://landscapearchitecturemagazine.org/lam_nov19_cover-fin_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Nov19_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/11/lam_nov19_cover-fin_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: October 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bt.royle.com/publication/?i=619044"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg" class="image wp-image-18845 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Free Digital Issue: October 2019" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="18845" data-permalink="https://landscapearchitecturemagazine.org/lam_10oct2019_cover-hr_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_10Oct2019_Cover-HR_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/10/lam_10oct2019_cover-hr_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>TOPICS</h2>		<ul>
				<li class="cat-item cat-item-3471"><a href="https://landscapearchitecturemagazine.org/category/accessibility/">ACCESSIBILITY</a>
</li>
	<li class="cat-item cat-item-66130"><a href="https://landscapearchitecturemagazine.org/category/ada/">ADA</a>
</li>
	<li class="cat-item cat-item-12080"><a href="https://landscapearchitecturemagazine.org/category/archives/">ARCHIVES</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://landscapearchitecturemagazine.org/category/art/">ART</a>
</li>
	<li class="cat-item cat-item-366951"><a href="https://landscapearchitecturemagazine.org/category/asla/">ASLA</a>
</li>
	<li class="cat-item cat-item-6758"><a href="https://landscapearchitecturemagazine.org/category/awards/">AWARDS</a>
</li>
	<li class="cat-item cat-item-36845"><a href="https://landscapearchitecturemagazine.org/category/birds/">BIRDS</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://landscapearchitecturemagazine.org/category/books/">BOOKS</a>
</li>
	<li class="cat-item cat-item-1047603"><a href="https://landscapearchitecturemagazine.org/category/brownfields/">BROWNFIELDS</a>
</li>
	<li class="cat-item cat-item-38369"><a href="https://landscapearchitecturemagazine.org/category/cities/">CITIES</a>
</li>
	<li class="cat-item cat-item-34951451"><a href="https://landscapearchitecturemagazine.org/category/climate-2/">CLIMATE</a>
</li>
	<li class="cat-item cat-item-48863"><a href="https://landscapearchitecturemagazine.org/category/close-up/">CLOSE-UP</a>
</li>
	<li class="cat-item cat-item-24514"><a href="https://landscapearchitecturemagazine.org/category/competitions/">COMPETITIONS</a>
</li>
	<li class="cat-item cat-item-19994"><a href="https://landscapearchitecturemagazine.org/category/construction/">CONSTRUCTION</a>
</li>
	<li class="cat-item cat-item-13532"><a href="https://landscapearchitecturemagazine.org/category/details/">DETAILS</a>
</li>
	<li class="cat-item cat-item-4907"><a href="https://landscapearchitecturemagazine.org/category/ecology/">ECOLOGY</a>
</li>
	<li class="cat-item cat-item-657"><a href="https://landscapearchitecturemagazine.org/category/economics/">ECONOMICS</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://landscapearchitecturemagazine.org/category/education/">EDUCATION</a>
</li>
	<li class="cat-item cat-item-1212"><a href="https://landscapearchitecturemagazine.org/category/energy/">ENERGY</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://landscapearchitecturemagazine.org/category/environment/">ENVIRONMENT</a>
</li>
	<li class="cat-item cat-item-182152"><a href="https://landscapearchitecturemagazine.org/category/environmental-justice/">ENVIRONMENTAL JUSTICE</a>
</li>
	<li class="cat-item cat-item-904154"><a href="https://landscapearchitecturemagazine.org/category/environmental-psychology/">ENVIRONMENTAL PSYCHOLOGY</a>
</li>
	<li class="cat-item cat-item-113127"><a href="https://landscapearchitecturemagazine.org/category/epa/">EPA</a>
</li>
	<li class="cat-item cat-item-8888"><a href="https://landscapearchitecturemagazine.org/category/extras/">EXTRAS</a>
</li>
	<li class="cat-item cat-item-124803"><a href="https://landscapearchitecturemagazine.org/category/farms/">FARMS</a>
</li>
	<li class="cat-item cat-item-9548"><a href="https://landscapearchitecturemagazine.org/category/features/">FEATURES</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://landscapearchitecturemagazine.org/category/food/">FOOD</a>
</li>
	<li class="cat-item cat-item-73363"><a href="https://landscapearchitecturemagazine.org/category/forward/">FORWARD</a>
</li>
	<li class="cat-item cat-item-117572"><a href="https://landscapearchitecturemagazine.org/category/gardens/">GARDENS</a>
</li>
	<li class="cat-item cat-item-69790"><a href="https://landscapearchitecturemagazine.org/category/goods/">GOODS</a>
</li>
	<li class="cat-item cat-item-308536"><a href="https://landscapearchitecturemagazine.org/category/green-roofs/">GREEN ROOFS</a>
</li>
	<li class="cat-item cat-item-36219"><a href="https://landscapearchitecturemagazine.org/category/habitat/">HABITAT</a>
</li>
	<li class="cat-item cat-item-10433212"><a href="https://landscapearchitecturemagazine.org/category/healing-gardens/">HEALING GARDENS</a>
</li>
	<li class="cat-item cat-item-400635"><a href="https://landscapearchitecturemagazine.org/category/healthy-communities/">HEALTHY COMMUNITIES</a>
</li>
	<li class="cat-item cat-item-6769145"><a href="https://landscapearchitecturemagazine.org/category/historic-landscapes/">HISTORIC LANDSCAPES</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://landscapearchitecturemagazine.org/category/history/">HISTORY</a>
</li>
	<li class="cat-item cat-item-1908125"><a href="https://landscapearchitecturemagazine.org/category/house-call/">HOUSE CALL</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://landscapearchitecturemagazine.org/category/ideas/">IDEAS</a>
</li>
	<li class="cat-item cat-item-63323471"><a href="https://landscapearchitecturemagazine.org/category/in-the-issue/">IN THE ISSUE</a>
</li>
	<li class="cat-item cat-item-11788"><a href="https://landscapearchitecturemagazine.org/category/interview/">INTERVIEW</a>
</li>
	<li class="cat-item cat-item-241154"><a href="https://landscapearchitecturemagazine.org/category/invasive-species/">INVASIVE SPECIES</a>
</li>
	<li class="cat-item cat-item-17898499"><a href="https://landscapearchitecturemagazine.org/category/land-matters/">LAND MATTERS</a>
</li>
	<li class="cat-item cat-item-14432400"><a href="https://landscapearchitecturemagazine.org/category/lare/">LARE</a>
</li>
	<li class="cat-item cat-item-8994"><a href="https://landscapearchitecturemagazine.org/category/letters/">LETTERS</a>
</li>
	<li class="cat-item cat-item-168211"><a href="https://landscapearchitecturemagazine.org/category/licensure/">LICENSURE</a>
</li>
	<li class="cat-item cat-item-5893"><a href="https://landscapearchitecturemagazine.org/category/maintenance/">MAINTENANCE</a>
</li>
	<li class="cat-item cat-item-27479"><a href="https://landscapearchitecturemagazine.org/category/materials/">MATERIALS</a>
</li>
	<li class="cat-item cat-item-51611"><a href="https://landscapearchitecturemagazine.org/category/memorial/">MEMORIAL</a>
</li>
	<li class="cat-item cat-item-25828"><a href="https://landscapearchitecturemagazine.org/category/minds/">MINDS</a>
</li>
	<li class="cat-item cat-item-340879"><a href="https://landscapearchitecturemagazine.org/category/national-park-service/">NATIONAL PARK SERVICE</a>
</li>
	<li class="cat-item cat-item-15427"><a href="https://landscapearchitecturemagazine.org/category/new-york-city/">NEW YORK CITY</a>
</li>
	<li class="cat-item cat-item-67434"><a href="https://landscapearchitecturemagazine.org/category/now/">NOW</a>
</li>
	<li class="cat-item cat-item-4100"><a href="https://landscapearchitecturemagazine.org/category/nursery/">NURSERY</a>
</li>
	<li class="cat-item cat-item-154934"><a href="https://landscapearchitecturemagazine.org/category/oceans/">OCEANS</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://landscapearchitecturemagazine.org/category/office/">OFFICE</a>
</li>
	<li class="cat-item cat-item-453007"><a href="https://landscapearchitecturemagazine.org/category/online-only/">ONLINE ONLY</a>
</li>
	<li class="cat-item cat-item-612790"><a href="https://landscapearchitecturemagazine.org/category/palette/">PALETTE</a>
</li>
	<li class="cat-item cat-item-9128"><a href="https://landscapearchitecturemagazine.org/category/parks/">PARKS</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://landscapearchitecturemagazine.org/category/people/">PEOPLE</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://landscapearchitecturemagazine.org/category/photography/">PHOTOGRAPHY</a>
</li>
	<li class="cat-item cat-item-4599"><a href="https://landscapearchitecturemagazine.org/category/planning/">PLANNING</a>
</li>
	<li class="cat-item cat-item-15734"><a href="https://landscapearchitecturemagazine.org/category/plants/">PLANTS</a>
</li>
	<li class="cat-item cat-item-533792"><a href="https://landscapearchitecturemagazine.org/category/playgrounds/">PLAYGROUNDS</a>
</li>
	<li class="cat-item cat-item-19831"><a href="https://landscapearchitecturemagazine.org/category/pollution/">POLLUTION</a>
</li>
	<li class="cat-item cat-item-24361"><a href="https://landscapearchitecturemagazine.org/category/practice/">PRACTICE</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://landscapearchitecturemagazine.org/category/preservation/">PRESERVATION</a>
</li>
	<li class="cat-item cat-item-3225"><a href="https://landscapearchitecturemagazine.org/category/real-estate/">REAL ESTATE</a>
</li>
	<li class="cat-item cat-item-1034"><a href="https://landscapearchitecturemagazine.org/category/recreation/">RECREATION</a>
</li>
	<li class="cat-item cat-item-8099"><a href="https://landscapearchitecturemagazine.org/category/region/">REGION</a>
</li>
	<li class="cat-item cat-item-35349"><a href="https://landscapearchitecturemagazine.org/category/regulations/">REGULATIONS</a>
</li>
	<li class="cat-item cat-item-668"><a href="https://landscapearchitecturemagazine.org/category/research/">RESEARCH</a>
</li>
	<li class="cat-item cat-item-56877"><a href="https://landscapearchitecturemagazine.org/category/residential/">RESIDENTIAL</a>
</li>
	<li class="cat-item cat-item-340215"><a href="https://landscapearchitecturemagazine.org/category/resilience/">RESILIENCE</a>
</li>
	<li class="cat-item cat-item-69998"><a href="https://landscapearchitecturemagazine.org/category/reuse/">REUSE</a>
</li>
	<li class="cat-item cat-item-1814496"><a href="https://landscapearchitecturemagazine.org/category/river-restoration/">RIVER RESTORATION</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://landscapearchitecturemagazine.org/category/san-francisco/">SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-53625"><a href="https://landscapearchitecturemagazine.org/category/sandy/">SANDY</a>
</li>
	<li class="cat-item cat-item-24976"><a href="https://landscapearchitecturemagazine.org/category/schools/">SCHOOLS</a>
</li>
	<li class="cat-item cat-item-801"><a href="https://landscapearchitecturemagazine.org/category/security/">SECURITY</a>
</li>
	<li class="cat-item cat-item-854053"><a href="https://landscapearchitecturemagazine.org/category/shoreline/">SHORELINE</a>
</li>
	<li class="cat-item cat-item-84203"><a href="https://landscapearchitecturemagazine.org/category/soil/">SOIL</a>
</li>
	<li class="cat-item cat-item-39277"><a href="https://landscapearchitecturemagazine.org/category/species/">SPECIES</a>
</li>
	<li class="cat-item cat-item-209055"><a href="https://landscapearchitecturemagazine.org/category/streets/">STREETS</a>
</li>
	<li class="cat-item cat-item-1052"><a href="https://landscapearchitecturemagazine.org/category/students/">STUDENTS</a>
</li>
	<li class="cat-item cat-item-318"><a href="https://landscapearchitecturemagazine.org/category/tech/">TECH</a>
</li>
	<li class="cat-item cat-item-7925095"><a href="https://landscapearchitecturemagazine.org/category/the-back/">THE BACK</a>
</li>
	<li class="cat-item cat-item-1138803"><a href="https://landscapearchitecturemagazine.org/category/the-client/">THE CLIENT</a>
</li>
	<li class="cat-item cat-item-192984"><a href="https://landscapearchitecturemagazine.org/category/translated/">TRANSLATED</a>
</li>
	<li class="cat-item cat-item-2401"><a href="https://landscapearchitecturemagazine.org/category/transportation/">TRANSPORTATION</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://landscapearchitecturemagazine.org/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-4851"><a href="https://landscapearchitecturemagazine.org/category/university/">UNIVERSITY</a>
</li>
	<li class="cat-item cat-item-2491"><a href="https://landscapearchitecturemagazine.org/category/views/">VIEWS</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://landscapearchitecturemagazine.org/category/water/">WATER</a>
</li>
	<li class="cat-item cat-item-23198"><a href="https://landscapearchitecturemagazine.org/category/wildlife/">WILDLIFE</a>
</li>
	<li class="cat-item cat-item-59253"><a href="https://landscapearchitecturemagazine.org/category/workstation/">WORKSTATION</a>
</li>
	<li class="cat-item cat-item-47703819"><a href="https://landscapearchitecturemagazine.org/category/your-land/">YOUR LAND</a>
</li>
		</ul>
			</li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/12/03/art-directors-cut-december-3-2/" aria-current="page">ART DIRECTOR&#8217;S CUT, DECEMBER&nbsp;3</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/12/02/december-lam-at-the-waters-edge/">DECEMBER LAM: AT THE WATER&#8217;S&nbsp;EDGE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/21/get-real-2/">GET REAL</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/19/art-directors-cut-november-19-2/">ART DIRECTOR&#8217;S CUT, NOVEMBER&nbsp;19</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/14/floods-that-know-no-bounds/">FLOODS THAT KNOW NO&nbsp;BOUNDS</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2019/12/02/december-lam-at-the-waters-edge/" class="bump-view" data-bump-view="tp">DECEMBER LAM: AT THE WATER&#039;S EDGE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/21/get-real-2/" class="bump-view" data-bump-view="tp">GET REAL</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">SOILS: THE MEASURE OF MOISTURE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/05/get-with-the-program/" class="bump-view" data-bump-view="tp">GET WITH THE PROGRAM</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/07/a-new-urbanism-plucked-from-the-garden/" class="bump-view" data-bump-view="tp">A NEW URBANISM, PLUCKED FROM THE GARDEN</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2019/11/14/floods-that-know-no-bounds/" class="bump-view" data-bump-view="tp">FLOODS THAT KNOW NO BOUNDS</a>					</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-17294"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-18104"><a href="https://landscapearchitecturemagazine.org/current-issue/june-2019/">JUNE 2019</a></li>
	<li class="page_item page-item-19146"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2019/">NOVEMBER 2019</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/LandArchMag" href="https://twitter.com/LandArchMag">My Tweets</a></li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="234" height="73" src="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" class="image wp-image-17272 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png 234w, https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=150&amp;h=47 150w" sizes="(max-width: 234px) 100vw, 234px" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201949y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request&domain=landscapearchitecturemagazine.org","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=07dc3220c4","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"19124","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8932dd826b" /><input type="hidden" name="_wp_http_referer" value="/2019/12/03/art-directors-cut-december-3-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2019\/12\/03\/art-directors-cut-december-3-2\/":19124};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/03/art-directors-cut-december-3-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/landscapearchitecturemag.files.wordpress.com\/2019\/09\/cropped-lam_sep19_cover-fin_resize.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F&signup_flow=account&domain=landscapearchitecturemagazine.org","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"2ca4227486","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0f7c2ad986\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2019\/12\/03\/art-directors-cut-december-3-2\/","canFollow":"1","feedID":"100213967","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F","postID":"19124","shortlink":"https:\/\/wp.me\/p1v0xY-4Ys","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/19124","statsLink":"https:\/\/wordpress.com\/stats\/post\/19124\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,998 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F&signup_flow=account&domain=landscapearchitecturemagazine.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"e03318f25c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F12%2F03%2Fart-directors-cut-december-3-2%2F","blog_id":"22166610","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+INCCoxi4Qj4LSxOvc5m+O07K3x5XaaUJTBVd2nPPZR7aes7IpMkTWQ9EOJrSQv5uhPOm7r1BV9rXHWLTHEYq+VKhwNtF5oN/iTdlXeXZAvep8smMRjU1he6wBJkEErZFdmuPWC6P11ckgMSVQWEQE2V+bgHHH3QCcjR31lzTQJ2OhS2lUEDpwf6V4RmYgxRjAY4QdzjhxozpDOpgijGQqTUCEi/Vb7Z8dmMRL2YMsY4oLdMse7a1kfLjPQY5H1zU096oHs6yhVAv4bUdqK+z5G7EEYPXaPK+HSBR29DkVVidvkHQ5G8LYb1Ggz/Dx0h7ejof3tj0OP5stAhA='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'19124','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGJpY2Z4azg1Lk9sLW9vMWRMSTF+NER6c1RZUXw5cVpEN0ExLTdtdGg0WGxnfndJOWI1Ym9Ed11JdGl8LFRYV1RJQ2dqK0J0cD1IaDZDP2JXNUZBbENhND9WMmtyP2wwaS5QLXNyRk8/LFZnWkFjTFV3RDRvd0hdcElCcj9pRFIxLEJObzhCVTRVemQ4N0p4SFFrVjVGP35xMkUxaEk4fmxMb05yQ0RBJjYtay8xNlhnYzM5TUQ2UXNDcF9Ucl1xUnw3Z2pVeFI4K0V1RT13LmNjdUI0UGNPbA=='}]);
_stq.push([ 'clickTrackerInit', '22166610', '19124' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>