<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>LETHAL GLASS LANDSCAPES | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; LETHAL GLASS LANDSCAPES Comments Feed" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/style.css?ver=1573154538' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.20' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=14afa8bc8f46773a4e58cd0c173b468d' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100336' type='text/css' media='all' />
<link rel='stylesheet' id='mistylook-css'  href='https://c0.wp.com/p/jetpack/8.2/modules/custom-css/custom-css/css/blank.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://landscapearchitecturemagazine.org/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://landscapearchitecturemagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MULLIGANS' href='https://landscapearchitecturemagazine.org/2020/02/11/mulligans/' />

<link rel="canonical" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-53o' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="description" content="BY JEFF LINK FROM THE FEBRUARY 2020 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; On a mild Friday in early May, Ted Wolff took a personal day and drove to the Ballard Nature Center in Altamont, Illinois, to catch a glimpse of Lewis’s woodpecker, a nearly foot-long, pink- and white-breasted bird native to the western United&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LETHAL GLASS LANDSCAPES" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/" />
<meta property="og:description" content="BY JEFF LINK FROM THE FEBRUARY 2020 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; On a mild Friday in early May, Ted Wolff took a personal day and drove to the Ballard Nature Center in Altamont,…" />
<meta property="article:published_time" content="2020-02-13T14:37:09+00:00" />
<meta property="article:modified_time" content="2020-02-13T14:51:15+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="740" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="LETHAL GLASS LANDSCAPES" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=5666781c00" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-19430 single-format-standard custom-background">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="http://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19196"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2020/02/11/mulligans/" rel="prev">MULLIGANS</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-19430 post type-post status-publish format-standard hentry category-birds category-cities category-details category-ecology category-environment category-features category-habitat category-plants category-research category-species category-the-client category-views category-wildlife tag-1-south-dearborn tag-aia-chicago tag-altamont tag-amenity tag-american-bird-conservancy tag-americans-with-disabilities-act tag-annette-prince tag-anthropogenic tag-apple-store tag-aqua-tower tag-architects tag-asla-illinois tag-ballard-nature-center tag-bird-collisions tag-bird-friendly-design-ordinance tag-bird-friendly-design tag-bird-safety-film tag-birds-2 tag-brad-mccauley tag-brian-hopkins tag-bryan-lenz tag-bus-stops tag-canada tag-carl-giometti tag-carnegie-museums-powdermill-avian-research-center tag-cedar-waxwing tag-ceramic-fritting tag-chicago tag-chicago-bird-collision-monitors tag-chicago-city-council tag-chicago-flower-and-garden-show tag-chicago-ornithological-society tag-cornell-university tag-curbed-chicago tag-daniel-klem tag-dave-frigo tag-dave-willard tag-destefano-keating-partners tag-developers tag-evergreens tag-facade tag-fbi-regional-office tag-field-museum tag-finches tag-ford-calumet-environmental-center tag-fordham-university tag-foster-partners tag-frances-searle-hall tag-frontiers-in-ecology-and-the-environment tag-glass tag-glazing tag-green-roof tag-hackberry tag-health-and-environmental-protection-committee tag-heat-reduction tag-hitchcock-design-group tag-hohenau-ringelsdorf-biological-station tag-illinois tag-illinois-rare-bird-alert tag-indoor-air-quality tag-industrial-reuse tag-interior-landscaping tag-j-paul-beitler tag-jacob-k-javits-convention-center tag-jeff-link tag-keven-graham tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-lewiss-woodpecker tag-lighting tag-mccormick-place tag-michigan-avenue tag-migration tag-mississippi-flyway tag-muhlenberg-college tag-native-grasses tag-nest tag-new-york-city-audubon tag-northwestern-university tag-orioles tag-ornamental-trees tag-railings tag-real-estate-development tag-reflection tag-robin tag-scape tag-shade-trees tag-site-design-group tag-skywalks tag-songbirds tag-south-american tag-sparrows tag-stormwater-retention tag-studio-gang tag-ted-wolff tag-terra-engineering tag-transparent-glazing tag-twitch tag-u-s-green-building-councils-leed-pilot-credit-55 tag-united-states tag-warblers tag-windscreens tag-wolff-landscape-architecture" id="post-19430">
				<div class="posttitle">
					<h2>LETHAL GLASS LANDSCAPES</h2>
					<p class="post-info">February 13, 2020 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<h1>BY JEFF LINK</h1>
<div id="attachment_19437" style="width: 760px" class="wp-caption alignright"><img aria-describedby="caption-attachment-19437" data-attachment-id="19437" data-permalink="https://landscapearchitecturemagazine.org/lethal-glass-opener_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=750%2C426&amp;ssl=1" data-orig-size="750,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lethal Glass &#8211; Opener_RESIZE" data-image-description data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=730%2C415&amp;ssl=1" class="size-full wp-image-19437 jetpack-lazy-image" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=730%2C415&#038;ssl=1" alt width="730" height="415" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=150%2C85&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=730%2C415&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-19437" data-attachment-id="19437" data-permalink="https://landscapearchitecturemagazine.org/lethal-glass-opener_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=750%2C426&amp;ssl=1" data-orig-size="750,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lethal Glass &#8211; Opener_RESIZE" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?fit=730%2C415&amp;ssl=1" class="size-full wp-image-19437" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=730%2C415&#038;ssl=1" alt="" width="730" height="415" srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/Lethal-Glass-Opener_RESIZE.jpg?resize=150%2C85&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-19437" class="wp-caption-text">A proposed building and landscape ordinance could shape the future of bird-friendly design in Chicago.</p></div>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener noreferrer">FEBRUARY 2020 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>&nbsp;</p>
<p>On a mild Friday in early May, Ted Wolff took a personal day and drove to the <a href="https://www.ballardnaturecenter.org" target="_blank" rel="noopener noreferrer">Ballard Nature Center</a> in Altamont, Illinois, to catch a glimpse of <a href="https://www.allaboutbirds.org/guide/Lewiss_Woodpecker/overview" target="_blank" rel="noopener noreferrer">Lewis’s woodpecker,</a> a nearly foot-long, pink- and white-breasted bird native to the western United States. Along with two other Chicago birders, Wolff, the garrulous, white-bearded principal of <a href="https://www.thinkconfluence.com/welcome/wolff" target="_blank" rel="noopener noreferrer">Wolff Landscape Architecture,</a> was on a “twitch,” an English expression for pursuing a bird in a geographic area where it is rarely seen.</p>
<p>Early that morning, an <a href="https://ebird.org/alert/summary?sid=SN35545" target="_blank" rel="noopener noreferrer">Illinois Rare Bird Alert</a> reported that the woodpecker—named after the explorer Meriwether Lewis, who first saw the bird on his expedition with William Clark—had been seen at the nature center. It was reason enough for Wolff to clear his docket. Before long, the three birders were driving south to be among the first people to see the bird in Illinois, outside its historic range.</p>
<p>When they entered the nature center’s indoor viewing area, the woodpecker was already perched on a platform feeder—a “walk-up,” in birder’s parlance—eating shelled peanuts in front of a one-way reflective plate glass window. They watched it peck at the platform for several minutes, then fly to a hackberry with a peanut wedged in its bill, pausing before circling back to the feeder.</p>
<p>“At some point, though,” Wolff told me later in his office on the sixth floor of the Old Republic Building on North Michigan Avenue, “it flies over toward the feeder and overshoots and flies into the window. I think it sees its own reflection and it sort of pulls up and touches the window lightly and is able to fly off.”</p>
<p>Many birds are not so lucky. Ornithologists estimate that up to a billion birds, often migratory birds listed as species of conservation concern, die in building collisions in the United States annually—collisions that Wolff says are largely preventable, and deaths that warrant a stronger response from landscape architects as advocates for bird-friendly design. <span id="more-19430"></span>“Our colleagues in real estate development and the affiliated design professions see the landscape architect as a credible voice on this subject, and I believe landscape architects have an opportunity, perhaps even an obligation, to capitalize on that perception and be advocates for bird-friendly design,” he wrote in an e-mail after we spoke.</p>
<p>Each year in the spring, more than four billion birds—warblers, finches, orioles, sparrows, and many other songbirds—begin their annual migration, some lifting from forests in South America to fly to nesting grounds in Canada and the northern United States before returning home in the fall.</p>
<p>But many become victims of the anthropogenic threats of glass-towered cities. Chicago’s combination of light pollution and location along the busy <a href="https://www.audubon.org/mississippi-flyway" target="_blank" rel="noopener noreferrer">Mississippi Flyway</a> make it particularly dangerous for migratory birds; according to a recent Cornell University study published in the journal <em>Frontiers in Ecology and the Environment,</em> <a href="https://www.npr.org/2019/04/07/710847132/big-cities-bright-lights-and-up-to-1-billion-bird-collisions" target="_blank" rel="noopener noreferrer">it is the most dangerous city in the United States for birds to pass through.</a></p>
<div id="attachment_19436" style="width: 760px" class="wp-caption alignright"><img aria-describedby="caption-attachment-19436" data-attachment-id="19436" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_hr-shutterstock_1120006106_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=750%2C500&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE" data-image-description data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=730%2C487&amp;ssl=1" class="size-full wp-image-19436 jetpack-lazy-image" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=730%2C487&#038;ssl=1" alt width="730" height="487" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=730%2C487&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-19436" data-attachment-id="19436" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_hr-shutterstock_1120006106_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=750%2C500&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?fit=730%2C487&amp;ssl=1" class="size-full wp-image-19436" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=730%2C487&#038;ssl=1" alt="" width="730" height="487" srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_HR-shutterstock_1120006106_RESIZE.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-19436" class="wp-caption-text">The interior plantings of the Michigan Avenue Apple Store blend with the reflections of the exterior plantings on Chicago’s waterfront. <em>Photo courtesy </em><em>Bumble Dee/Shutterstock.com.</em></p></div>
<p>Some, Wolff says, are killed in collisions with reflective glass windows they mistake as habitat. Others crash into clear-glass windows at building corners or soar into stylishly invisible facades, such as that on the <a href="https://www.metropolismag.com/architecture/apple-store-chicago/" target="_blank" rel="noopener noreferrer">Foster + Partners-designed Michigan Avenue Apple Store,</a> a building where interior planters reportedly lured birds into collisions with its see-through facade when it first opened. “The Apple Store is chapter and verse on why you don’t want to do transparent glazing and interior landscaping,” Wolff says.</p>
<p>Lights from skyscrapers are another problem, says <a href="https://www.muhlenberg.edu/academics/biology/facultystaff/danielklemjr/" target="_blank" rel="noopener noreferrer">Daniel Klem Jr.,</a> an ornithologist at <a href="https://www.muhlenberg.edu">Muhlenberg College</a> in Allentown, Pennsylvania, who has been studying bird collisions for 45 years. Nighttime migrating birds are drawn to skyscraper lights during periods of low cloud cover and can get trapped among buildings, at risk for fatal collisions or exhaustion and predation.</p>
<p>A <a href="https://www.chicagotribune.com/columns/blair-kamin/ct-biz-bird-friedly-building-design-kamin-20200116-dp7ubx4uuvh6pk25l2jhghf33i-story.html" target="_blank" rel="noopener noreferrer">Bird Friendly Design Ordinance</a> recently introduced by Alderman Brian Hopkins of Chicago’s 2nd Ward aims to reduce bird strikes by addressing these problems. The proposed ordinance would amend Title 13 of the city’s municipal code to regulate exterior and interior building lighting and limit the use of transparent and reflective glass in new buildings and rehab projects. Wolff developed a draft of the ordinance on behalf of<a href="https://birdfriendlychicago.org" target="_blank" rel="noopener noreferrer"> Bird Friendly Chicago,</a> a coalition of city and state bird-advocacy groups.</p>
<p>On its face, the ordinance is largely aimed at architects and developers. One measure would mandate that at least 95 percent of a building’s facade, from the ground to a height of 36 feet and the first story above any podium, not be glazed, or have bird-safe glass with etching or frosting or mounted elements such as screens or exterior shades. Another section would require that exterior building lighting “unnecessary for safety, building entrances, and circulation shall automatically shut off between 11:00 p.m. and sunrise.”</p>
<p>As an alternative to a series of prescriptive glazing requirements, building teams can opt to design buildings in accordance with the <a href="https://www.usgbc.org/credits/core-shell-existing-buildings-healthcare-new-construction-retail-nc-schools/v2009/pc55" target="_blank" rel="noopener noreferrer">U.S. Green Building Council’s LEED Pilot Credit 55,</a> a performance-based standard on bird-collision deterrence. Residential buildings of six units or fewer are excluded from the requirements.</p>
<p>“Architectural design matters,” Wolff explains. “Because if you design a building with fewer windows, you’re going to have fewer bird collisions. We make a joke that an AT&amp;T substation is a really bird-friendly building. Why? Because it has no windows.</p>
<p>“The second thing that matters, and it matters perhaps more than anything, and possibly more than everything else combined, is glass,” Wolff says. “It’s the treatment of the glass that’s critical.”</p>
<div id="attachment_19435" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-19435" data-attachment-id="19435" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_20190522_105023-2_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=400%2C622&amp;ssl=1" data-orig-size="400,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G955U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558522223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00033692722371968&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_20190522_105023 (2)_RESIZE" data-image-description data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=658%2C1024&amp;ssl=1" class="size-full wp-image-19435 jetpack-lazy-image" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?resize=400%2C622&#038;ssl=1" alt width="400" height="622" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?resize=400%2C622&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-19435" data-attachment-id="19435" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_20190522_105023-2_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=400%2C622&amp;ssl=1" data-orig-size="400,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G955U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558522223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00033692722371968&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_20190522_105023 (2)_RESIZE" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?fit=658%2C1024&amp;ssl=1" class="size-full wp-image-19435" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190522_105023-2_RESIZE-e1579104670600.jpg?resize=400%2C622&#038;ssl=1" alt="" width="400" height="622" data-recalc-dims="1" /></noscript><p id="caption-attachment-19435" class="wp-caption-text">Deceased songbirds retrieved in downtown Chicago in May 2019. Top to bottom: Swainson’s thrush, rose-breasted grosbeak, eastern bluebird, magnolia warbler, and ovenbird. Photo by Annette Prince.</p></div>
<p>Annette Prince, who directs the <a href="https://www.birdmonitors.net" target="_blank" rel="noopener noreferrer">Chicago Bird Collision Monitors,</a> a nonprofit group that finds about 5,000 birds per year in a one-square-mile part of Chicago, roughly 60 percent of them dead, echoes this view. She says glass buildings designed with ceramic fritting—a thin, tinted pattern baked into the glass—encounter fewer strikes than those with untreated glass, because they signal to birds the presence of a wall to be avoided. Fritting works best when it follows the two-inch by four-inch rule, a gap that deters most collisions among songbirds.</p>
<p>Prince points to a <a href="https://news.fordham.edu/university-news/bird-migration-study-gets-midtown-perch/" target="_blank" rel="noopener noreferrer">study</a> conducted by New York City Audubon and <a href="https://www.fordham.edu" target="_blank" rel="noopener noreferrer">Fordham University</a> that found a 90 percent reduction in bird deaths since the renovation of the Jacob K. Javits Convention Center by FXFowle Architects (now <a href="http://www.fxcollaborative.com" target="_blank" rel="noopener noreferrer">FXCollaborative</a>). The project used dot fritting on the inside of the outer pane—or “surface two,” as it is called in technical publications.</p>
<p>Several guidelines in the Chicago ordinance are germane to landscape architects. One mandates that “railings, windscreens, skywalks, and bus shelters be constructed of materials with a threat score” of 15 or less, using a material risk assessment defined by the <a href="https://abcbirds.org" target="_blank" rel="noopener noreferrer">American Bird Conservancy.</a> (For reference, clear reflective glass scores 100, while glass with a medium-gray ceramic frit using ⅛-inch vertical lines spaced a half-inch apart scores 10. Brick scores 0.) Visible interior landscaping, deemed the greatest threat risk, “should always be behind the highest-level bird-friendly exterior glazing,” the ordinance says.</p>
<p>“There are really three things about landscaping,” Prince says. “You don’t want landscaping that can be reflected or seen in the glass. You don’t want landscaping that can funnel birds toward a building.” And finally, “if you can put landscaping right against the outer surface of glass,” for instance a vine installation, or planters with tall vegetation, “a bird flying toward that window is more than likely to stop and land on the plantings instead of propelling themselves through the glass. Or, if they are foraging and pop up, they will bump the glass only a few inches away.”</p>
<p>Many times, removing an interior potted plant from a lobby or reconsidering the arrangement of plants along an entrance plaza can significantly reduce bird strikes at little or no cost. Along the Italian granite plaza at <a href="https://www.hines.com/properties/one-south-dearborn-chicago" target="_blank" rel="noopener noreferrer">1 South Dearborn,</a> a 40-story office tower designed by the architecture firm DeStefano Keating Partners, a cluster of shade trees positioned in front of frosted glass facades at the building’s corners, rather than at the glass entryway, has resulted in few strikes for a building of its size and location, Prince says.</p>
<div id="attachment_19433" style="width: 760px" class="wp-caption alignright"><img aria-describedby="caption-attachment-19433" data-attachment-id="19433" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_20190512_084315-2_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=750%2C577&amp;ssl=1" data-orig-size="750,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G955U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557650595&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00093283582089552&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_20190512_084315 (2)_RESIZE" data-image-description data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=730%2C562&amp;ssl=1" class="size-full wp-image-19433 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=730%2C562&#038;ssl=1" alt width="730" height="562" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=300%2C231&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=150%2C115&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=730%2C562&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-19433" data-attachment-id="19433" data-permalink="https://landscapearchitecturemagazine.org/f2-bird-friendly_20190512_084315-2_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=750%2C577&amp;ssl=1" data-orig-size="750,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G955U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557650595&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00093283582089552&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Bird-Friendly_20190512_084315 (2)_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?fit=730%2C562&amp;ssl=1" class="size-full wp-image-19433" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=730%2C562&#038;ssl=1" alt="" width="730" height="562" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=300%2C231&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_20190512_084315-2_RESIZE.jpg?resize=150%2C115&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-19433" class="wp-caption-text">Siting shade trees near frosted glass at 1 South Dearborn reduces bird-strike risk. <em>Photo by Annette Prince.</em></p></div>
<p>At the opposite end of the spectrum is the <a href="https://www.emporis.com/buildings/1114993/fbi-regional-office-chicago-il-usa" target="_blank" rel="noopener noreferrer">FBI Regional Office</a> in Chicago’s Near West Side neighborhood, where an allée of planter beds channels birds toward a similar plant configuration indoors. Until a net was installed, the Chicago Bird Collision Monitors fielded near-daily reports of bird strikes.</p>
<p>Simply turning off lights can make a big difference. Since 1978, Dave Willard, a retired Field Museum ornithologist, has been monitoring bird fatalities at McCormick Place, the squat steel-and-glass conference center situated along Lake Michigan, where migrating birds, without a place to land, will circle back toward land. Since building managers began turning the lights off periodically in the late 1990s, bird-crash deaths have dropped by between 80 percent and 90 percent, Willard says. He estimates he has collected some 40,000 birds from 170 species along the building perimeter.</p>
<p>Bryan Lenz, a bird collisions manager for the American Bird Conservancy, says several effective retrofits—including a bird-safety film by <a href="https://www.solyxfilms.com" target="_blank" rel="noopener noreferrer">Solyx</a> applied with great success at <a href="https://www.emporis.com/buildings/208711/frances-searle-building-evanston-il-usa" target="_blank" rel="noopener noreferrer">Frances Searle Hall</a> at Northwestern University—have been empirically vetted at the <a href="https://powdermillarc.org" target="_blank" rel="noopener noreferrer">Carnegie Museum’s Powdermill Avian Research Center</a> in Pennsylvania or at the Hohenau-Ringelsdorf Biological Station in Austria, where wild birds undergo testing. Enclosed in a 10-meter tunnel and given the choice of two paths, birds fly toward a light positioned in front of clear glass or a treated material being tested. Products that earn a tunnel score of 70 or higher, denoting the percentage of birds that fly toward the clear glass, are recommended on the organization’s website. From 65 percent to 90 percent of birds will fly toward untreated glass, Wolff says.</p>
<p>The Chicago ordinance went before the city’s Health and Environmental Protection Committee in late April. According to a report in <em>Curbed Chicago,</em> residents, architecture firms, and environmental organizations offered supportive testimony for the ordinance. It was also reported that the board of directors for the American Institute of Architects Chicago made a statement that the plan needs to be further refined to earn its support.</p>
<p>Annette Prince, the Chicago bird-collision activist, expects it to be a hard sell. “I compare it to when they started making buildings handicap accessible [under the Americans with Disabilities Act],” she says. “There was an outcry. ‘How are we going to afford this? How are we going to add ramps? How are we going to make our bathrooms bigger?’ But it was the right thing to do, and we’ve done it, and we haven’t collapsed as a society, and if anything, this is going to create new products and innovation.”</p>
<div id="attachment_19434" style="width: 760px" class="wp-caption alignright"><img aria-describedby="caption-attachment-19434" data-attachment-id="19434" data-permalink="https://landscapearchitecturemagazine.org/8854-287/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=750%2C740&amp;ssl=1" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;James Steinkamp&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Bell Museum University of Minneasota&quot;,&quot;created_timestamp&quot;:&quot;1536261656&quot;,&quot;copyright&quot;:&quot;\u00a9 2018 JAMES STEINKAMP Photography All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;8854-287&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8854-287" data-image-description data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=300%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=730%2C720&amp;ssl=1" class="size-full wp-image-19434 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=730%2C720&#038;ssl=1" alt width="730" height="720" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=300%2C296&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=150%2C148&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=730%2C720&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-19434" data-attachment-id="19434" data-permalink="https://landscapearchitecturemagazine.org/8854-287/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=750%2C740&amp;ssl=1" data-orig-size="750,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;James Steinkamp&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Bell Museum University of Minneasota&quot;,&quot;created_timestamp&quot;:&quot;1536261656&quot;,&quot;copyright&quot;:&quot;\u00a9 2018 JAMES STEINKAMP Photography All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;8854-287&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8854-287" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=300%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?fit=730%2C720&amp;ssl=1" class="size-full wp-image-19434" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=730%2C720&#038;ssl=1" alt="" width="730" height="720" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=300%2C296&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/01/F2-Bird-Friendly_alt_8854-287Img12804_RESIZE.jpg?resize=150%2C148&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-19434" class="wp-caption-text">Horizontal fritting with a maximum spacing of two inches deters most bird strikes. <em>Courtesy the Bell Museum and University of Minnesota.</em></p></div>
<p>Keven Graham, FASLA, the president of the Illinois chapter of ASLA and a senior landscape architect at <a href="https://www.terraengineering.com" target="_blank" rel="noopener noreferrer">TERRA Engineering,</a> speaking on behalf of the chapter, said, “We’re encouraged to see the city looking at avian impact and health and taking an active role in pursuing an ordinance that addresses the issue,” adding that unintended consequences are a concern. “We know that interior landscaping provides better indoor air quality and work environments. We don’t want to lose that.”</p>
<p>Dave Frigo, ASLA, a principal at <a href="https://www.hitchcockdesigngroup.com" target="_blank" rel="noopener noreferrer">Hitchcock Design Group,</a> says the ecological benefits of trees, including stormwater retention, heat reduction, and improved air quality, have made street plantings a priority in many cities. But their canopies often top out between the first and third floors, a risky flight zone that puts birds in harm’s way. “If we want to put trees on one side of a building to get better shading, or because that’s where we want people to hang out, there has to be back and forth dialogue with architects and other professionals: Maybe that’s the side of the building that has the special glazing treatment,” Frigo says.</p>
<p>Carl Giometti, a project architect at <a href="https://perkinswill.com" target="_blank" rel="noopener noreferrer">Perkins &amp; Will</a> in Chicago and president of the <a href="https://www.chicagobirder.org" target="_blank" rel="noopener noreferrer">Chicago Ornithological Society,</a> who is working with interested parties to model cost scenarios, estimates that bird-friendly glass costs 10 percent to 25 percent more than typical varieties. Considering that glass commonly represents less than 10 percent of the total building cost, he says, this is a relatively small expense, and one that could be offset by the energy-saving benefits of bird-friendly design approaches.</p>
<p>But others like J. Paul Beitler, a veteran Chicago developer who is currently developing a glass-encased mixed-use building in Madison, Wisconsin, are opposed to the ordinance. Beitler says the roughly 3,000 birds the Chicago Bird Collision Monitors group finds dead each year equates to roughly 10 per day, a relatively small number. “In one square mile of the second-largest city in the U.S.? Are these numbers that constitute a threat [of] extinction?”</p>
<p>He adds that limiting glass or requiring bird-friendly glass in prime first- to third-floor frontages will likely deter potential retail or residential tenants and make high-rises prohibitively costly to build. “There is a real big bird that this ordinance is going to kill: the biggest bird in town, the goose that laid the golden egg in real estate.”</p>
<p>Although the proposed ordinance may be a bitter pill for developers like Beitler to swallow, it poses equally vexing challenges for landscape architects looking to add green space inside a densely packed city.</p>
<p>Brad McCauley, ASLA, the managing principal of Site Design Group, says that “in an urban environment, buildings are built adjacent to the property line, with a 10- to 14-foot right-of-way to the streetscape. If the concern is not to have trees near reflective surfaces, you’re either not going to have trees or not have glass on lower levels.”</p>
<p>Urging a “more robust conversation, with more people at the table,” McCauley points to an exhibit featuring four habitats for priority bird species along the Mississippi Flyway developed by his firm for the 2017 Chicago Flower and Garden Show, and also cites the <a href="https://studiogang.com/project/ford-calumet-environmental-center" target="_blank" rel="noopener noreferrer">Ford Calumet Environmental Center,</a> a 2008 proposal by Studio Gang, SCAPE, and Site Design Group that uses nest-making as a model for industrial reuse—a ribbon-like mesh of salvaged steel rebar encloses a porch and prevents birds from reaching a transparent glass facade—as examples of creative approaches to bird-friendly design.</p>
<p>The birder and landscape architect Ted Wolff admits that for firms like his, which uses plantings on green roofs and amenity decks to attract wildlife, principles of bird-friendly design can be a double bind. “If you have landscape at all, you’re attracting birds,” he says. “A crummy deck is bird friendly. No bird wants to go there. But if you put a beautiful flowering crabapple that has little delicious fruits close to a building, that means you’re getting the fruit-eaters—a cedar waxwing or a robin—coming to that food source. If they fly away, or are startled away, they’re at risk of hitting a window.”</p>
<p>Still, the firm’s unconsciously bird-friendly design of the 80,000-square-foot podium-level amenity deck for the Studio Gang-designed <a href="https://studiogang.com/project/aqua-tower" target="_blank" rel="noopener noreferrer">Aqua Tower</a>—a building where undulating, wavelike balconies are themselves designed to deter bird strikes—is evidence that a balanced approach can win out. On the highly programmed deck, which includes a 1/5-mile running track, a pool, and a fire pit, the design incorporated native grasses, shade trees, ornamental trees, and evergreens along the deck’s perimeter, away from the base of the building. It’s a strategy the firm is trying to replicate more broadly.</p>
<p>In the meantime, the Chicago ordinance is being reviewed by the Committee on Zoning, Landmarks, and Building Standards, and could come up for a vote before the City Council in early 2020. (Alderman Hopkins did not respond to several requests for comment.) Wolff and other Chicago migratory-bird advocates are waiting to see what the outcome will be.</p>
<p>“I don’t know what the value of a bird’s life is,” Wolff says. “It’s a hard thing, but as I think Alderman Hopkins said, it’s a tough position to be in to say I don’t want to include bird-friendly design and save birds’ lives because it costs too much.”</p>
<p><i>This story has been updated to reflect the architect Carl Giometti’s move from Studio GC  to Perkins &amp; Will.</i></p>
<p><em><a href="http://jefflink.pressfolios.com" target="_blank" rel="noopener noreferrer">Jeff Link</a> is a Chicago-based freelance journalist and graduate of the Iowa Writers’ Workshop. His work has appeared in </em>Fast Company, Architect, Architectural Record,<em> and other publications.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19430" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19430" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-19430" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-19430" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-19430-5e460045985f1' data-src='https://widgets.wp.com/likes/#blog_id=22166610&amp;post_id=19430&amp;origin=landscapearchitecturemagazine.org&amp;obj_id=22166610-19430-5e460045985f1' data-name='like-post-frame-22166610-19430-5e460045985f1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/birds/" rel="category tag">BIRDS</a>, <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/details/" rel="category tag">DETAILS</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/habitat/" rel="category tag">HABITAT</a>, <a href="https://landscapearchitecturemagazine.org/category/plants/" rel="category tag">PLANTS</a>, <a href="https://landscapearchitecturemagazine.org/category/research/" rel="category tag">RESEARCH</a>, <a href="https://landscapearchitecturemagazine.org/category/species/" rel="category tag">SPECIES</a>, <a href="https://landscapearchitecturemagazine.org/category/the-client/" rel="category tag">THE CLIENT</a>, <a href="https://landscapearchitecturemagazine.org/category/views/" rel="category tag">VIEWS</a>, <a href="https://landscapearchitecturemagazine.org/category/wildlife/" rel="category tag">WILDLIFE</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/1-south-dearborn/" rel="tag">1 South Dearborn</a>, <a href="https://landscapearchitecturemagazine.org/tag/aia-chicago/" rel="tag">AIA Chicago</a>, <a href="https://landscapearchitecturemagazine.org/tag/altamont/" rel="tag">Altamont</a>, <a href="https://landscapearchitecturemagazine.org/tag/amenity/" rel="tag">amenity</a>, <a href="https://landscapearchitecturemagazine.org/tag/american-bird-conservancy/" rel="tag">American Bird Conservancy</a>, <a href="https://landscapearchitecturemagazine.org/tag/americans-with-disabilities-act/" rel="tag">Americans with Disabilities Act</a>, <a href="https://landscapearchitecturemagazine.org/tag/annette-prince/" rel="tag">Annette Prince</a>, <a href="https://landscapearchitecturemagazine.org/tag/anthropogenic/" rel="tag">anthropogenic</a>, <a href="https://landscapearchitecturemagazine.org/tag/apple-store/" rel="tag">Apple Store</a>, <a href="https://landscapearchitecturemagazine.org/tag/aqua-tower/" rel="tag">Aqua Tower</a>, <a href="https://landscapearchitecturemagazine.org/tag/architects/" rel="tag">architects</a>, <a href="https://landscapearchitecturemagazine.org/tag/asla-illinois/" rel="tag">ASLA Illinois</a>, <a href="https://landscapearchitecturemagazine.org/tag/ballard-nature-center/" rel="tag">Ballard Nature Center</a>, <a href="https://landscapearchitecturemagazine.org/tag/bird-collisions/" rel="tag">bird collisions</a>, <a href="https://landscapearchitecturemagazine.org/tag/bird-friendly-design-ordinance/" rel="tag">Bird Friendly Design Ordinance</a>, <a href="https://landscapearchitecturemagazine.org/tag/bird-friendly-design/" rel="tag">bird-friendly design</a>, <a href="https://landscapearchitecturemagazine.org/tag/bird-safety-film/" rel="tag">bird-safety film</a>, <a href="https://landscapearchitecturemagazine.org/tag/birds-2/" rel="tag">birds</a>, <a href="https://landscapearchitecturemagazine.org/tag/brad-mccauley/" rel="tag">Brad McCauley</a>, <a href="https://landscapearchitecturemagazine.org/tag/brian-hopkins/" rel="tag">Brian Hopkins</a>, <a href="https://landscapearchitecturemagazine.org/tag/bryan-lenz/" rel="tag">Bryan Lenz</a>, <a href="https://landscapearchitecturemagazine.org/tag/bus-stops/" rel="tag">bus stops</a>, <a href="https://landscapearchitecturemagazine.org/tag/canada/" rel="tag">Canada</a>, <a href="https://landscapearchitecturemagazine.org/tag/carl-giometti/" rel="tag">Carl Giometti</a>, <a href="https://landscapearchitecturemagazine.org/tag/carnegie-museums-powdermill-avian-research-center/" rel="tag">Carnegie Museum’s Powdermill Avian Research Center</a>, <a href="https://landscapearchitecturemagazine.org/tag/cedar-waxwing/" rel="tag">cedar waxwing</a>, <a href="https://landscapearchitecturemagazine.org/tag/ceramic-fritting/" rel="tag">ceramic fritting</a>, <a href="https://landscapearchitecturemagazine.org/tag/chicago/" rel="tag">Chicago</a>, <a href="https://landscapearchitecturemagazine.org/tag/chicago-bird-collision-monitors/" rel="tag">Chicago Bird Collision Monitors</a>, <a href="https://landscapearchitecturemagazine.org/tag/chicago-city-council/" rel="tag">Chicago City Council</a>, <a href="https://landscapearchitecturemagazine.org/tag/chicago-flower-and-garden-show/" rel="tag">Chicago Flower and Garden Show</a>, <a href="https://landscapearchitecturemagazine.org/tag/chicago-ornithological-society/" rel="tag">Chicago Ornithological Society</a>, <a href="https://landscapearchitecturemagazine.org/tag/cornell-university/" rel="tag">Cornell University</a>, <a href="https://landscapearchitecturemagazine.org/tag/curbed-chicago/" rel="tag">Curbed Chicago</a>, <a href="https://landscapearchitecturemagazine.org/tag/daniel-klem/" rel="tag">Daniel Klem</a>, <a href="https://landscapearchitecturemagazine.org/tag/dave-frigo/" rel="tag">Dave Frigo</a>, <a href="https://landscapearchitecturemagazine.org/tag/dave-willard/" rel="tag">Dave Willard</a>, <a href="https://landscapearchitecturemagazine.org/tag/destefano-keating-partners/" rel="tag">DeStefano Keating Partners</a>, <a href="https://landscapearchitecturemagazine.org/tag/developers/" rel="tag">developers</a>, <a href="https://landscapearchitecturemagazine.org/tag/evergreens/" rel="tag">evergreens</a>, <a href="https://landscapearchitecturemagazine.org/tag/facade/" rel="tag">facade</a>, <a href="https://landscapearchitecturemagazine.org/tag/fbi-regional-office/" rel="tag">FBI Regional Office</a>, <a href="https://landscapearchitecturemagazine.org/tag/field-museum/" rel="tag">Field Museum</a>, <a href="https://landscapearchitecturemagazine.org/tag/finches/" rel="tag">finches</a>, <a href="https://landscapearchitecturemagazine.org/tag/ford-calumet-environmental-center/" rel="tag">Ford Calumet Environmental Center</a>, <a href="https://landscapearchitecturemagazine.org/tag/fordham-university/" rel="tag">Fordham University</a>, <a href="https://landscapearchitecturemagazine.org/tag/foster-partners/" rel="tag">Foster + Partners</a>, <a href="https://landscapearchitecturemagazine.org/tag/frances-searle-hall/" rel="tag">Frances Searle Hall</a>, <a href="https://landscapearchitecturemagazine.org/tag/frontiers-in-ecology-and-the-environment/" rel="tag">Frontiers in Ecology and the Environment</a>, <a href="https://landscapearchitecturemagazine.org/tag/glass/" rel="tag">glass</a>, <a href="https://landscapearchitecturemagazine.org/tag/glazing/" rel="tag">glazing</a>, <a href="https://landscapearchitecturemagazine.org/tag/green-roof/" rel="tag">Green Roof</a>, <a href="https://landscapearchitecturemagazine.org/tag/hackberry/" rel="tag">hackberry</a>, <a href="https://landscapearchitecturemagazine.org/tag/health-and-environmental-protection-committee/" rel="tag">Health and Environmental Protection Committee</a>, <a href="https://landscapearchitecturemagazine.org/tag/heat-reduction/" rel="tag">heat reduction</a>, <a href="https://landscapearchitecturemagazine.org/tag/hitchcock-design-group/" rel="tag">Hitchcock Design Group</a>, <a href="https://landscapearchitecturemagazine.org/tag/hohenau-ringelsdorf-biological-station/" rel="tag">Hohenau-Ringelsdorf Biological Station</a>, <a href="https://landscapearchitecturemagazine.org/tag/illinois/" rel="tag">Illinois</a>, <a href="https://landscapearchitecturemagazine.org/tag/illinois-rare-bird-alert/" rel="tag">Illinois Rare Bird Alert</a>, <a href="https://landscapearchitecturemagazine.org/tag/indoor-air-quality/" rel="tag">indoor air quality</a>, <a href="https://landscapearchitecturemagazine.org/tag/industrial-reuse/" rel="tag">industrial reuse</a>, <a href="https://landscapearchitecturemagazine.org/tag/interior-landscaping/" rel="tag">interior landscaping</a>, <a href="https://landscapearchitecturemagazine.org/tag/j-paul-beitler/" rel="tag">J. Paul Beitler</a>, <a href="https://landscapearchitecturemagazine.org/tag/jacob-k-javits-convention-center/" rel="tag">Jacob K. Javits Convention Center</a>, <a href="https://landscapearchitecturemagazine.org/tag/jeff-link/" rel="tag">Jeff Link</a>, <a href="https://landscapearchitecturemagazine.org/tag/keven-graham/" rel="tag">Keven Graham</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/lewiss-woodpecker/" rel="tag">Lewis’s woodpecker</a>, <a href="https://landscapearchitecturemagazine.org/tag/lighting/" rel="tag">lighting</a>, <a href="https://landscapearchitecturemagazine.org/tag/mccormick-place/" rel="tag">McCormick Place</a>, <a href="https://landscapearchitecturemagazine.org/tag/michigan-avenue/" rel="tag">Michigan Avenue</a>, <a href="https://landscapearchitecturemagazine.org/tag/migration/" rel="tag">Migration</a>, <a href="https://landscapearchitecturemagazine.org/tag/mississippi-flyway/" rel="tag">Mississippi Flyway</a>, <a href="https://landscapearchitecturemagazine.org/tag/muhlenberg-college/" rel="tag">Muhlenberg College</a>, <a href="https://landscapearchitecturemagazine.org/tag/native-grasses/" rel="tag">Native grasses</a>, <a href="https://landscapearchitecturemagazine.org/tag/nest/" rel="tag">nest</a>, <a href="https://landscapearchitecturemagazine.org/tag/new-york-city-audubon/" rel="tag">New York City Audubon</a>, <a href="https://landscapearchitecturemagazine.org/tag/northwestern-university/" rel="tag">Northwestern University</a>, <a href="https://landscapearchitecturemagazine.org/tag/orioles/" rel="tag">orioles</a>, <a href="https://landscapearchitecturemagazine.org/tag/ornamental-trees/" rel="tag">ornamental trees</a>, <a href="https://landscapearchitecturemagazine.org/tag/railings/" rel="tag">railings</a>, <a href="https://landscapearchitecturemagazine.org/tag/real-estate-development/" rel="tag">real estate development</a>, <a href="https://landscapearchitecturemagazine.org/tag/reflection/" rel="tag">reflection</a>, <a href="https://landscapearchitecturemagazine.org/tag/robin/" rel="tag">robin</a>, <a href="https://landscapearchitecturemagazine.org/tag/scape/" rel="tag">SCAPE</a>, <a href="https://landscapearchitecturemagazine.org/tag/shade-trees/" rel="tag">shade trees</a>, <a href="https://landscapearchitecturemagazine.org/tag/site-design-group/" rel="tag">Site Design Group</a>, <a href="https://landscapearchitecturemagazine.org/tag/skywalks/" rel="tag">skywalks</a>, <a href="https://landscapearchitecturemagazine.org/tag/songbirds/" rel="tag">songbirds</a>, <a href="https://landscapearchitecturemagazine.org/tag/south-american/" rel="tag">South American</a>, <a href="https://landscapearchitecturemagazine.org/tag/sparrows/" rel="tag">sparrows</a>, <a href="https://landscapearchitecturemagazine.org/tag/stormwater-retention/" rel="tag">stormwater retention</a>, <a href="https://landscapearchitecturemagazine.org/tag/studio-gang/" rel="tag">Studio Gang</a>, <a href="https://landscapearchitecturemagazine.org/tag/ted-wolff/" rel="tag">Ted Wolff</a>, <a href="https://landscapearchitecturemagazine.org/tag/terra-engineering/" rel="tag">TERRA Engineering</a>, <a href="https://landscapearchitecturemagazine.org/tag/transparent-glazing/" rel="tag">transparent glazing</a>, <a href="https://landscapearchitecturemagazine.org/tag/twitch/" rel="tag">twitch</a>, <a href="https://landscapearchitecturemagazine.org/tag/u-s-green-building-councils-leed-pilot-credit-55/" rel="tag">U.S. Green Building Council’s LEED Pilot Credit 55</a>, <a href="https://landscapearchitecturemagazine.org/tag/united-states/" rel="tag">United States</a>, <a href="https://landscapearchitecturemagazine.org/tag/warblers/" rel="tag">warblers</a>, <a href="https://landscapearchitecturemagazine.org/tag/windscreens/" rel="tag">windscreens</a>, <a href="https://landscapearchitecturemagazine.org/tag/wolff-landscape-architecture/" rel="tag">Wolff Landscape Architecture</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/feed/">Comments RSS</a></span>
</p>
</div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/13/lethal-glass-landscapes/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&#038;postid=19430&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a4ee7bbc4a09e0c06b3a1765431a0becb6814e76#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1" class="image wp-image-11766 alignleft attachment-245x286 size-245x286 jetpack-lazy-image" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1"></noscript></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: February 2020</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-19620 alignnone attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: February 2020" data-attachment-id="19620" data-permalink="https://landscapearchitecturemagazine.org/lam_feb20_cover-fin_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Feb20_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM_Feb20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>Free Digital Issue: October 2019</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bt.royle.com/publication/?i=619044"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-18845 alignnone attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Free Digital Issue: October 2019" data-attachment-id="18845" data-permalink="https://landscapearchitecturemagazine.org/lam_10oct2019_cover-hr_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_10Oct2019_Cover-HR_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>TOPICS</h2>		<ul>
				<li class="cat-item cat-item-3471"><a href="https://landscapearchitecturemagazine.org/category/accessibility/">ACCESSIBILITY</a>
</li>
	<li class="cat-item cat-item-66130"><a href="https://landscapearchitecturemagazine.org/category/ada/">ADA</a>
</li>
	<li class="cat-item cat-item-12080"><a href="https://landscapearchitecturemagazine.org/category/archives/">ARCHIVES</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://landscapearchitecturemagazine.org/category/art/">ART</a>
</li>
	<li class="cat-item cat-item-366951"><a href="https://landscapearchitecturemagazine.org/category/asla/">ASLA</a>
</li>
	<li class="cat-item cat-item-6758"><a href="https://landscapearchitecturemagazine.org/category/awards/">AWARDS</a>
</li>
	<li class="cat-item cat-item-36845"><a href="https://landscapearchitecturemagazine.org/category/birds/">BIRDS</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://landscapearchitecturemagazine.org/category/books/">BOOKS</a>
</li>
	<li class="cat-item cat-item-1047603"><a href="https://landscapearchitecturemagazine.org/category/brownfields/">BROWNFIELDS</a>
</li>
	<li class="cat-item cat-item-38369"><a href="https://landscapearchitecturemagazine.org/category/cities/">CITIES</a>
</li>
	<li class="cat-item cat-item-34951451"><a href="https://landscapearchitecturemagazine.org/category/climate-2/">CLIMATE</a>
</li>
	<li class="cat-item cat-item-48863"><a href="https://landscapearchitecturemagazine.org/category/close-up/">CLOSE-UP</a>
</li>
	<li class="cat-item cat-item-24514"><a href="https://landscapearchitecturemagazine.org/category/competitions/">COMPETITIONS</a>
</li>
	<li class="cat-item cat-item-19994"><a href="https://landscapearchitecturemagazine.org/category/construction/">CONSTRUCTION</a>
</li>
	<li class="cat-item cat-item-13532"><a href="https://landscapearchitecturemagazine.org/category/details/">DETAILS</a>
</li>
	<li class="cat-item cat-item-4907"><a href="https://landscapearchitecturemagazine.org/category/ecology/">ECOLOGY</a>
</li>
	<li class="cat-item cat-item-657"><a href="https://landscapearchitecturemagazine.org/category/economics/">ECONOMICS</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://landscapearchitecturemagazine.org/category/education/">EDUCATION</a>
</li>
	<li class="cat-item cat-item-1212"><a href="https://landscapearchitecturemagazine.org/category/energy/">ENERGY</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://landscapearchitecturemagazine.org/category/environment/">ENVIRONMENT</a>
</li>
	<li class="cat-item cat-item-182152"><a href="https://landscapearchitecturemagazine.org/category/environmental-justice/">ENVIRONMENTAL JUSTICE</a>
</li>
	<li class="cat-item cat-item-904154"><a href="https://landscapearchitecturemagazine.org/category/environmental-psychology/">ENVIRONMENTAL PSYCHOLOGY</a>
</li>
	<li class="cat-item cat-item-113127"><a href="https://landscapearchitecturemagazine.org/category/epa/">EPA</a>
</li>
	<li class="cat-item cat-item-8888"><a href="https://landscapearchitecturemagazine.org/category/extras/">EXTRAS</a>
</li>
	<li class="cat-item cat-item-124803"><a href="https://landscapearchitecturemagazine.org/category/farms/">FARMS</a>
</li>
	<li class="cat-item cat-item-9548"><a href="https://landscapearchitecturemagazine.org/category/features/">FEATURES</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://landscapearchitecturemagazine.org/category/food/">FOOD</a>
</li>
	<li class="cat-item cat-item-73363"><a href="https://landscapearchitecturemagazine.org/category/forward/">FORWARD</a>
</li>
	<li class="cat-item cat-item-117572"><a href="https://landscapearchitecturemagazine.org/category/gardens/">GARDENS</a>
</li>
	<li class="cat-item cat-item-69790"><a href="https://landscapearchitecturemagazine.org/category/goods/">GOODS</a>
</li>
	<li class="cat-item cat-item-308536"><a href="https://landscapearchitecturemagazine.org/category/green-roofs/">GREEN ROOFS</a>
</li>
	<li class="cat-item cat-item-36219"><a href="https://landscapearchitecturemagazine.org/category/habitat/">HABITAT</a>
</li>
	<li class="cat-item cat-item-10433212"><a href="https://landscapearchitecturemagazine.org/category/healing-gardens/">HEALING GARDENS</a>
</li>
	<li class="cat-item cat-item-400635"><a href="https://landscapearchitecturemagazine.org/category/healthy-communities/">HEALTHY COMMUNITIES</a>
</li>
	<li class="cat-item cat-item-6769145"><a href="https://landscapearchitecturemagazine.org/category/historic-landscapes/">HISTORIC LANDSCAPES</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://landscapearchitecturemagazine.org/category/history/">HISTORY</a>
</li>
	<li class="cat-item cat-item-1908125"><a href="https://landscapearchitecturemagazine.org/category/house-call/">HOUSE CALL</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://landscapearchitecturemagazine.org/category/ideas/">IDEAS</a>
</li>
	<li class="cat-item cat-item-63323471"><a href="https://landscapearchitecturemagazine.org/category/in-the-issue/">IN THE ISSUE</a>
</li>
	<li class="cat-item cat-item-11788"><a href="https://landscapearchitecturemagazine.org/category/interview/">INTERVIEW</a>
</li>
	<li class="cat-item cat-item-241154"><a href="https://landscapearchitecturemagazine.org/category/invasive-species/">INVASIVE SPECIES</a>
</li>
	<li class="cat-item cat-item-17898499"><a href="https://landscapearchitecturemagazine.org/category/land-matters/">LAND MATTERS</a>
</li>
	<li class="cat-item cat-item-14432400"><a href="https://landscapearchitecturemagazine.org/category/lare/">LARE</a>
</li>
	<li class="cat-item cat-item-8994"><a href="https://landscapearchitecturemagazine.org/category/letters/">LETTERS</a>
</li>
	<li class="cat-item cat-item-168211"><a href="https://landscapearchitecturemagazine.org/category/licensure/">LICENSURE</a>
</li>
	<li class="cat-item cat-item-5893"><a href="https://landscapearchitecturemagazine.org/category/maintenance/">MAINTENANCE</a>
</li>
	<li class="cat-item cat-item-27479"><a href="https://landscapearchitecturemagazine.org/category/materials/">MATERIALS</a>
</li>
	<li class="cat-item cat-item-51611"><a href="https://landscapearchitecturemagazine.org/category/memorial/">MEMORIAL</a>
</li>
	<li class="cat-item cat-item-25828"><a href="https://landscapearchitecturemagazine.org/category/minds/">MINDS</a>
</li>
	<li class="cat-item cat-item-340879"><a href="https://landscapearchitecturemagazine.org/category/national-park-service/">NATIONAL PARK SERVICE</a>
</li>
	<li class="cat-item cat-item-15427"><a href="https://landscapearchitecturemagazine.org/category/new-york-city/">NEW YORK CITY</a>
</li>
	<li class="cat-item cat-item-67434"><a href="https://landscapearchitecturemagazine.org/category/now/">NOW</a>
</li>
	<li class="cat-item cat-item-4100"><a href="https://landscapearchitecturemagazine.org/category/nursery/">NURSERY</a>
</li>
	<li class="cat-item cat-item-154934"><a href="https://landscapearchitecturemagazine.org/category/oceans/">OCEANS</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://landscapearchitecturemagazine.org/category/office/">OFFICE</a>
</li>
	<li class="cat-item cat-item-453007"><a href="https://landscapearchitecturemagazine.org/category/online-only/">ONLINE ONLY</a>
</li>
	<li class="cat-item cat-item-612790"><a href="https://landscapearchitecturemagazine.org/category/palette/">PALETTE</a>
</li>
	<li class="cat-item cat-item-9128"><a href="https://landscapearchitecturemagazine.org/category/parks/">PARKS</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://landscapearchitecturemagazine.org/category/people/">PEOPLE</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://landscapearchitecturemagazine.org/category/photography/">PHOTOGRAPHY</a>
</li>
	<li class="cat-item cat-item-4599"><a href="https://landscapearchitecturemagazine.org/category/planning/">PLANNING</a>
</li>
	<li class="cat-item cat-item-15734"><a href="https://landscapearchitecturemagazine.org/category/plants/">PLANTS</a>
</li>
	<li class="cat-item cat-item-533792"><a href="https://landscapearchitecturemagazine.org/category/playgrounds/">PLAYGROUNDS</a>
</li>
	<li class="cat-item cat-item-19831"><a href="https://landscapearchitecturemagazine.org/category/pollution/">POLLUTION</a>
</li>
	<li class="cat-item cat-item-24361"><a href="https://landscapearchitecturemagazine.org/category/practice/">PRACTICE</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://landscapearchitecturemagazine.org/category/preservation/">PRESERVATION</a>
</li>
	<li class="cat-item cat-item-3225"><a href="https://landscapearchitecturemagazine.org/category/real-estate/">REAL ESTATE</a>
</li>
	<li class="cat-item cat-item-1034"><a href="https://landscapearchitecturemagazine.org/category/recreation/">RECREATION</a>
</li>
	<li class="cat-item cat-item-8099"><a href="https://landscapearchitecturemagazine.org/category/region/">REGION</a>
</li>
	<li class="cat-item cat-item-35349"><a href="https://landscapearchitecturemagazine.org/category/regulations/">REGULATIONS</a>
</li>
	<li class="cat-item cat-item-668"><a href="https://landscapearchitecturemagazine.org/category/research/">RESEARCH</a>
</li>
	<li class="cat-item cat-item-56877"><a href="https://landscapearchitecturemagazine.org/category/residential/">RESIDENTIAL</a>
</li>
	<li class="cat-item cat-item-340215"><a href="https://landscapearchitecturemagazine.org/category/resilience/">RESILIENCE</a>
</li>
	<li class="cat-item cat-item-69998"><a href="https://landscapearchitecturemagazine.org/category/reuse/">REUSE</a>
</li>
	<li class="cat-item cat-item-1814496"><a href="https://landscapearchitecturemagazine.org/category/river-restoration/">RIVER RESTORATION</a>
</li>
		</ul>
			</li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/" aria-current="page">LETHAL GLASS LANDSCAPES</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/11/mulligans/">MULLIGANS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/06/art-directors-cut-february-6/">ART DIRECTOR&#8217;S CUT, FEBRUARY 6</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/05/asla-honors-2020-nominations-close-friday/">ASLA HONORS: 2020 NOMINATIONS CLOSE FRIDAY</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/04/public-space-no-exceptions/">PUBLIC SPACE, NO EXCEPTIONS</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/13/lethal-glass-landscapes/" class="bump-view" data-bump-view="tp" aria-current="page">LETHAL GLASS LANDSCAPES</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/11/mulligans/" class="bump-view" data-bump-view="tp">MULLIGANS</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2017/02/13/ghosts-of-shorelines-past/" class="bump-view" data-bump-view="tp">GHOSTS OF SHORELINES PAST</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/02/04/public-space-no-exceptions/" class="bump-view" data-bump-view="tp">PUBLIC SPACE, NO EXCEPTIONS</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/01/14/no-plan-is-an-island/" class="bump-view" data-bump-view="tp">NO PLAN IS AN ISLAND</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2017/04/11/hard-choices/" class="bump-view" data-bump-view="tp">HARD CHOICES</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">MONUMENTAL PRICES</a>					</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-17294"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-18104"><a href="https://landscapearchitecturemagazine.org/current-issue/june-2019/">JUNE 2019</a></li>
	<li class="page_item page-item-19146"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2019/">NOVEMBER 2019</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/LandArchMag" href="https://twitter.com/LandArchMag">My Tweets</a></li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><p>No Instagram images were found.</p></li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="234" height="73" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" class="image wp-image-17272 alignleft attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2020\/02\/13\/lethal-glass-landscapes\/":19430};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/13/lethal-glass-landscapes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/blocks/front.css?ver=1573154538' type='text/css' media='all' />
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/js/vendors/slick.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=187983f2ec7aa568a46de75a4da480a2'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"70136e1135","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemagazine.org\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=19430&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a4ee7bbc4a09e0c06b3a1765431a0becb6814e76#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=19430&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a4ee7bbc4a09e0c06b3a1765431a0becb6814e76#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F02%2F13%2Flethal-glass-landscapes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'22166610',post:'19430',tz:'-4',srv:'landscapearchitecturemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '19430' ]);
</script>
</body>
</html>
<!--
	generated in 1.087 seconds
	129596 bytes batcached for 300 seconds
-->
