<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>PEOPLE AND PASEOS | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; PEOPLE AND PASEOS Comments Feed" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/style.css?ver=1619424372' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mistylook-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/modules/custom-css/custom-css/css/blank.css?ver=5.8.3' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-beta' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://landscapearchitecturemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://landscapearchitecturemagazine.org/wp-json/wp/v2/posts/24329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-6kp' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3201009708798496" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. &nbsp; BY TIMOTHY A. SCHULER FROM THE JANUARY 2022 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; It’s likely a fantasy of any number of landscape architects: designing an entire neighborhood without having to consider&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PEOPLE AND PASEOS" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/" />
<meta property="og:description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. &nbsp; BY TIMOTHY A. SCHULER FROM THE JANUARY 2022 ISSUE OF LANDSCAP…" />
<meta property="article:published_time" content="2022-01-11T14:08:52+00:00" />
<meta property="article:modified_time" content="2022-01-11T14:08:52+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@landarchmag" />
<meta name="twitter:site" content="@landarchmag" />
<meta name="twitter:text:title" content="PEOPLE AND PASEOS" />
<meta name="twitter:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=51c2a3edf9" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="section-index" class="post-template-default single single-post postid-24329 single-format-standard custom-background">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="http://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19196"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2022/01/06/wonderland/" rel="prev">WONDERLAND</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-24329 post type-post status-publish format-standard hentry category-cities category-climate-2 category-ecology category-environment category-now category-planning category-plants category-real-estate category-regulations category-resilience category-streets category-transportation tag-arizona tag-car-independence tag-cars tag-courtyards tag-culdesac-tempe tag-floor-associates tag-kristina-floor tag-light-rail tag-mixed-use tag-paseos tag-tempe tag-timothy-schuler" id="post-24329">
				<div class="posttitle">
					<h2>PEOPLE AND PASEOS</h2>
					<p class="post-info">January 11, 2022 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<p><em><strong>As part of an ongoing effort to make content more accessible,</strong></em> <strong>LAM</strong><em><strong> will be making select stories available to readers in Spanish.</strong></em></p>
<div data-url="https://issuu.com/landarchmag/docs/sp-people_and_paseos_2" style="width: 730px; height: 426px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
<p>&nbsp;</p>
<h1>BY TIMOTHY A. SCHULER</h1>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">JANUARY 2022 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>&nbsp;</p>
<p>It’s likely a fantasy of any number of landscape architects: designing an entire neighborhood without having to consider a single car. Housing blocks separated not by wide, traffic-choked streets but by gentle, shaded paseos, or promenades. Apartments opening onto European-style courtyards. Every square foot of open space devoted to people.</p>
<p>Kristina Floor, FASLA, is building that dream. For the past two years, she and her team at <a href="https://floorassociates.com" target="_blank" rel="noopener">Floor Associates,</a> which is based in Phoenix, have been leading the site design for Culdesac Tempe, a 16-acre, 761-unit mixed-use development in Tempe, Arizona, in which private cars are prohibited. Made up of two- and three-story apartment buildings arranged around courtyards, the development has no garages, no “parking podiums”—the latest urban work-around that stashes all the parking on the first few levels of an otherwise banal development—and nothing you’d even call a street, which, as it turns out, leaves a lot of room for people space.</p>
<p>“What happens on so many projects, with the amount of parking you have to put in, is that most of your landscape is perimeter landscape or parking-lot landscape,” Floor says. At Culdesac, which is under construction and will open in summer 2022, Floor says they’re “designing spaces for people.”<span id="more-24329"></span></p>
<div id="attachment_24335" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-24335" data-attachment-id="24335" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-courtyard-good-to-go_final_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Courtyard (Good to Go)_FINAL_RESIZE" data-image-description data-image-caption data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=730%2C411&amp;ssl=1" loading="lazy" class="wp-image-24335 size-full jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=730%2C411&#038;ssl=1" alt width="730" height="411" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=730%2C411&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-24335" data-attachment-id="24335" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-courtyard-good-to-go_final_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Courtyard (Good to Go)_FINAL_RESIZE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?fit=730%2C411&amp;ssl=1" loading="lazy" class="wp-image-24335 size-full" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=730%2C411&#038;ssl=1" alt="" width="730" height="411" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Courtyard-Good-to-Go_FINAL_RESIZE.jpg?resize=150%2C84&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-24335" class="wp-caption-text">Housing pods are grouped around shared courtyards that feature desert-adapted plants and decomposed granite. The majority of the site is permeable.<em> Image courtesy Culdesac.</em></p></div>
<p>Culdesac Tempe is part of a growing movement among cities to rethink how much parking they need. New Haven, Connecticut, and St. Paul, Minnesota, both recently voted to remove mandatory parking minimums, which have long been seen as a hurdle to both building low-cost housing and weaning Americans off their dependence on automobiles. And across the country, existing street infrastructure is being retrofitted to create active transportation networks—at great cost to cities. Culdesac represents an opportunity to design for car independence from the get-go.</p>
<div id="attachment_24333" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-24333" data-attachment-id="24333" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-credit-culdesac_light-rail_final_oct-2021_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Credit Culdesac_Light Rail_FINAL_Oct 2021_RESIZE" data-image-description data-image-caption data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=730%2C411&amp;ssl=1" loading="lazy" class="wp-image-24333 size-full jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=730%2C411&#038;ssl=1" alt width="730" height="411" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=730%2C411&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-24333" data-attachment-id="24333" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-credit-culdesac_light-rail_final_oct-2021_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Credit Culdesac_Light Rail_FINAL_Oct 2021_RESIZE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?fit=730%2C411&amp;ssl=1" loading="lazy" class="wp-image-24333 size-full" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=730%2C411&#038;ssl=1" alt="" width="730" height="411" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Culdesac_Light-Rail_FINAL_Oct-2021_RESIZE.jpg?resize=150%2C84&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-24333" class="wp-caption-text">The only car parking at Culdesac is for the retail and commercial spaces. The rest of the development is car-free. <em>Image courtesy Culdesac.</em></p></div>
<p>Located directly adjacent to a stop on the region’s Valley Metro light rail line, the development will offer residents a “mobility suite,” including free unlimited rides on the light rail and subsidized rates for electric scooters, rideshare, and carshare. The design, done in collaboration with the Berkeley, California-based urban design firm <a href="https://opticosdesign.com" target="_blank" rel="noopener">Opticos,</a> locates retail and commercial uses in the corner nearest the rail station (to which a new crosswalk will soon be added) and organizes the site around a central paseo. The paseo winds its way through the site, connecting back to the surrounding street grid via a warren of secondary rights-of-way.</p>
<p>The result is a brand-new community that feels settled, reminiscent of the centers of older European cities, a vibe the design team embraced. “The concept was to make it feel like it’s been here for a while,” Floor says. This effect is partially achieved through the extensive use of decomposed granite, the hardscape material of choice for everything from the oasis-like residential courtyards to the parking areas for the retail businesses. More than half of Culdesac Tempe is open space, and of that, 85 percent is permeable. “We have zero asphalt on the entire site,” says Lava Sunder, <a href="https://culdesac.com" target="_blank" rel="noopener">Culdesac Tempe’s</a> general manager.</p>
<p>Landscape also plays a role in wayfinding. Helping residents and visitors navigate the neighborhood, which has more than a dozen residential “pods” of eight to 10 buildings each and no street names, was a challenge. “You’re not always arriving by car, and there’s not a front door. It’s got a thousand front doors,” Floor says. “So we had to be cognizant of, how can we help guide people to where they want to go?” In addition to the use of color and architectural detailing, a plant palette of desert natives (in contrast to more lush plantings in the courtyards) and other landscape cues help denote primary circulation routes.</p>
<div id="attachment_24332" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-24332" data-attachment-id="24332" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-credit-opticos_kris-floor_tcs_charrette_day3_presenting-64_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=750%2C500&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544609214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Credit Opticos_Kris Floor_TCS_Charrette_Day3_Presenting-64_RESIZE" data-image-description data-image-caption="&lt;p&gt;Kristina Floor, FASLA, participates in one&lt;br /&gt;
of several three-day design charrettes with the Culdesac Tempe team. Photo courtesy Culdesac. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=730%2C487&amp;ssl=1" loading="lazy" class="size-full wp-image-24332 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=730%2C487&#038;ssl=1" alt width="730" height="487" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=730%2C487&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-24332" data-attachment-id="24332" data-permalink="https://landscapearchitecturemagazine.org/fore-now_2-culdesac-credit-opticos_kris-floor_tcs_charrette_day3_presenting-64_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=750%2C500&amp;ssl=1" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544609214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fore-Now_2-Culdesac-Credit Opticos_Kris Floor_TCS_Charrette_Day3_Presenting-64_RESIZE" data-image-description="" data-image-caption="&lt;p&gt;Kristina Floor, FASLA, participates in one&lt;br /&gt;
of several three-day design charrettes with the Culdesac Tempe team. Photo courtesy Culdesac. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?fit=730%2C487&amp;ssl=1" loading="lazy" class="size-full wp-image-24332" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=730%2C487&#038;ssl=1" alt="" width="730" height="487" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/12/Fore-Now_2-Culdesac-Credit-Opticos_Kris-Floor_TCS_Charrette_Day3_Presenting-64_RESIZE.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-24332" class="wp-caption-text">Kristina Floor, FASLA, participates in one of several three-day design charrettes with the Culdesac Tempe team. <em>Photo courtesy Culdesac.</em></p></div>
<p>These and other questions were explored through a series of charrettes Opticos hosted in Berkeley. The design team sketched, built models, tested ideas. It was an unusually free-form exploration of how a place should look and feel and function, without conversations about square footage or return on investment, Floor says. “I loved that. I was like, this is how I want to do every project going forward.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24329" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24329" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24329" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24329" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-24329-61e0484690807' data-src='https://widgets.wp.com/likes/#blog_id=22166610&amp;post_id=24329&amp;origin=landscapearchitecturemagazine.org&amp;obj_id=22166610-24329-61e0484690807' data-name='like-post-frame-22166610-24329-61e0484690807' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/climate-2/" rel="category tag">CLIMATE</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/now/" rel="category tag">NOW</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">PLANNING</a>, <a href="https://landscapearchitecturemagazine.org/category/plants/" rel="category tag">PLANTS</a>, <a href="https://landscapearchitecturemagazine.org/category/real-estate/" rel="category tag">REAL ESTATE</a>, <a href="https://landscapearchitecturemagazine.org/category/regulations/" rel="category tag">REGULATIONS</a>, <a href="https://landscapearchitecturemagazine.org/category/resilience/" rel="category tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/category/streets/" rel="category tag">STREETS</a>, <a href="https://landscapearchitecturemagazine.org/category/transportation/" rel="category tag">TRANSPORTATION</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/arizona/" rel="tag">Arizona</a>, <a href="https://landscapearchitecturemagazine.org/tag/car-independence/" rel="tag">car independence</a>, <a href="https://landscapearchitecturemagazine.org/tag/cars/" rel="tag">cars</a>, <a href="https://landscapearchitecturemagazine.org/tag/courtyards/" rel="tag">courtyards</a>, <a href="https://landscapearchitecturemagazine.org/tag/culdesac-tempe/" rel="tag">Culdesac Tempe</a>, <a href="https://landscapearchitecturemagazine.org/tag/floor-associates/" rel="tag">Floor Associates</a>, <a href="https://landscapearchitecturemagazine.org/tag/kristina-floor/" rel="tag">Kristina Floor</a>, <a href="https://landscapearchitecturemagazine.org/tag/light-rail/" rel="tag">light rail</a>, <a href="https://landscapearchitecturemagazine.org/tag/mixed-use/" rel="tag">Mixed-Use</a>, <a href="https://landscapearchitecturemagazine.org/tag/paseos/" rel="tag">paseos</a>, <a href="https://landscapearchitecturemagazine.org/tag/tempe/" rel="tag">Tempe</a>, <a href="https://landscapearchitecturemagazine.org/tag/timothy-schuler/" rel="tag">Timothy Schuler</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/feed/">Comments RSS</a></span>
</p>
</div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/11/people-and-paseos/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&#038;postid=24329&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.5-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2798b8a7cd4adcc6f09c2f0771fc747b72efd9c3#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Subscribe to LAM Digital: January 2022</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?fit=750%2C875&amp;ssl=1" class="image wp-image-24439 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: January 2022" data-attachment-id="24439" data-permalink="https://landscapearchitecturemagazine.org/lam_jan22_cover-fin_resize_2/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LAM_Jan22_Cover FIN_RESIZE_2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/01/LAM_Jan22_Cover-FIN_RESIZE_2.png?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>Free Digital Issue: October 2021</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bt.royle.com/publication/?m=44306&#038;i=721605&#038;p=10&#038;ver=html5"><img width="300" height="350" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/10/LAM_10Oct2021_Cover-HR_RESIZE-e1633355720813.png?fit=300%2C350&amp;ssl=1" class="image wp-image-23893 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Free Digital Issue: October 2021" data-attachment-id="23893" data-permalink="https://landscapearchitecturemagazine.org/lam_10oct2021_cover-hr_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/10/LAM_10Oct2021_Cover-HR_RESIZE-e1633355720813.png?fit=300%2C350&amp;ssl=1" data-orig-size="300,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LAM_10Oct2021_Cover-HR_RESIZE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/10/LAM_10Oct2021_Cover-HR_RESIZE-e1633355720813.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/10/LAM_10Oct2021_Cover-HR_RESIZE-e1633355720813.png?fit=300%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/10/LAM_10Oct2021_Cover-HR_RESIZE-e1633355720813.png?fit=300%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
		<li class="sidebox">
		<h2>Recent posts</h2>
		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/" aria-current="page">PEOPLE AND PASEOS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/06/wonderland/">WONDERLAND</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/04/a-park-with-a-heart-of-gold/">A PARK WITH A HEART OF GOLD</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/03/january-lam-big-fixes/">JANUARY LAM: BIG FIXES</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/12/22/climbing-the-ladder/">CLIMBING THE LADDER</a>
									</li>
					</ul>

		</li><li class="sidebox"><h2>TOPICS</h2><form action="https://landscapearchitecturemagazine.org" method="get"><label class="screen-reader-text" for="cat">TOPICS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3471">ACCESSIBILITY</option>
	<option class="level-0" value="66130">ADA</option>
	<option class="level-0" value="12080">ARCHIVES</option>
	<option class="level-0" value="177">ART</option>
	<option class="level-0" value="366951">ASLA</option>
	<option class="level-0" value="6758">AWARDS</option>
	<option class="level-0" value="36845">BIRDS</option>
	<option class="level-0" value="178">BOOKS</option>
	<option class="level-0" value="1047603">BROWNFIELDS</option>
	<option class="level-0" value="38369">CITIES</option>
	<option class="level-0" value="34951451">CLIMATE</option>
	<option class="level-0" value="48863">CLOSE-UP</option>
	<option class="level-0" value="24514">COMPETITIONS</option>
	<option class="level-0" value="19994">CONSTRUCTION</option>
	<option class="level-0" value="13532">DETAILS</option>
	<option class="level-0" value="4907">ECOLOGY</option>
	<option class="level-0" value="657">ECONOMICS</option>
	<option class="level-0" value="1342">EDUCATION</option>
	<option class="level-0" value="1212">ENERGY</option>
	<option class="level-0" value="184">ENVIRONMENT</option>
	<option class="level-0" value="182152">ENVIRONMENTAL JUSTICE</option>
	<option class="level-0" value="904154">ENVIRONMENTAL PSYCHOLOGY</option>
	<option class="level-0" value="113127">EPA</option>
	<option class="level-0" value="8888">EXTRAS</option>
	<option class="level-0" value="124803">FARMS</option>
	<option class="level-0" value="9548">FEATURES</option>
	<option class="level-0" value="586">FOOD</option>
	<option class="level-0" value="73363">FORWARD</option>
	<option class="level-0" value="117572">GARDENS</option>
	<option class="level-0" value="69790">GOODS</option>
	<option class="level-0" value="308536">GREEN ROOFS</option>
	<option class="level-0" value="36219">HABITAT</option>
	<option class="level-0" value="10433212">HEALING GARDENS</option>
	<option class="level-0" value="400635">HEALTHY COMMUNITIES</option>
	<option class="level-0" value="6769145">HISTORIC LANDSCAPES</option>
	<option class="level-0" value="678">HISTORY</option>
	<option class="level-0" value="1908125">HOUSE CALL</option>
	<option class="level-0" value="374">IDEAS</option>
	<option class="level-0" value="63323471">IN THE ISSUE</option>
	<option class="level-0" value="11788">INTERVIEW</option>
	<option class="level-0" value="241154">INVASIVE SPECIES</option>
	<option class="level-0" value="17898499">LAND MATTERS</option>
	<option class="level-0" value="8994">LETTERS</option>
	<option class="level-0" value="168211">LICENSURE</option>
	<option class="level-0" value="5893">MAINTENANCE</option>
	<option class="level-0" value="27479">MATERIALS</option>
	<option class="level-0" value="51611">MEMORIAL</option>
	<option class="level-0" value="25828">MINDS</option>
	<option class="level-0" value="340879">NATIONAL PARK SERVICE</option>
	<option class="level-0" value="15427">NEW YORK CITY</option>
	<option class="level-0" value="67434">NOW</option>
	<option class="level-0" value="4100">NURSERY</option>
	<option class="level-0" value="154934">OCEANS</option>
	<option class="level-0" value="315">OFFICE</option>
	<option class="level-0" value="453007">ONLINE ONLY</option>
	<option class="level-0" value="612790">PALETTE</option>
	<option class="level-0" value="9128">PARKS</option>
	<option class="level-0" value="660">PEOPLE</option>
	<option class="level-0" value="436">PHOTOGRAPHY</option>
	<option class="level-0" value="4599">PLANNING</option>
	<option class="level-0" value="15734">PLANTS</option>
	<option class="level-0" value="533792">PLAYGROUNDS</option>
	<option class="level-0" value="19831">POLLUTION</option>
	<option class="level-0" value="24361">PRACTICE</option>
	<option class="level-0" value="3345">PRESERVATION</option>
	<option class="level-0" value="3225">REAL ESTATE</option>
	<option class="level-0" value="1034">RECREATION</option>
	<option class="level-0" value="8099">REGION</option>
	<option class="level-0" value="35349">REGULATIONS</option>
	<option class="level-0" value="668">RESEARCH</option>
	<option class="level-0" value="56877">RESIDENTIAL</option>
	<option class="level-0" value="340215">RESILIENCE</option>
	<option class="level-0" value="69998">REUSE</option>
	<option class="level-0" value="1814496">RIVER RESTORATION</option>
	<option class="level-0" value="1093">SAN FRANCISCO</option>
	<option class="level-0" value="53625">SANDY</option>
	<option class="level-0" value="24976">SCHOOLS</option>
	<option class="level-0" value="801">SECURITY</option>
	<option class="level-0" value="854053">SHORELINE</option>
	<option class="level-0" value="84203">SOIL</option>
	<option class="level-0" value="39277">SPECIES</option>
	<option class="level-0" value="209055">STREETS</option>
	<option class="level-0" value="1052">STUDENTS</option>
	<option class="level-0" value="318">TECH</option>
	<option class="level-0" value="7925095">THE BACK</option>
	<option class="level-0" value="1138803">THE CLIENT</option>
	<option class="level-0" value="192984">TRANSLATED</option>
	<option class="level-0" value="2401">TRANSPORTATION</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="4851">UNIVERSITY</option>
	<option class="level-0" value="2491">VIEWS</option>
	<option class="level-0" value="14157">WATER</option>
	<option class="level-0" value="690990288">WILDFIRE</option>
	<option class="level-0" value="23198">WILDLIFE</option>
	<option class="level-0" value="59253">WORKSTATION</option>
	<option class="level-0" value="47703819">YOUR LAND</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1" class="image wp-image-11766 alignleft attachment-245x286 size-245x286 jetpack-lazy-image" alt="YOUR LAND" loading="lazy" style="max-width: 100%; height: auto;" title="YOUR LAND" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1"></noscript></a></div></li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/11/people-and-paseos/" class="bump-view" data-bump-view="tp" aria-current="page">PEOPLE AND PASEOS</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/04/a-park-with-a-heart-of-gold/" class="bump-view" data-bump-view="tp">A PARK WITH A HEART OF GOLD</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2013/03/14/landscapes-over-time/" class="bump-view" data-bump-view="tp">LANDSCAPES OVER TIME</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2022/01/06/wonderland/" class="bump-view" data-bump-view="tp">WONDERLAND</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2021/12/16/right-of-center/" class="bump-view" data-bump-view="tp">RIGHT OF CENTER</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">SOILS: THE MEASURE OF MOISTURE</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2021/05/18/alternate-ending/" class="bump-view" data-bump-view="tp">ALTERNATE ENDING</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2021/03/18/roadside-realm/" class="bump-view" data-bump-view="tp">ROADSIDE REALM</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2021/08/17/paths-forward/" class="bump-view" data-bump-view="tp">PATHS FORWARD</a>					</li>
									<li>
					<a href="https://landscapearchitecturemagazine.org/2021/04/20/a-memorial-for-the-moment/" class="bump-view" data-bump-view="tp">A MEMORIAL FOR THE MOMENT</a>					</li>
					</ul></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2022/01/'> January 2022 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/12/'> December 2021 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/11/'> November 2021 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/10/'> October 2021 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/09/'> September 2021 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/07/'> July 2021 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/06/'> June 2021 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/05/'> May 2021 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/04/'> April 2021 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/03/'> March 2021 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/02/'> February 2021 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/11/'> November 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/10/'> October 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/09/'> September 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/08/'> August 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/07/'> July 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/06/'> June 2020 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/05/'> May 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(5)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CWgM6LZLAbQ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/257484061_504420181025311_5436788862210423046_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xmk_IRo2FuAAX9L-3CY&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_jnBtA3YavWmkte2DEmO_LA3ziCLlB0RbKWr00F62CsA&#038;oe=61E5E4E7)"><span class="screen-reader-text">Good Morning! We are in Nashville hanging out in the EXPO Saturday and Sunday.  Come by and say hello while you’re at #ASLA2021.</span></div></a>
<a href="https://www.instagram.com/p/CWJw27Vrtg_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/256167928_1354152288320306_5161015044751254549_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h6ZqZEN2QmwAX86_HNA&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9CZ3NEmbvI6MeCzAzg6ls61JTdFcaokUaOdi0f60jz-g&#038;oe=61E53FA8)"><span class="screen-reader-text">From the November issue:</span></div></a>
<a href="https://www.instagram.com/p/CVvWsKnLr4r/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/251904572_602725851078162_4599236636076651554_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y69-pkttb3QAX_x1IOL&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-kxxbsDJxNBZihyF09Zd5RdIR9a6iiumUOI2mcioOlrg&#038;oe=61E4C074)"><span class="screen-reader-text">The November issue highlights the great work landscape architects are doing all over the Southeast. </span></div></a>
<a href="https://www.instagram.com/p/CUoUdLljvPy/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/244414883_281900560423299_5209054988996760137_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Qb7ccRZgBf4AX-acNV1&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8M4aZS1LZLQPrTRSkLuZbUZAIYn00ouP398xmk4BgTlQ&#038;oe=61E56E92)"><span class="screen-reader-text">~The 2021 ASLA Awards Issue~</span></div></a>
</div>
</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="234" height="73" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" class="image wp-image-17272 alignleft attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget"><a href="https://www.asla.org/termsofuseonlinecommunities.aspx">ONLINE COMMUNITY TERMS OF USE</a></div></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202202'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2022\/01\/11\/people-and-paseos\/":24329};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/01/11/people-and-paseos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.19.1' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5-beta' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/landscapearchitecturemagazine.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"83d5be9230","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemagazine.org\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5-beta' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-beta' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=24329&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2798b8a7cd4adcc6f09c2f0771fc747b72efd9c3#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=24329&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2798b8a7cd4adcc6f09c2f0771fc747b72efd9c3#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F01%2F11%2Fpeople-and-paseos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-beta',blog:'22166610',post:'24329',tz:'-4',srv:'landscapearchitecturemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '24329' ]);
</script>
</body>
</html>