<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Back to the Garden | Landscape Architecture Magazine</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://landscapearchitecturemagazine.org/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Raleway:b:latin,latin-ext","Libre+Franklin:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://landscapearchitecturemagazine.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Raleway",sans-serif;font-weight:700;font-style:normal}.wf-active body{font-family:"Libre Franklin",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Franklin",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Libre Franklin",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Raleway",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2:not(.site-description){font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active th{font-weight:700;font-style:normal}.wf-active .entry-title{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Back to the Garden Comments Feed" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d4b9f8ddea62b88fe6769eb312854698' href='https://landscapearchitecturemagazine.org/_static/??-eJydUktuwjAQvVCNSxepuqi6QeoBegDk2IMxOB7LM26U29cxpAIKBHXlmfF7b759FBoDQ2AZfbYukNwBR6X3skOTPZDkLXQgGNGT1NhFxZL7Qhg2mBMDhIUmeur/Ctlc3BaSlW123sjWo94L79qk0iCJBw//o9aKblG9GjCzsMmZ8xwuaJ9NaWhHsgPjFPgiU5inTix0SMKDVXpYdC7MssvfqX/KmetqnCaGgqD709BY+yf5W8QKIgQDQbvifOJKGTPIr1GDjtpeMRDfUrzcsXd7mClioqxLEdJCgOQKhK6blyJ1Y3RxN9fzXYcW0OEIHpQe8VVe9LGMea6p47v+LlPFJFVm7BSz09OPIFBJbyUlLXtnLJSd1Rw1LA4hsUlV3zw69kmJMYqINHcHl3TaqgSm7n40XbAPLY9QO+WFR4t05ty73UlhbPpoj9CP7n3ZNMu35uX1ufkBqNGo3g==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://landscapearchitecturemagazine.org/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://landscapearchitecturemagazine.org/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://landscapearchitecturemagazine.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://landscapearchitecturemagazine.org/_static/??-eJyNi0EOwjAMBD9Ea6AqggPiLbQxwcVxghNT+nty6AFuSCutVjszp4ZkZHOYYap5GuqyVhPI67VgG0jaKW/mX9ZRLvBCcVFB0aNghaM2alIo/GPVK0VebsT8RY9RCkqBxOZJMnirc0D1MBixg3uMjwwkDt+rdQnn3aHvT/vu2G0/L9NOfA=='></script>
<script src='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<link rel="https://api.w.org/" href="https://landscapearchitecturemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://landscapearchitecturemagazine.org/wp-json/wp/v2/posts/29168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-7As' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3201009708798496" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="The beat goes on at the Bethel Woods Center for the Arts in Upstate New York, the site of the legendary 1969 Woodstock music festival. By Jane Margolies The Bethel Woods Center for the Arts, which occupies more than 1,600 rolling acres in the Upstate New York town of Bethel, was abuzz on a recent&hellip;" />
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Back to the Garden" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/" />
<meta property="og:description" content="The beat goes on at the Bethel Woods Center for the Arts in Upstate New York, the site of the legendary 1969 Woodstock music festival. By Jane Margolies The Bethel Woods Center for the Arts, which …" />
<meta property="article:published_time" content="2022-09-07T19:56:55+00:00" />
<meta property="article:modified_time" content="2022-09-07T21:19:00+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=1038%2C576&#038;ssl=1" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="576" />
<meta property="og:image:alt" content="photo of throngs of people on the field during the Woodstock music fair in 1969." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@landarchmag" />
<meta name="twitter:site" content="@landarchmag" />
<meta name="twitter:text:title" content="Back to the Garden" />
<meta name="twitter:image" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=1038%2C576&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="photo of throngs of people on the field during the Woodstock music fair in 1969." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/cropped-LAM-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/cropped-LAM-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/cropped-LAM-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/cropped-LAM-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=35dd0eb68c" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-29168 single-format-standard wp-embed-responsive is-twentyfourteen group-blog header-image footer-widgets singular custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://landscapearchitecturemagazine.org/" rel="home">
			<img src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/cropped-LAM-tagline-KonW-1260x240-1.jpg" width="1260" height="141" alt="Landscape Architecture Magazine" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://landscapearchitecturemagazine.org/" rel="home">Landscape Architecture Magazine</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-lam-top-nav-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="https://landscapearchitecturemagazine.org">Home</a></li>
<li id="menu-item-27113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27113"><a href="https://landscapearchitecturemagazine.org/design/">Design</a></li>
<li id="menu-item-27114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27114"><a href="https://landscapearchitecturemagazine.org/practice/">Practice</a></li>
<li id="menu-item-27115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27115"><a href="https://landscapearchitecturemagazine.org/climate/">Climate</a></li>
<li id="menu-item-27116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27116"><a href="https://landscapearchitecturemagazine.org/equity/">Equity</a></li>
<li id="menu-item-25033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25033"><a target="_blank" rel="noopener" href="https://advertise.asla.org/lam-advertising/">Advertise</a></li>
<li id="menu-item-25034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25034"><a target="_blank" rel="noopener" href="https://www.asla.org/lamsingleissues.aspx">Print Edition</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://landscapearchitecturemagazine.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-29168" class="post-29168 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-education category-parks category-planning category-preservation tag-by-j-margolies">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="photo of throngs of people on the field during the Woodstock music fair in 1969." data-attachment-id="29197" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/dvd-4/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elliott Landy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WD 036 not 034 corrected nr. 001 - this is 036&quot;,&quot;created_timestamp&quot;:&quot;1178582400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Elliott Landy&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DVD 4&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DVD 4" data-image-description data-image-caption="&lt;p&gt;The Woodstock concert field sloped down to the stage, with Filippini Pond as the backdrop. Photo © Elliott Landy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://landscapearchitecturemagazine.org/category/design/" rel="category tag">Design</a>, <a href="https://landscapearchitecturemagazine.org/category/education/" rel="category tag">Education</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">Parks</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">Planning</a>, <a href="https://landscapearchitecturemagazine.org/category/preservation/" rel="category tag">Preservation</a></span>
		</div>
			<h1 class="entry-title">Back to the Garden</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/" rel="bookmark"><time class="entry-date" datetime="2022-09-07T15:56:55-04:00">September 7, 2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://landscapearchitecturemagazine.org/author/lamstaff/" rel="author">LAM Staff</a></span></span>			<span class="comments-link"><a href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/#respond">Leave a comment</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<h2>The beat goes on at the Bethel Woods Center for the Arts in Upstate New York, the site of the legendary 1969 Woodstock music festival.</h2>
<h3>By Jane Margolies</h3>
<figure id="attachment_29291" aria-describedby="caption-attachment-29291" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?ssl=1"><img data-attachment-id="29291" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/levine-aerial-2-001/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;linanne and barry&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Levine Aerial 2 001&quot;,&quot;created_timestamp&quot;:&quot;1213660800&quot;,&quot;copyright&quot;:&quot;bzlevine&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Levine Aerial 2 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aerial photo of thousands of people surrounding the Woodstock stage." data-image-description data-image-caption="&lt;p&gt;In August 1969, attendees of the Woodstock Music and Art Fair blanket Max Yasgur’s alfalfa field in Bethel, New York. Photo © Barry Z. Levine&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29291 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A massive crowd surrounds a soundstage." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29291" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/levine-aerial-2-001/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;linanne and barry&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Levine Aerial 2 001&quot;,&quot;created_timestamp&quot;:&quot;1213660800&quot;,&quot;copyright&quot;:&quot;bzlevine&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Levine Aerial 2 001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aerial photo of thousands of people surrounding the Woodstock stage." data-image-description="" data-image-caption="&lt;p&gt;In August 1969, attendees of the Woodstock Music and Art Fair blanket Max Yasgur’s alfalfa field in Bethel, New York. Photo © Barry Z. Levine&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29291" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A massive crowd surrounds a soundstage." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_Barry-Z-Levine-aerial-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29291" class="wp-caption-text">In August 1969, attendees of the Woodstock Music and Art Fair blanket Max Yasgur’s alfalfa field in Bethel, New York. <em>Photo © Barry Z. Levine.</em></figcaption></figure>
<p><a href="https://www.bethelwoodscenter.org/">The Bethel Woods Center for the Arts,</a> which occupies more than 1,600 rolling acres in the Upstate New York town of Bethel, was abuzz on a recent afternoon. The comedian Bill Burr was scheduled to perform in two days’ time, and white party tents for the sale of cocktails were set up around the open-air amphitheater where he would be entertaining the crowd. Mowers roved over lawns bordered by blue spruce trees. Tickets were on sale for up to $359 for the best seats.<span id="more-29168"></span></p>
<p>But in a quiet, woodsy corner of the Bethel Woods property, an endeavor related to an event that took place here more than a half century ago was underway: An archaeological crew was investigating a part of the site of the legendary Woodstock Music and Art Fair. Bethel Woods encompasses the portion of the late Max Yasgur’s farm that was the setting for the festival that drew nearly half a million people to this rural area in the Catskills in the summer of 1969, riveting the nation and providing an enduring symbol of the power of peace, love, and rock and roll. The Museum at Bethel Woods, devoted to documenting and memorializing the event, had summoned the archaeologists to an area where large-scale artworks had been installed for the festival and camping took place. Among the items they turned up: a cooking pot, a glass milk bottle cap, and part of a Scotch plaid-patterned picnic basket set, not to mention several crushed Budweiser cans whose metal tab design dates them to the Woodstock era.</p>
<p>The activities occurring that afternoon underscored the two sides of Bethel Woods, which opened in 2006 and attracts about 250,000 visitors per year to its concerts and other events along with an unknown number of Woodstock pilgrims. On the one hand, it’s a seemingly well-oiled operation offering an impressive lineup of mostly musical acts, with the landscape shaped to facilitate the smooth running of events. At the same time, it’s a historic site with a small museum telling the story of the momentous happening here 53 years ago and providing programs related to that history. The two sides of the enterprise coexist, with common leadership and moments of poignant convergence—Woodstock alum Santana was also on Bethel Woods’s calendar, for instance, with Earth, Wind &amp; Fire.</p>
<p>The landscape has more of the look and feel of a contemporary entertainment venue than a historic site, however. Parts of the original Woodstock topography have been compromised and some of the features that pay homage to the festival have evolved in a haphazard way. There are no interpretive markings for the famous stage from which Jimi Hendrix electrified the crowd with his rendition of “The Star-Spangled Banner.”</p>
<figure id="attachment_29197" aria-describedby="caption-attachment-29197" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?ssl=1"><img data-attachment-id="29197" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/dvd-4/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elliott Landy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WD 036 not 034 corrected nr. 001 - this is 036&quot;,&quot;created_timestamp&quot;:&quot;1178582400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Elliott Landy&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DVD 4&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DVD 4" data-image-description data-image-caption="&lt;p&gt;The Woodstock concert field sloped down to the stage, with Filippini Pond as the backdrop. Photo © Elliott Landy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29197 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="photo of throngs of people on the field during the Woodstock music fair in 1969." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29197" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/dvd-4/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elliott Landy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WD 036 not 034 corrected nr. 001 - this is 036&quot;,&quot;created_timestamp&quot;:&quot;1178582400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Elliott Landy&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DVD 4&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DVD 4" data-image-description="" data-image-caption="&lt;p&gt;The Woodstock concert field sloped down to the stage, with Filippini Pond as the backdrop. Photo © Elliott Landy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29197" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="photo of throngs of people on the field during the Woodstock music fair in 1969." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29197" class="wp-caption-text">The Woodstock concert field sloped down to the stage, with Filippini Pond as the backdrop. <em>Photo © Elliott Landy.</em></figcaption></figure>
<p>Over time, several prominent landscape architects and practitioners in related fields have had a hand in the venture here. From 2000 to 2005, <a href="https://www.theolinstudio.com/">OLIN</a> worked on the Bethel Woods master plan, with its winding path system, and produced design and construction documents for the project. The architecture firm Westlake Reed Leskosky (now merged with <a href="https://www.dlrgroup.com/">DLR Group</a>) picked up where OLIN left off, installing the hardscape while landscape architects at the engineering firm <a href="https://www.chacompanies.com/">CHA</a> took charge of the softscape. The Vermont-based <a href="https://heritagelandscapes.com/">Heritage Landscapes,</a> the recipient of the 2019 ASLA Landscape Architecture Firm Award, produced a cultural landscape report that helped secure the site a spot on the National Register of Historic Places and has informed subsequent preservation efforts, including the recent archaeological dig.</p>
<p>But to a very large extent it has been Bethel Woods’s billionaire founder, Alan Gerry, now age 92, who has left his imprint on the landscape. Gerry, who did not respond to requests to be interviewed for this article, set up a foundation to create Bethel Woods and has been intimately involved at every turn, down to the selection and placement of plants (hence all the blue spruce). “He was very hands-on,” says Lucinda Sanders, FASLA, the chief executive officer and a partner at OLIN, who led the firm’s work on the project.</p>
<p>Gerry’s efforts spring from a deep commitment to the region. He was born and raised in the area and knew it when it was part of the booming midcentury borscht belt, where resorts drew Jewish families from New York City, about two hours south. Gerry opened a local TV repair shop and eventually built a sprawling cable television conglomerate that he sold to Time Warner in 1996. Seeking to stimulate revitalization in the region after the resorts declined, he conceived the idea of a performing arts center that would bring tourism to the area. In 1997, Gerry’s foundation bought 37 acres of what had been the Yasgur farm and purchased or leased adjacent parcels.</p>
<figure id="attachment_29199" aria-describedby="caption-attachment-29199" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?ssl=1"><img data-attachment-id="29199" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2_woodstock_r-wf-1-landy-1969-08-view_landy-404-repeat-hl-vt2-2014-08-20-17-hr-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy 404-repeat-HL-VT2-2014-08-20 (17)-HR-RESIZE" data-image-description data-image-caption="&lt;p&gt;Today, rows of trees and a building devoted to grounds maintenance impede historic views. Photo courtesy of Heritage Landscapes LLC&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29199 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="Large green field with no people." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29199" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2_woodstock_r-wf-1-landy-1969-08-view_landy-404-repeat-hl-vt2-2014-08-20-17-hr-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy 404-repeat-HL-VT2-2014-08-20 (17)-HR-RESIZE" data-image-description="" data-image-caption="&lt;p&gt;Today, rows of trees and a building devoted to grounds maintenance impede historic views. Photo courtesy of Heritage Landscapes LLC&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29199" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="Large green field with no people." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2_Woodstock_R-WF-1-Landy-1969-08-view_Landy-404-repeat-HL-VT2-2014-08-20-17-HR-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29199" class="wp-caption-text">Today, rows of trees and a building devoted to grounds maintenance impede historic views. <em>Photo courtesy Heritage Landscapes LLC.</em></figcaption></figure>
<p>The same pastoral landscape had won over Woodstock’s organizers back in the spring of 1969, when they were casting about for a place to hold their festival after there was nowhere to be found for it in the town of Woodstock, their first choice for a location (hence the event’s name), and a deal for a site in another town fell through. Yasgur’s dairy farm encompassed an alfalfa field that sloped from a ridge down to a bowl, forming a natural amphitheater and providing the perfect place for a stage. The backdrop would be Filippini Pond, where festival attendees would go skinny-dipping or at least try to wash off mud after it rained during the three-day event. There were long, unobstructed views in every direction and plenty of space for camping.</p>
<p>With time running out before the festival was scheduled to begin, the organizers leased the farm property and one of them drew up a site plan. At the top of the ridge, behind the concert field, food tents would be set up. A wooded area next to the field would become the Bindy Bazaar, filled with makeshift vendor booths selling everything from roach clips to Indian-print bedspreads along trails named Groovy Way and Gentle Path. To one side of the woods would be the Playground—where the recent archaeology dig took place—dotted with environmental artworks created by students from the University of Miami from branches and stones found on-site. Although everyone remembers the music of Woodstock, the Playground is evidence that its organizers were interested in the visual arts as well.</p>
<p>The organizers hired help to ready the property for the arrival of what they estimated would be about 100,000 people. The alfalfa field was mowed, and a stage with enormous sound towers and a beautiful batwing fence were built. Greg Walter, a musician and author who at age 18 was on a crew that built out the Playground—including its tepee with tree limbs lashed together and a stone hanging down from ropes—helped forge trails through the Bindy Bazaar woods. He doesn’t remember seeing the festival organizers’ site plan; rather, he and others assigned to trail work simply followed animal tracks and the natural contours of the land and “put paths in where they looked right,” he recalls.</p>
<p>Woodstock’s organizers planned well for the event but underestimated how many people would show up. When between three and five times the number of people planned for descended on the site, there were shortages of food, water, and sanitary facilities. Despite the challenging conditions, however, the gathering remained peaceful at a time when other large events had turned violent. Patricia O’Donnell, FASLA, the founder and a partner of Heritage Landscapes, believes the serene rural setting helped promote calm at the festival: “The landscape supported the harmony of the event,” she says.</p>
<figure id="attachment_29201" aria-describedby="caption-attachment-29201" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?ssl=1"><img data-attachment-id="29201" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_ferguson_dsc00539-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1412286844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_Ferguson_DSC00539-RESIZE" data-image-description data-image-caption="&lt;p&gt;The performing arts pavilion has 5,000 covered seats with room for another 10,000 people on&lt;br /&gt;
the surrounding lawn. Photo by Kevin Ferguson &lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29201 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="The new concert venue surrounded by green field and ringed by trees." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29201" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_ferguson_dsc00539-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1412286844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_Ferguson_DSC00539-RESIZE" data-image-description="" data-image-caption="&lt;p&gt;The performing arts pavilion has 5,000 covered seats with room for another 10,000 people on&lt;br /&gt;
the surrounding lawn. Photo by Kevin Ferguson &lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29201" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="The new concert venue surrounded by green field and ringed by trees." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_DSC00539-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29201" class="wp-caption-text">The performing arts pavilion has 5,000 covered seats with room for another 10,000 people on the surrounding lawn. <em>Photo by Kevin Ferguson.</em></figcaption></figure>
<p>Afterward, the concert field became sacred ground to many who had attended the festival or were inspired by it. People started making pilgrimages here and have never stopped. Some make the trek annually so they can sit in a shaded area overlooking what was the concert field with a monument composed of a concrete block topped by cast-iron plaques and the famous festival motif of a bird perched on a guitar. People place stones, hand-painted with heartfelt messages, at the base of an oak tree in the monument area. And on what was the concert field, they sometimes spread the ashes of deceased loved ones for whom attending Woodstock was a life-altering experience.</p>
<p>It was this magic that Gerry sought to tap into when he purchased the site and its surroundings. He assembled a design team that initially included the architect Richard Meier along with OLIN and CHA. (Westlake Reed Leskosky eventually replaced Meier, whose pavilion design was ultimately deemed too expensive.) Gerry and his team wisely opted not to build on the Woodstock concert field—that was “a no-touch zone,” Sanders says. Near it, but on the other side of the ridge, was another bowl, which is where the new 5,000-seat performing arts pavilion went. From the Woodstock field, the pavilion is not visible and vice versa.</p>
<p>Just as the Woodstock organizers had sought to orchestrate the movement of festivalgoers through the site in 1969, so, too, did the team planning Bethel Woods decades later. Vast parking lots were sited beside the road leading to the property—the “beginning of the journey,” Sanders says. From there, people would proceed to a visitor center at the top of the ridge, where Woodstock’s food tents once stood. Paths would loop around the building (which houses the museum), skirt a small open-air amphitheater—today one of the loveliest spots on the campus—and descend to the large pavilion, passing event tents, restrooms, and a stream along the way.</p>
<p>For the overall feel of the landscape, OLIN had a more “agrarian vision,” Sanders says. Proposed plans included swaths of seasonal wildflowers and a focus on native plants; Gerry’s concept was more “gardenesque,” she says, with a picturesque pond and a spouting water feature. Today, circular pits filled with wood chips surround nearly every tree, which facilitates mowing and adds to the tidy feel of the campus. A building that serves as a base of maintenance operations sits in front of Filippini Pond, marring the historic view. Rows of blue spruce everywhere also interrupt vistas.</p>
<figure id="attachment_29203" aria-describedby="caption-attachment-29203" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?ssl=1"><img data-attachment-id="29203" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_historical-image_r-wf-2-wolman-1969-08-booth_2013-1-19-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Baron Wolman&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE" data-image-description data-image-caption="&lt;p&gt;Trees and rocks were incorporated into one of the makeshift booths in Woodstock’s Bindy Bazaar. Photo courtesy of Bethel Woods Collection, © Baron Wolman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="wp-image-29203 size-full jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="black-and-white photo of people stnading in front of makeshift booth." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29203" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_historical-image_r-wf-2-wolman-1969-08-booth_2013-1-19-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Baron Wolman&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE" data-image-description="" data-image-caption="&lt;p&gt;Trees and rocks were incorporated into one of the makeshift booths in Woodstock’s Bindy Bazaar. Photo courtesy of Bethel Woods Collection, © Baron Wolman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="wp-image-29203 size-full" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="black-and-white photo of people stnading in front of makeshift booth." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_historical-image_R-WF-2-Wolman-1969-08-booth_2013.1.19-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29203" class="wp-caption-text">Trees and rocks were incorporated into one of the makeshift booths in Woodstock’s Bindy Bazaar. <em>Photo courtesy Bethel Woods Collection, © Baron Wolman.</em></figcaption></figure>
<p>Some began to grow concerned that the historic site was at risk of being further compromised. Wade Lawrence, the first museum director and curator, believed a preservation plan should be in place and recalls making the case to Gerry and the board established to run Bethel Woods after it became a nonprofit organization in 2012. He says he pitched preservation as a smart business move. “Heritage tourism is a big business,” he says.</p>
<p>In 2014, Heritage Landscapes was hired to create a cultural landscape report, and O’Donnell and her staff began digging through the museum archives and prowling the grounds.</p>
<p>Although cultural landscape reports generally focus almost exclusively on the physical conditions of a site, a big chunk of the 227-page Heritage Landscapes report on the Woodstock grounds was devoted to placing the festival in the context of the social, political, and cultural ferment in the United States during the 1960s, including the protests against the Vietnam war, the struggles for civil rights and voting rights, and the environmental movement. And while the concert field had always been the focus of attention, the report opened the aperture wider, showing how the field connected to the Bindy Bazaar and other areas of the site and the broader milieu. It called attention to specific site features deserving attention, such as the Message Tree, a towering red maple to which festivalgoers had tacked up notes in an attempt to find each other in the sea of humanity. The report argued for protecting the historic core of the site and made several recommendations to improve the legibility of key features.</p>
<p>The impact of the report, released in 2015, was swift. By 2017, the site had been placed on the National Register—a plaque is now installed near the entrance to the visitor center. An archaeological team from Binghamton University had begun what would be an ongoing investigation of the Bindy Bazaar woods in hopes of identifying remnants of the 1969 trails and vendor booths. And by 2019—the 50th anniversary of Woodstock—a portion of the trails through the woods had been re-created and reproductions of the original Groovy Way and Gentle Path signs were installed. An artist yarn-bombed some of the trees for the anniversary celebration, the vividly colored designs harking back to the crocheted tunics that hippies wore to Woodstock. Some of the yarn works still cling to the trees today.</p>
<figure id="attachment_29293" aria-describedby="caption-attachment-29293" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?ssl=1"><img data-attachment-id="29293" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/carlos-santana-performs-at-the-bethel-woods-center-for-the-arts-on-the-50th-anniversary-of-the-day-he-played-at-woodstock-in-1969-bringing-along-tourmates-the-doobie-brothers/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Kevin Ferguson&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566046758&quot;,&quot;copyright&quot;:&quot;Kevin Ferguson&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Carlos Santana performs at The Bethel Woods Center for the Arts on the 50th Anniversary of the day he played at Woodstock in 1969, bringing along tourmates The Doobie Brothers.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title data-image-description data-image-caption="&lt;p&gt;The fiber artist Carol Hummel embellished trees in the Bindy Bazaar woods for the 50th anniversary of the Woodstock festival. Photo by Kevin Ferguson&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29293 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="Crocheted yarn in bridght colors are wrapped around a tree trunk." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29293" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/carlos-santana-performs-at-the-bethel-woods-center-for-the-arts-on-the-50th-anniversary-of-the-day-he-played-at-woodstock-in-1969-bringing-along-tourmates-the-doobie-brothers/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Kevin Ferguson&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566046758&quot;,&quot;copyright&quot;:&quot;Kevin Ferguson&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Carlos Santana performs at The Bethel Woods Center for the Arts on the 50th Anniversary of the day he played at Woodstock in 1969, bringing along tourmates The Doobie Brothers.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;The fiber artist Carol Hummel embellished trees in the Bindy Bazaar woods for the 50th anniversary of the Woodstock festival. Photo by Kevin Ferguson&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29293" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="Crocheted yarn in bridght colors are wrapped around a tree trunk." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Adds_Z5_Santana-2885-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29293" class="wp-caption-text">The fiber artist Carol Hummel embellished trees in the Bindy Bazaar woods for the 50th anniversary of the Woodstock festival. <em>Photo by Kevin Ferguson.</em></figcaption></figure>
<p>Research on the Bindy Bazaar has continued under Neal Hitch, who became the senior curator of the museum in 2020, after Lawrence retired. The pandemic, which shut down Bethel Woods to visitors for 22 months, provided an opportunity to focus on the landscape, Hitch says. Using information from the archaeological investigations and careful comparison of historic photos with conditions in the woods today, the museum has been able to identify several of the original vendor booths and other possible cultural features. Now, with the most recent dig, Hitch has expanded the scope of research to include part of the Playground.</p>
<p>As for the Message Tree, which is languishing, the report recommended that it be tended to and propagated. Two cables have been installed to hold its major branches together, and Bethel Woods sent cuttings to Summer Hill Nursery, in Madison, Connecticut. Tip cuttings resulted in two rooted cuttings, but they did not survive. Grafted cuttings, however, have done well. One idea is to use them to create a grove of trees somewhere at Bethel Woods; another is to bestow trees upon donors who make significant financial contributions. So far, one of the trees has been planted at Bethel Woods, on a part of the Woodstock lawn visible from a new overlook. It appears to be flourishing inside its chicken-wire fencing, but its location seems random and there is no sign describing the tree’s provenance.</p>
<p>Heritage Landscapes had proposed a simple design for the new outlook, but what was installed consists of a meandering yellow brick path ending in a circular peace sign composed of pavers of varying hues. “Our paving contractor said, what if?” recalls Eric Frances, the CEO of Bethel Woods and a member of its governing board. “And we thought the idea was cool and let him do it.” The design may be a little hokey, but it could well launch a thousand social-media posts.</p>
<p>Some recommendations in Heritage Landscape’s report haven’t gotten any traction, at least not yet. Two relate to the Woodstock concert field, which despite its humble beginnings has become so immaculate that nary a dandelion is ever allowed to show its head, and when you first drive up to Bethel Woods, you could be forgiven for thinking you’ve inadvertently ended up at a golf course. The report recommended regrading a section of the field to restore the historic topography and planting it all as a low meadow; that certainly would be more in keeping with the lawn’s rough-and-ready appearance at Woodstock but is at odds with the manicured approach Bethel Woods has embraced.</p>
<figure id="attachment_29295" aria-describedby="caption-attachment-29295" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?ssl=1"><img data-attachment-id="29295" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/chicagp-performs-to-open-the-bethel-woods-center-for-the-arts-on-july-20-2021/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Kevin Ferguson&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626802441&quot;,&quot;copyright&quot;:&quot;Kevin Ferguson&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Chicagp performs to open the Bethel Woods Center for the Arts on July 20, 2021.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chicagp performs to open the Bethel Woods Center for the Arts on July 20, 2021." data-image-description data-image-caption="&lt;p&gt;Paving in the shape of a peace sign is a recent addition to an overlook area. Photo by Kevin Ferguson&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29295 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A man and a woman stand on a pathway shaped like a peace sign, with their backs to the camera." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29295" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/chicagp-performs-to-open-the-bethel-woods-center-for-the-arts-on-july-20-2021/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Kevin Ferguson&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626802441&quot;,&quot;copyright&quot;:&quot;Kevin Ferguson&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Chicagp performs to open the Bethel Woods Center for the Arts on July 20, 2021.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chicagp performs to open the Bethel Woods Center for the Arts on July 20, 2021." data-image-description="" data-image-caption="&lt;p&gt;Paving in the shape of a peace sign is a recent addition to an overlook area. Photo by Kevin Ferguson&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29295" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A man and a woman stand on a pathway shaped like a peace sign, with their backs to the camera." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Ferguson_Crowd_Chicago-3168-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29295" class="wp-caption-text">Paving in the shape of a peace sign is a recent addition to an overlook area. <em>Photo by Kevin Ferguson.</em></figcaption></figure>
<p>The report also called for marking and interpreting the footprint of the Woodstock festival stage to help visitors understand its location, scale, and features. Heritage Landscapes subsequently came up with a schematic design involving an Americans with Disabilities Act–accessible platform at grade “so that people could stand there and do their air guitar,” O’Donnell says. Vertical elements would show where the sound towers had stood, for example. But Bethel Woods is still puzzling over the best way to mark the spot and how to do it in a manner that will not interfere with its ever more ambitious concert plans.</p>
<p>Bethel Woods is currently in the process of obtaining approvals for two campgrounds on parcels it controls (both outside the historic core). Its goal is to create 4,600 campsites with a capacity of 13,000, with the first phase of about 500 sites to open next year. A glamping area would be within walking distance of the performance pavilion, so people will be able to take in a show and then wander back to their tents. The other location will have hookups for trailers and RVs. These camping facilities will enable Bethel Woods to plan multiday concerts, with people able to stay overnight for the duration of the events, Frances says.</p>
<p>Whether or not that ever happens, Gerry has already succeeded in creating an economic and cultural engine in the area. Bethel Woods has an annual operating budget of $13 to $15 million, with funding from ticket sales and other sources. There are about 50 full-time, year-round employees, Frances says, and that number swells in the summer with food service and security workers for concerts. The center offers educational programs that include docent-led tours and photography classes.</p>
<p>Frances says that the concerts in the performing arts pavilion honor the legacy of Woodstock by continuing the music tradition the 1969 festival started. “The correct use of the site from a historic perspective,” he adds, “is bringing music here and people here.”</p>
<p>Preservation efforts are another way to honor a site that played an important role in American history. “This landscape gave a sense of ownership and power to a youth culture at a time of great volatility, when the social fabric was being rent apart with Vietnam and civil rights disputes,” O’Donnell says. “Here we have an event that actually shifts the vector of history. To me, that’s why this place is so important. As a landscape that created that shift, we need to celebrate it.”</p>
<p><em>Jane Margolies is a freelance reporter in New York and a contributing editor for</em> LAM.</p>
<h2>Recapturing Woodstock’s 1969 Trails</h2>
<figure id="attachment_29298" aria-describedby="caption-attachment-29298" style="width: 1038px" class="wp-caption aligncenter"><a href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?ssl=1"><img data-attachment-id="29298" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_recent-dig_hearth-feature_2_planview_priortoexcavation_lookings-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655375466&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE" data-image-description data-image-caption="&lt;p&gt;A firepit suggests that the area was used for camping. Binghamton University Field School&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=474%2C263&amp;ssl=1" class="size-full wp-image-29298 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A grouping of rocks on the ground resembling a firepit." width="474" height="263" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=474%2C263&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29298" data-permalink="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/f2-woodstock_recent-dig_hearth-feature_2_planview_priortoexcavation_lookings-resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=1038%2C576&amp;ssl=1" data-orig-size="1038,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655375466&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE" data-image-description="" data-image-caption="&lt;p&gt;A firepit suggests that the area was used for camping. Binghamton University Field School&lt;/p&gt;
" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?fit=474%2C263&amp;ssl=1" loading="lazy" class="size-full wp-image-29298" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=474%2C263&#038;ssl=1" alt="A grouping of rocks on the ground resembling a firepit." width="474" height="263" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/F2-Woodstock_Recent-Dig_Hearth-Feature_2_PlanView_PriortoExcavation_LookingS-RESIZE.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-29298" class="wp-caption-text">A firepit suggests that the area was used for camping. <em>Photo courtesy Binghamton University Field School.</em></figcaption></figure>
<p>Archaeological teams from Binghamton University, working under Maria O’Donovan, the director of the school’s master of arts program in public archaeology, have played a crucial role in the preservation efforts at Bethel Woods. Over the course of four projects, they’ve been searching out hidden clues to what happened on the Woodstock site in the summer of 1969.</p>
<p>Their work in the Bindy Bazaar has been especially productive. Photos taken of the woods during the Woodstock festival showed that strands of Christmas tree lights had been strung from trees along the trails. O’Donovan and her crews, hoping to find some traces of that electrical wiring, used a metal detector to sweep the area. The device made a beeping sound when passing over buried fallen wire. After brushing away leaves, they found much of the old lighting wire lying right on the ground, where it apparently had fallen from the trees sometime after the festival. Staples and glass insulators still attached to trees from which the wires were strung serve as further proof of trail locations. As leaves and deadwood are cleared away, the old path system has been re-emerging, enabling visitors to the site to explore an area that was a vital part of the festival. —JM</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29168" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29168" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29168" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29168" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2022/09/07/back-to-the-garden/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-29168-63194ede0f1e7' data-src='https://widgets.wp.com/likes/#blog_id=22166610&amp;post_id=29168&amp;origin=landscapearchitecturemagazine.org&amp;obj_id=22166610-29168-63194ede0f1e7' data-name='like-post-frame-22166610-29168-63194ede0f1e7' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://landscapearchitecturemagazine.org/tag/by-j-margolies/" rel="tag">By J. Margolies</a></span></footer></article><!-- #post-29168 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://landscapearchitecturemagazine.org/2022/09/01/the-team-on-tops/" rel="prev"><span class="meta-nav">Previous Post</span>The Team on Tops</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/07/back-to-the-garden/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&#038;postid=29168&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=1d5ae9432e&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8c17517547d28149a3a34322dd432746b6ea6286#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h1 class="widget-title">Find Articles</h1><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://landscapearchitecturemagazine.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post" /></form></div></div></aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Most Read</h1><ul class='widgets-list-layout no-grav'>
<li><a href="https://landscapearchitecturemagazine.org/2022/08/10/tier-drops/" title="Tier Drops" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/F1-CO-River_open_CORiver-111118-0412_WEB.jpg?fit=1038%2C576&#038;ssl=1&#038;resize=40%2C40" alt="Tier Drops" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://landscapearchitecturemagazine.org/2022/08/10/tier-drops/" title="Tier Drops" class="bump-view" data-bump-view="tp">Tier Drops</a>
							</div>
							</li><li><a href="https://landscapearchitecturemagazine.org/2022/09/01/the-team-on-tops/" title="The Team on Tops" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/08/Back-TunnelTops_ALT-end_aerial-20220708_JCFO_TT.07-RESIZE.jpg?fit=1038%2C576&#038;ssl=1&#038;resize=40%2C40" alt="The Team on Tops" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://landscapearchitecturemagazine.org/2022/09/01/the-team-on-tops/" title="The Team on Tops" class="bump-view" data-bump-view="tp">The Team on Tops</a>
							</div>
							</li><li><a href="https://landscapearchitecturemagazine.org/2022/08/31/a-bumpy-reentry/" title="A Bumpy Reentry" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/Fore-Now_Non-Linear_DSC_0034_WEB.jpg?fit=1200%2C798&#038;ssl=1&#038;resize=40%2C40" alt="A Bumpy Reentry" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://landscapearchitecturemagazine.org/2022/08/31/a-bumpy-reentry/" title="A Bumpy Reentry" class="bump-view" data-bump-view="tp">A Bumpy Reentry</a>
							</div>
							</li></ul>
</aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.aslaconference.com" target="_blank" rel="noopener"><img width="760" height="213" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?fit=760%2C213&amp;ssl=1" class="image wp-image-27063  attachment-full size-full jetpack-lazy-image" alt="ASLA Conference Banner" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27063" data-permalink="https://landscapearchitecturemagazine.org/banner-aslaconf-760px_213px_150ppi-2/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?fit=760%2C213&amp;ssl=1" data-orig-size="760,213" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASLA Conference Banner" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?fit=300%2C84&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?fit=474%2C133&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?w=760&amp;ssl=1 760w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?resize=300%2C84&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?resize=150%2C42&amp;ssl=1 150w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/Banner-ASLAconf-760px_213px_150ppi-2.jpeg?fit=760%2C213&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="block-12" class="widget widget_block">
<figure class="wp-block-pullquote"><blockquote><p>“The problem with that is at the early stages, you haven’t figured out everything, you know?”</p><cite>Andrea Varutti, Landworks<br>  <a href="https://landscapearchitecturemagazine.org/2022/06/16/line-by-line/">"Line by Line"</a></cite></blockquote></figure>
</aside><aside id="jetpack_posts_i_like-3" class="widget widget_jetpack_posts_i_like"><h1 class="widget-title">Editors Picks</h1><ul class='widgets-list-layout no-grav'><li><img src='https://i0.wp.com/thefield.asla.org/wp-content/uploads/2022/06/MainImage_Fairsted_HABS_MA-1168.jpg?resize=%2C&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://thefield.asla.org/2022/06/23/olmsted-and-the-habs-haer-hals-collection/' class='bump-view' data-bump-view='pil'>Olmsted and the HABS/HAER/HALS&hellip;</a> <span>on&nbsp;<a href='https://thefield.asla.org' class='bump-view' data-bump-view='pil'>The Field</a></span></div></li><li><img src='https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/06/givensel.studio_280525020_683509109618019_6911877129150455819_n.jpg?resize=%2C&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://landscapearchitecturemagazine.org/2022/06/09/lam-gift-guide-for-la-graduates/' class='bump-view' data-bump-view='pil'>The LAM Gift Guide for Landsca&hellip;</a> <span>on&nbsp;<a href='https://landscapearchitecturemagazine.org' class='bump-view' data-bump-view='pil'>Landscape Architecture Magazine</a></span></div></li><li><img src='https://i0.wp.com/edgeeffects.net/wp-content/uploads/2022/07/plough-in-meadow-scaled-e1658772064741.jpg?resize=%2C&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://edgeeffects.net/pristine-wilderness/' class='bump-view' data-bump-view='pil'>Wilderness Has a Purity Proble&hellip;</a> <span>on&nbsp;<a href='https://edgeeffects.net' class='bump-view' data-bump-view='pil'>Edge Effects</a></span></div></li><li><img src='https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/07/Advisory-Group_blog.jpg?resize=%2C&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://dirt.asla.org/2022/07/28/landscape-architects-form-high-profile-task-force-to-take-action-on-climate-and-biodiversity-crises/' class='bump-view' data-bump-view='pil'>Landscape Architects Form High&hellip;</a> <span>on&nbsp;<a href='https://dirt.asla.org' class='bump-view' data-bump-view='pil'>THE DIRT</a></span></div></li></ul></aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">The Magazine of the American Society of Landscape Architects</h2>
	
		<nav class="navigation site-navigation secondary-navigation">
		<div class="menu-left-rail-nav-container"><ul id="menu-left-rail-nav" class="menu"><li id="menu-item-27184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27184"><a href="https://landscapearchitecturemagazine.org/category/awards/">Awards</a></li>
<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27177"><a href="https://landscapearchitecturemagazine.org/category/education/">Education</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://landscapearchitecturemagazine.org/category/environment/">Environment</a></li>
<li id="menu-item-27187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27187"><a href="https://landscapearchitecturemagazine.org/category/materials/">Materials</a></li>
<li id="menu-item-27178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27178"><a href="https://landscapearchitecturemagazine.org/category/parks/">Parks</a></li>
<li id="menu-item-27185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27185"><a href="https://landscapearchitecturemagazine.org/category/planning/">Planning</a></li>
<li id="menu-item-27180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27180"><a href="https://landscapearchitecturemagazine.org/category/plants/">Plants</a></li>
<li id="menu-item-27181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27181"><a href="https://landscapearchitecturemagazine.org/category/preservation/">Preservation</a></li>
<li id="menu-item-27186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27186"><a href="https://landscapearchitecturemagazine.org/category/residential/">Residential</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://landscapearchitecturemagazine.org/category/water/">Water</a></li>
<li id="menu-item-28341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28341"><a href="https://landscapearchitecturemagazine.org/en-espanol/">En Español</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="block-7" class="widget widget_block"><p>Follow Us</p>
<div style="float: left; width: 25%;"><figure class="wp-block-image size-full mb-0"><a href="https://www.facebook.com/landscapearchitecturemagazine" target="_blank" rel=" noreferrer noopener"><img src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/FacebookBlack_25.png" alt="" class="wp-image"/></a></figure></div>
<div style="float: left; width: 25%;"><figure class="wp-block-image size-full mb-0"><a href="https://www.instagram.com/landarchmag" target="_blank" rel=" noreferrer noopener"><img src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/InstagramBlack_25.png" alt="" class="wp-image"/></a></figure></div>
<div style="float: left; width: 25%;"><figure class="wp-block-image size-full mb-0"><a href="https://www.linkedin.com/company/landscape-architecture-magazine" target="_blank" rel=" noreferrer noopener"><img src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LinkedInBlack_25.png" alt="" class="wp-image"/></a></figure></div>
<div style="float: left; width: 25%;"><figure class="wp-block-image size-full mb-0"><a href="https://twitter.com/landarchmag" target="_blank" rel=" noreferrer noopener"><img src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/TwitterBlack_25.png" alt="" class="wp-image"/></a></figure></div>
<div style="clear: both;"></div></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083" target="_blank" rel="noopener"><img width="1038" height="1211" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?fit=1038%2C1211&amp;ssl=1" class="image wp-image-28874 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="28874" data-permalink="https://landscapearchitecturemagazine.org/lam_july22_cover-fin_resize-2/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?fit=1038%2C1211&amp;ssl=1" data-orig-size="1038,1211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LAM_July22_Cover FIN_RESIZE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?fit=474%2C553&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?w=1038&amp;ssl=1 1038w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?resize=878%2C1024&amp;ssl=1 878w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?resize=129%2C150&amp;ssl=1 129w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?resize=768%2C896&amp;ssl=1 768w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 1038px) 100vw, 1038px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/07/LAM_July22_Cover-FIN_RESIZE.png?fit=1038%2C1211&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-26" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND" target="_blank" rel="noopener"><img width="750" height="876" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1" class="image wp-image-27067  attachment-full size-full jetpack-lazy-image" alt="LAM Your Land" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27067" data-permalink="https://landscapearchitecturemagazine.org/lam-yourland_750x876_150ppi/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1" data-orig-size="750,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM-YourLand_750x876_150ppi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?fit=474%2C554&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?resize=128%2C150&amp;ssl=1 128w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-YourLand_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.jstor.org/journal/landarch" target="_blank" rel="noopener"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?fit=750%2C875&amp;ssl=1" class="image wp-image-27061  attachment-full size-full jetpack-lazy-image" alt="LAM JSTOR" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27061" data-permalink="https://landscapearchitecturemagazine.org/lam-jstor_750x876_150ppi/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM JSTOR" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?fit=474%2C553&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-JSTOR_750x876_150ppi.jpeg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://pubs.royle.com/publication?i=727654" target="_blank" rel="noopener"><img width="750" height="876" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1" class="image wp-image-27062 alignnone attachment-full size-full jetpack-lazy-image" alt="LAM Product Directory 2022" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27062" data-permalink="https://landscapearchitecturemagazine.org/lam-productdirectory_750x876_150ppi/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1" data-orig-size="750,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM Product Directory 2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?fit=474%2C554&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?resize=128%2C150&amp;ssl=1 128w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2022/04/LAM-ProductDirectory_750x876_150ppi.jpeg?fit=750%2C876&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="block-5" class="widget widget_block"><div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://landscapearchitecturemagazine.org/about-us/" data-type="URL" data-id="https://landscapearchitecturemagazine.org/about-us/">About</a><br><a href="https://advertise.asla.org/lam-advertising/" data-type="URL" data-id="https://advertise.asla.org/lam-advertising/" target="_blank" rel="noreferrer noopener">Advertise</a><br><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/" data-type="URL" data-id="https://landscapearchitecturemagazine.org/contribute-to-lam/" target="_blank" rel="noreferrer noopener">Contribute</a><br>Goods<br></p>
</div>
<div class="wp-block-column">
<p><a href="https://www.asla.org/Media.aspx" data-type="URL" data-id="https://www.asla.org/Media.aspx" target="_blank" rel="noreferrer noopener">Media</a><br><a rel="noreferrer noopener" href="https://www.zinio.com/landscape-architecture-magazine-m5083" target="_blank">Order Issues</a><br><a rel="noreferrer noopener" href="https://landscapearchitecturemagazine.org/product-directory/" target="_blank">Product Directory</a><br><a rel="noreferrer noopener" href="https://www.asla.org/lamsubscription.aspx" target="_blank">Subscribe</a></p>
</div>
<div class="wp-block-column">
<p><a rel="noreferrer noopener" href="https://landscapearchitecturemagazine.org/about/" target="_blank">Contact</a><br><a href="https://www.asla.org/termsofuseonlinecommunities.aspx">Terms of Use</a><br><br><a rel="noreferrer noopener" href="https://www.asla.org/copyright.aspx" target="_blank">© 2022 American Society of Landscape&nbsp;Architects<br>All Rights Reserved</a></p>
</div>
<div class="wp-block-column">
<figure class="wp-block-image size-full is-resized"><a href="https://www.asla.org/" target="_blank" rel="noreferrer noopener"><img loading="lazy" src="https://landscapearchitecturemagazine.org/wp-content/uploads/2022/04/ASLAAbbreviationLogo-GreenBlack-200x280-1.png" alt="ASLA Abbreviation Logo" class="wp-image" width="50" height="70"></a></figure>
</div>
</div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202236"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2022\/09\/07\/back-to-the-garden\/":29168};
	</script>
						<link rel='stylesheet' id='all-css-7b018b032b84dc53660af29f1f83187e' href='https://landscapearchitecturemagazine.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://landscapearchitecturemagazine.org/_static/??-eJx1j1EKgzAQRC9UDaVS7EfpUUpMVk1MdlOzQbx9I1UqiF/DLvMezBQKRciALIJLncEoLHCQahBvg0o0yTgtQk9MuEbpDZY2XqYjqqhxpIYotIks7P9RSDResqGNzG6XNMRfyftsKUYIbt7Z951MdxAdSQ36pOJlJBzPBPaTYJzXKI/dbQr34DPBUz7mltLIALgI2oRqGRAz8PLP6716VFVd3eovQ/96GA=='></script>
<script src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/landscapearchitecturemagazine.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"126a630eff","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemagazine.org\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://landscapearchitecturemagazine.org/_static/??-eJytjksOwjAMRC9EiEBVgQXiKJWbmOI2nxI7reD0VEARK2DByvLY82bGXpkYBIPo3uWGAusWpQfTzbMaMNiYNGSJHkTIzBfl4HpR5KFB1pZYNE2kxGiEYlCxZkwDpmXLi/GvMW/CF3hFweg6k7PaUTf5zxkzniBYNxXzFH73G0gxM7pXrVn4gIGO2KM8MM9FHdP9y06eg9+vynJdbIvdprwByzCW0g=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202236#ver=202236' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=29168&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=1d5ae9432e&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8c17517547d28149a3a34322dd432746b6ea6286#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=29168&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=1d5ae9432e&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8c17517547d28149a3a34322dd432746b6ea6286#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2022%2F09%2F07%2Fback-to-the-garden%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'22166610',post:'29168',tz:'-4',srv:'landscapearchitecturemagazine.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '29168' ]);
</script>
</body>
</html>
<!--
	generated in 0.197 seconds
	183717 bytes batcached for 300 seconds
-->
