<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>JANUARY 2021 | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1610450676' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/style.css?ver=1612174154' type='text/css' media='all' />
<link rel='stylesheet' id='mistylook-css'  href='https://c0.wp.com/p/jetpack/9.3.2/modules/custom-css/custom-css/css/blank.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.2/css/jetpack.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://landscapearchitecturemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://landscapearchitecturemagazine.org/wp-json/wp/v2/pages/22212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://landscapearchitecturemagazine.org/current-issue/january-2021/" />
<link rel='shortlink' href='https://wp.me/P1v0xY-5Mg' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2Fcurrent-issue%2Fjanuary-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2Fcurrent-issue%2Fjanuary-2021%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3201009708798496" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="description" content="8 Inside 10 Land Matters FOREGROUND 14 Now East Coast firms are heading west; Monument Lab lands a grant for a national accounting; Superjacent bolsters an unpromising site for supportive housing; grants help cities seek equity through pandemic recovery; and more. Edited by Timothy A. Schuler 36 Maintenance A Resilient Renewal After Hurricane Sandy upended a planned redesign, Joanna&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://landscapearchitecturemagazine.org/current-issue/january-2021/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JANUARY 2021" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/current-issue/january-2021/" />
<meta property="og:description" content="8 Inside 10 Land Matters FOREGROUND 14 Now East Coast firms are heading west; Monument Lab lands a grant for a national accounting; Superjacent bolsters an unpromising site for supportive housing; …" />
<meta property="article:published_time" content="2021-02-01T15:07:09+00:00" />
<meta property="article:modified_time" content="2021-02-01T15:15:47+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="JANUARY 2021" />
<meta name="twitter:image" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=51c2a3edf9" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="section-index" class="page-template-default page page-id-22212 page-child parent-pageid-15 custom-background">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="http://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19196"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
			<div class="post post-22212 page type-page status-publish hentry" id="post-22212">
				<div class="posttitle">
				<h2><a href="https://landscapearchitecturemagazine.org/current-issue/january-2021/" rel="bookmark">JANUARY 2021</a></h2>
							</div>

				<div class="entry">
					<p><strong>8 Inside</strong></p>
<p><strong>10 Land Matters</strong></p>
<h2>FOREGROUND</h2>
<p><strong>14 Now<br />
</strong>East Coast firms are heading west; <a href="https://landscapearchitecturemagazine.org/2021/01/26/a-monumental-task/" target="_blank" rel="noopener">Monument Lab lands a grant for a national accounting</a>; <a href="https://landscapearchitecturemagazine.org/2021/01/05/making-the-best-of-the-least/" target="_blank" rel="noopener">Superjacent bolsters an unpromising site for supportive housing</a>; grants help cities seek equity through pandemic recovery; and more.<br />
<em>Edited by Timothy A. Schuler</em></p>
<p><strong>36 Maintenance<br />
</strong><u>A Resilient Renewal<br />
</u>After Hurricane Sandy upended a planned redesign, Joanna Pertz Landscape Architecture committed to the upkeep of a flood-control landscape at NYU’s Langone Medical Center.<br />
<em>By Alex Ulam</em></p>
<p><strong>48 House Call<br />
</strong><u>Ahead of the Curve<br />
</u>An artful take on an underused suburban yard by Jennifer Horn Landscape Architecture turns around a few key elements.<br />
<em>By Kim O’Connell</em></p>
<p><strong>58 Goods<br />
</strong><u>Hot Stuff<br />
</u>New fire features that bring the heat.<br />
<em>By Emily Cox</em></p>
<h2><strong>FEATURES</strong></h2>
<p><strong>66 Reveal the River<br />
</strong>Though 100 protected miles of the Chattahoochee River flow through the Atlanta metro area, a lack of access and a long history of segregation have kept locals away and distrustful. SCAPE lays out a path, or three, forward.<br />
<em>By Jonathan Lerner</em></p>
<p><strong>82 <a href="https://landscapearchitecturemagazine.org/2021/01/12/mixed-media/" target="_blank" rel="noopener">Mixed Media</a><br />
</strong>Landscape architects have been slow to adopt social media, but with the pandemic closing off traditional marketing, social platforms are giving rise to new forms of connection and collaboration.<br />
<em>By Timothy A. Schuler</em></p>
<h2><strong>THE BACK</strong></h2>
<p><strong>98 The Road from Inhotim<br />
</strong>Tucked away in Brazil’s Minas Gerais, a forward-looking art center and botanical garden is caught in a balancing act with the mining industry that both threatens and sustains nearby communities.<br />
<em>By Amanda Silvana Coen, ASLA </em></p>
<p><strong>110 Books<br />
</strong><u>Writing Race In<br />
</u>A review of <em>Race and Modern Architecture: A Critical History from the Enlightenment to the Present,</em> edited by Irene Cheng, Charles I. Davis II, and Mabel O. Wilson.<br />
<em>By Thaïsa Way, FASLA</em></p>
<p><strong>124 Advertiser Index</strong></p>
<p><strong>125 Advertisers by Product Category</strong></p>
<p><strong>136 Backstory<br />
</strong><u><a href="https://landscapearchitecturemagazine.org/2021/01/28/weaving-place/" target="_blank" rel="noopener">Weaving Place</a><br />
</u>Atlas Lab harnesses a tradition of basket weaving to connect the landscape of Mariposa County, California, to the Southern Sierra Miwuk Nation.<br />
<em>By Katharine Logan</em></p>
																			</div>

				
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
</p>
</div>

			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Subscribe to LAM Digital: February 2021</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="750" height="875" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-22282 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: February 2021" data-attachment-id="22282" data-permalink="https://landscapearchitecturemagazine.org/lam_feb21_cover-fin_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Feb21_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?resize=257%2C300&amp;ssl=1 257w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2021/02/LAM_Feb21_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>Free Digital Issue: September 2020</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bt.royle.com/publication/?i=670045"><img width="750" height="875" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-21325 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Free Digital Issue: September 2020" data-attachment-id="21325" data-permalink="https://landscapearchitecturemagazine.org/lam_sep20_cover_resize_2/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Sep20_Cover_RESIZE_2" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?resize=257%2C300&amp;ssl=1 257w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
		<li class="sidebox">
		<h2>Recent posts</h2>
		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/02/01/february-lam-beneath-the-surface/">FEBRUARY LAM: BENEATH THE SURFACE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/28/weaving-place/">WEAVING PLACE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/26/a-monumental-task/">A MONUMENTAL TASK</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/21/future-west-virginia/">FUTURE WEST VIRGINIA</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/19/art-directors-cut-january-19/">ART DIRECTOR&#8217;S CUT, JANUARY 19</a>
									</li>
					</ul>

		</li><li class="sidebox"><h2>TOPICS</h2><form action="https://landscapearchitecturemagazine.org" method="get"><label class="screen-reader-text" for="cat">TOPICS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3471">ACCESSIBILITY</option>
	<option class="level-0" value="66130">ADA</option>
	<option class="level-0" value="12080">ARCHIVES</option>
	<option class="level-0" value="177">ART</option>
	<option class="level-0" value="366951">ASLA</option>
	<option class="level-0" value="6758">AWARDS</option>
	<option class="level-0" value="36845">BIRDS</option>
	<option class="level-0" value="178">BOOKS</option>
	<option class="level-0" value="1047603">BROWNFIELDS</option>
	<option class="level-0" value="38369">CITIES</option>
	<option class="level-0" value="34951451">CLIMATE</option>
	<option class="level-0" value="48863">CLOSE-UP</option>
	<option class="level-0" value="24514">COMPETITIONS</option>
	<option class="level-0" value="19994">CONSTRUCTION</option>
	<option class="level-0" value="13532">DETAILS</option>
	<option class="level-0" value="4907">ECOLOGY</option>
	<option class="level-0" value="657">ECONOMICS</option>
	<option class="level-0" value="1342">EDUCATION</option>
	<option class="level-0" value="1212">ENERGY</option>
	<option class="level-0" value="184">ENVIRONMENT</option>
	<option class="level-0" value="182152">ENVIRONMENTAL JUSTICE</option>
	<option class="level-0" value="904154">ENVIRONMENTAL PSYCHOLOGY</option>
	<option class="level-0" value="113127">EPA</option>
	<option class="level-0" value="8888">EXTRAS</option>
	<option class="level-0" value="124803">FARMS</option>
	<option class="level-0" value="9548">FEATURES</option>
	<option class="level-0" value="586">FOOD</option>
	<option class="level-0" value="73363">FORWARD</option>
	<option class="level-0" value="117572">GARDENS</option>
	<option class="level-0" value="69790">GOODS</option>
	<option class="level-0" value="308536">GREEN ROOFS</option>
	<option class="level-0" value="36219">HABITAT</option>
	<option class="level-0" value="10433212">HEALING GARDENS</option>
	<option class="level-0" value="400635">HEALTHY COMMUNITIES</option>
	<option class="level-0" value="6769145">HISTORIC LANDSCAPES</option>
	<option class="level-0" value="678">HISTORY</option>
	<option class="level-0" value="1908125">HOUSE CALL</option>
	<option class="level-0" value="374">IDEAS</option>
	<option class="level-0" value="63323471">IN THE ISSUE</option>
	<option class="level-0" value="11788">INTERVIEW</option>
	<option class="level-0" value="241154">INVASIVE SPECIES</option>
	<option class="level-0" value="17898499">LAND MATTERS</option>
	<option class="level-0" value="14432400">LARE</option>
	<option class="level-0" value="8994">LETTERS</option>
	<option class="level-0" value="168211">LICENSURE</option>
	<option class="level-0" value="5893">MAINTENANCE</option>
	<option class="level-0" value="27479">MATERIALS</option>
	<option class="level-0" value="51611">MEMORIAL</option>
	<option class="level-0" value="25828">MINDS</option>
	<option class="level-0" value="340879">NATIONAL PARK SERVICE</option>
	<option class="level-0" value="15427">NEW YORK CITY</option>
	<option class="level-0" value="67434">NOW</option>
	<option class="level-0" value="4100">NURSERY</option>
	<option class="level-0" value="154934">OCEANS</option>
	<option class="level-0" value="315">OFFICE</option>
	<option class="level-0" value="453007">ONLINE ONLY</option>
	<option class="level-0" value="612790">PALETTE</option>
	<option class="level-0" value="9128">PARKS</option>
	<option class="level-0" value="660">PEOPLE</option>
	<option class="level-0" value="436">PHOTOGRAPHY</option>
	<option class="level-0" value="4599">PLANNING</option>
	<option class="level-0" value="15734">PLANTS</option>
	<option class="level-0" value="533792">PLAYGROUNDS</option>
	<option class="level-0" value="19831">POLLUTION</option>
	<option class="level-0" value="24361">PRACTICE</option>
	<option class="level-0" value="3345">PRESERVATION</option>
	<option class="level-0" value="3225">REAL ESTATE</option>
	<option class="level-0" value="1034">RECREATION</option>
	<option class="level-0" value="8099">REGION</option>
	<option class="level-0" value="35349">REGULATIONS</option>
	<option class="level-0" value="668">RESEARCH</option>
	<option class="level-0" value="56877">RESIDENTIAL</option>
	<option class="level-0" value="340215">RESILIENCE</option>
	<option class="level-0" value="69998">REUSE</option>
	<option class="level-0" value="1814496">RIVER RESTORATION</option>
	<option class="level-0" value="1093">SAN FRANCISCO</option>
	<option class="level-0" value="53625">SANDY</option>
	<option class="level-0" value="24976">SCHOOLS</option>
	<option class="level-0" value="801">SECURITY</option>
	<option class="level-0" value="854053">SHORELINE</option>
	<option class="level-0" value="84203">SOIL</option>
	<option class="level-0" value="39277">SPECIES</option>
	<option class="level-0" value="209055">STREETS</option>
	<option class="level-0" value="1052">STUDENTS</option>
	<option class="level-0" value="318">TECH</option>
	<option class="level-0" value="7925095">THE BACK</option>
	<option class="level-0" value="1138803">THE CLIENT</option>
	<option class="level-0" value="192984">TRANSLATED</option>
	<option class="level-0" value="2401">TRANSPORTATION</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="4851">UNIVERSITY</option>
	<option class="level-0" value="2491">VIEWS</option>
	<option class="level-0" value="14157">WATER</option>
	<option class="level-0" value="690990288">WILDFIRE</option>
	<option class="level-0" value="23198">WILDLIFE</option>
	<option class="level-0" value="59253">WORKSTATION</option>
	<option class="level-0" value="47703819">YOUR LAND</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1" class="image wp-image-11766 alignleft attachment-245x286 size-245x286 jetpack-lazy-image" alt="YOUR LAND" loading="lazy" style="max-width: 100%; height: auto;" title="YOUR LAND" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1"></noscript></a></div></li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2021/02/01/february-lam-beneath-the-surface/" class="bump-view" data-bump-view="tp">FEBRUARY LAM: BENEATH THE SURFACE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/28/weaving-place/" class="bump-view" data-bump-view="tp">WEAVING PLACE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">SOILS: THE MEASURE OF MOISTURE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/26/a-monumental-task/" class="bump-view" data-bump-view="tp">A MONUMENTAL TASK</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2013/03/14/landscapes-over-time/" class="bump-view" data-bump-view="tp">LANDSCAPES OVER TIME</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/05/12/the-elements-of-disaster/" class="bump-view" data-bump-view="tp">THE ELEMENTS OF DISASTER</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/05/21/big-bend-in-the-road/" class="bump-view" data-bump-view="tp">BIG BEND IN THE ROAD</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2019/01/31/open-office/" class="bump-view" data-bump-view="tp">OPEN OFFICE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2021/01/12/mixed-media/" class="bump-view" data-bump-view="tp">MIXED MEDIA</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2015/02/23/black-landscapes-matter/" class="bump-view" data-bump-view="tp">BLACK LANDSCAPES MATTER</a>					</li>
				</ul></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2021/02/'> February 2021 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/11/'> November 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/10/'> October 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/09/'> September 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/08/'> August 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/07/'> July 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/06/'> June 2020 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/05/'> May 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CIRH1HUsjzl/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/128475131_717165572226726_705937712000361177_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FqeJtFfaU7EAX_qfgru&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=28b6b98bbcd83de7a02dab69a5472a9b&#038;oe=603D27D6)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CHsu0IvMeAl/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125514654_3506793439410945_1071798617042993562_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Z7rooeg6zNAAX8z3cFh&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=804353ced8c41baacca748f28664f5d4&#038;oe=603C98DB)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CG-jHufsJK1/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/123093788_126210622336075_3453277655926668599_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jNQy7gcUMTgAX-kf59T&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=a833126c818aea2a3652f7f939b1d7ed&#038;oe=603CE763)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CDbaNMBpUX3/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/116483876_350259415986460_1704601568616993918_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YrbjcZ0A6gsAX9MIbPd&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=6c57a941532d199ae86c7cdb7de6a814&#038;oe=603F7166)"><span class="screen-reader-text"></span></div></a>
</div>
</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="234" height="73" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" class="image wp-image-17272 alignleft attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget"><a href="https://www.asla.org/termsofuseonlinecommunities.aspx">ONLINE COMMUNITY TERMS OF USE</a></div></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202105'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.6.0' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'22166610',post:'22212',tz:'-4',srv:'landscapearchitecturemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '22212' ]);
</script>
</body>
</html>
<!--
	generated in 0.201 seconds
	52352 bytes batcached for 300 seconds
-->
