<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>THE DREAM SELLER | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1530199993&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; THE DREAM SELLER Comments Feed" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFuwyAMRX9ojK1qO+1h2rcAcagbG6PgKMvfjzSrtlYT6gu6F3yMucLO2QRJCkktTybTFDEVO+cgbAojwXLnnkMpT/Z/jHCAYs+g2YXBXFyrfARyCp3JUvTOtTBMPSbUxeoJuN6XJ28Ziy4kMrTAICPUfc5O1wqGDh1Q7ZG0hXE+XqlVnurbmvNtcXmfRyjF1JVxYrMNu3GeXGpOOmMXoWaikn/SWZ8HjyC9C+BrEJf4vXw9TlatLo6Of9UjWJGAjgzWkluzwWiT6HZ4Fa2uEcSQBKco6caYnhyO7e/kSWKV0daqP3aFPvnj9bDbvx3fX3aH8zfWCB7q?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FULL SPECTRUM' href='https://landscapearchitecturemagazine.org/2018/06/26/full-spectrum/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-43N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="THE DREAM SELLER" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/" />
<meta property="og:description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. Click abo…" />
<meta property="article:published_time" content="2018-06-28T13:12:15+00:00" />
<meta property="article:modified_time" content="2018-06-28T13:12:15+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="THE DREAM SELLER" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As part of an ongoing effort to make content more accessible, LAM will be making select stories available to readers in Spanish. For a full list of translated articles, please click here. Click above for a full PDF of the translated text with English text available below. BY JONATHAN LERNER / PHOTOGRAPHY BY ADAM WISEMAN&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=74" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-15611 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2018/06/26/full-spectrum/" rel="prev">FULL SPECTRUM</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-15611 post type-post status-publish format-standard hentry category-brownfields category-cities category-ecology category-environment category-features category-gardens category-lam-magazine category-office category-parks category-planning category-plants category-resilience category-security category-translated category-water tag-aqueduct tag-aquifer tag-bioswales tag-botanical-garden tag-brownfield tag-channels tag-chapultepec-park tag-chinampa tag-cistern tag-civic-space tag-coniferous-cloud-forest tag-deciduous-tropical-forest tag-desert tag-diego-rivera tag-disuse tag-elevation tag-elevation-change tag-felipe-correa tag-floating-garden tag-fountains tag-garden tag-greenhouses tag-grupo-de-diseno-urbano tag-harvard-gsd tag-industrial-properties tag-irrigation tag-jonathan-lerner tag-la-mexicana tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-louise-noelle tag-mario-schjetnan tag-master-of-landscape-architecture-in-urban-design tag-metro-system tag-mexico tag-mexico-city tag-national-workers-housing-fund-institute tag-new-santa-fe tag-oil-refinery tag-orchid tag-orchidarium tag-parque-bicentenario tag-planter tag-plaza tag-pool tag-rainwater tag-ramps tag-refineria tag-rehabilitation tag-security tag-sewage tag-signage tag-skatepark tag-stormwater tag-sump tag-tecnoparque tag-temperate-wetland tag-tenochtitlan tag-terrace tag-tropical-evergreen-forest tag-volcanic-stone tag-wastewater tag-water-2 tag-water-net-negative tag-water-net-zero tag-water-origin-of-life tag-wells tag-xeric-scrubland" id="post-15611">
				<div class="posttitle">
					<h2>THE DREAM SELLER</h2>
					<p class="post-info">June 28, 2018 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<div style="text-align:center;">
<p style="text-align:left;"><em><strong>As part of an ongoing effort to make content more accessible, </strong></em><strong>LAM</strong><em><strong> will be making select stories available to readers in Spanish. For a full list of translated articles, please click <a href="https://landscapearchitecturemagazine.org/extras/" target="_blank" rel="noopener">here.</a></strong></em></p>
<div class="embed-issuu">
<div data-url="https://issuu.com/landarchmag/docs/sp-schjetnan_fin" style="width: 500px; height: 292px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</div>
<h5>Click above for a full PDF of the translated text with English text available below.</h5>
<h1 style="text-align:left;">BY JONATHAN LERNER / PHOTOGRAPHY BY ADAM WISEMAN</h1>
<h2 style="text-align:left;"></h2>
<h2 style="text-align:left;">From the <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">June 2018 issue of<em> Landscape Architecture Magazine.</em></a></h2>
<p style="text-align:left;"><strong>One bright December day, </strong>Mario Schjetnan, FASLA, was ushering a visitor around Mexico City’s historic Chapultepec Park, where his firm, <a href="http://gdu.com.mx/gdu/" target="_blank" rel="noopener">Grupo de Diseño Urbano</a> (GDU), has been enacting subtle renovations for nearly a decade and a half. He detoured, though, to show something that has not required the firm’s intervention. It was a concrete sump, perhaps five meters square, three meters deep, and open on top. It is the terminus of an aqueduct, completed in 1951, that brings water from 60 kilometers away through a tunnel under a mountain range. At the time, the city’s population had more than doubled in two decades, to three million thirsty souls. This new aqueduct must have seemed like deliverance. (Today, the population of the Metropolitan Area of the Valley of Mexico, comprising the city proper plus 41 contiguous municipalities, numbers more than 21 million.)</p>
<p style="text-align:left;">The sump, whose function was really just to hold water before it was piped into four enormous tanks buried nearby, was treated reverentially. Sheltered within a temple-form building, the depression’s walls and floor were painted by Diego Rivera in a <a href="https://www.flickr.com/photos/simonmaddison/8210964813/in/album-72157632083621078/" target="_blank" rel="noopener">fantastical narrative called <em>Water, Origin of Life.</em></a> The inlet seems to pour through the hands of Tlaloc, the Aztec god of floods and droughts. Swirling around the floor and up the walls are life forms of increasing complexity. There are an ur-man and ur-woman, and depictions of everyday people using water (swimming, sipping, irrigating gardens), of workers jackhammering rock, and of giant pipes and valves. When the sump was actually used, the view through water surely added a vitalizing shimmer, but water was destroying the mural. Eventually the flow was rerouted and the painting restored.</p>
<p style="text-align:left;">Now Schjetnan pointed to where Rivera had portrayed a gathering of two dozen men in modern dress, some in hard hats, some in suits; on a table before them is a sheaf of blueprints. “The engineers who built the aqueduct,” he said respectfully, <span id="more-15611"></span>or maybe proudly—though perhaps he meant less to convey love for engineers, per se, than sympathy for anyone who grapples with Mexico City’s water challenges. Through a long career, Schjetnan—who is not an engineer, but a landscape architect, architect, and urban planner —has been one of those.</p>
<p style="text-align:left;">Water is a perpetual problem here: There is both too much and too little. It flows from the surrounding mountains into the bowl-like valley but finds no natural outlet. Originally it pooled into seasonal lakes; those disappeared over centuries of urbanization. The aqueduct system is expanded now but still inadequate. The digging of wells in the valley, it is predicted, will by 2020 have caused land to subside in some spots by nearly 20 meters. Sewage and stormwater still have no easy way out. There are tunnels and pumps, but serious rains cause floods and overwhelm existing retention structures. Meanwhile, water infrastructure and management are fragmented among the municipalities. And both political culture and development planning are weak on comprehensive thinking—and on follow-through.</p>
<div data-shortcode="caption" id="attachment_15621" style="width: 385px" class="wp-caption alignright"><img data-attachment-id="15621" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f3-schjetnan_adamwiseman_180504-018_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=730" data-orig-size="375,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Adam Wiseman&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Mario Schjetnan&#039;s team at work in their offices in the Condesa neighborhood of mexico city.   , Mexico&quot;,&quot;created_timestamp&quot;:&quot;1525392000&quot;,&quot;copyright&quot;:&quot;Adam Wiseman&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F3-Schjetnan_AdamWiseman_180504-018_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=730?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=730?w=375" class="wp-image-15621 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg 375w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f3-schjetnan_adamwiseman_180504-018_resize-e1526047925166.jpg?w=300 300w" sizes="(max-width: 375px) 100vw, 375px"   /><p class="wp-caption-text">About 30 people are on staff at Grupo de Diseño Urbano, where urbanistic repurposing of industrial sites is a specialty. Left to right: Rodrigo Barreto, Estefanía Reyes, and Isaac Mendoza.</p></div>
<p style="text-align:left;">In one borough where water infrastructure is especially maxed out, GDU recently completed two significant projects. <a href="http://gdu.com.mx/gdu/?portfolio=jardin-natura-parque-bicentenario-natura-garden-at-the-bicentennial-park" target="_blank" rel="noopener">Parque Bicentenario,</a> developed by the federal government, is a regional park and botanical garden. <a href="http://gdu.com.mx/gdu/?portfolio=tecnoparque" target="_blank" rel="noopener">Tecnoparque</a> is a private office complex. Tecnoparque was allowed no increase in water allocation from the site’s previous industrial use, and was forbidden to discharge any wastewater at all. Schjetnan’s solution was twofold. Wastewater is treated at the site and stored for use in pools, fountains, and irrigation there. Rainwater is collected in cisterns and then sent into perforated wells from which it percolates into the aquifer. When Schjetnan has judged architectural competitions, “always they win with a huge beautiful water feature. Great!” he said. “They build it, and you go back two years later? Empty. But this is a working system. The fountains are aeration systems. They have to work, otherwise the whole thing either floods or stagnates, or the water treatment plant is going to smell.” If Tecnoparque, which has private owners who are motivated to keep things functioning and tenants happy, could be called “water net zero,” Parque Bicentenario would be “water net negative.” There, not only is rainwater injected underground, but sewage is actually drawn <em>from </em>the city’s system for treatment and reuse on site.</p>
<p style="text-align:left;">These solutions are site specific and site scale. But Tecnoparque, with 14 hectares, and Bicentenario, with 55, are hardly small scale, when considered as rips in the urban fabric, which they had been. Tecnoparque, formerly a steel fabrication plant, and Bicentenario, once an oil refinery, are examples of a vision Schjetnan advocates for, the redevelopment of former industrial properties. He enumerates factors during the 1980s that led to the enforced closing of heavy industries in Mexico City: the explosion of a gas plant with deadly consequences for its surrounding informal neighborhood, a powerful earthquake that prompted emigration and relocation of vulnerable facilities, and infamously bad—finally untenable—air pollution.</p>
<p style="text-align:left;">Two-plus decades on, a number of large postindustrial properties remain disused. The redevelopment of some is in the works, but disjointedly. “Private developers are trying to connect large parcels with each other,” Schjetnan said. But the physical obstacles alone are daunting. Typically, such sites are bounded by a rail corridor or by an impenetrable boulevard, or maybe both; paradoxically for a city with vibrant street life, major arteries can be pedestrian no-go zones, often crossable only on widely separated overhead catwalks. Stations on the efficient but suffocatingly thronged metro system are far apart; it seems that anybody who can afford it opts to drive. Another challenge is that “there is still no integrative official plan” for infill on these brownfield sites—the more regrettable because many of them are clustered in the same area. For example, just across a boulevard and rail line from Tecnoparque—and from a university campus, a sports arena, a municipal park, and a dense residential district—there is a nearly 500-hectare moribund industrial zone and a suburban line train station.</p>
<p style="text-align:left;">Schjetnan laments the lack of an overarching approach to stormwater. “Even until today, they’re continuing to build huge tunnels to get rid of the water. It’s crazy,” he said. Schemes like his of channeling it into the aquifer, for example, could be mandated, and be especially effective in projects “where you have large parcels, like a campus or a shopping center.” The lack of commitment to comprehensive planning leaves him exasperated. “The city, even with a so-called leftist government for the past 15 years, hasn’t done enough on the east side where there are 2.5 million people who are very poor. It’s depressing.” A vast new airport is being built, on a third of a roughly 1,600-hectare tract of former lake basin. “That’s the federal government. They had a great opportunity to do an integral master plan, at a very large scale, with the surrounding areas,” he said. “We have proposed it several times to the authorities. We’re working on the landscape of the new airport, but just at the level of a green roof, not even at the level of the infrastructure of new highways that are going to go there.” He added, “Again, it’s the old concept of engineering. It doesn’t relate to the environment. ‘I don’t want floods, so what do I do? I build a huge lagoon and I put the overflow into a pipe and the pipe goes out of the city.’”</p>
<p style="text-align:left;"><a href="http://www.gsd.harvard.edu/person/felipe-correa/" target="_blank" rel="noopener">Felipe Correa,</a> a codirector of the <a href="http://www.gsd.harvard.edu/urban-planning-design/master-of-landscape-architecture-in-urban-design/" target="_blank" rel="noopener">Master of Landscape Architecture in Urban Design</a> program at Harvard’s Graduate School of Design, has researched and written extensively about Latin American cities. Schjetnan “has been very effective in bringing metabolic issues into the dialogue of the urban project,” Correa said, “working on issues of landscape—not necessarily as a discipline, but as a condition—in a culture where design has primarily favored the object.” He added, “Projects like his are politically not easy to achieve in such a contested city.”</p>
<p style="text-align:left;">On a recent morning at Parque Bicentenario, which was completed in 2012 and which he had not visited in more than a year, Schjetnan was pleased at the level of maintenance and the vigorous health of the plantings. The storm- and wastewater systems were functioning properly. But he was dismayed that interpretive signage in the botanical garden had deteriorated to unreadability. He also regretted that elements of GDU’s plan had never been realized. A proposed aquarium was not built; a café never opened. Educational programming was minimal. With a metro station at its entrance, the park is accessible and well used. As he spoke, an aerobics class was taking place in a pavilion, and pickup volleyball and soccer games were being organized. A few weeks before, some half a million people had attended an annual children’s book fair there. “But it’s too large—it needs attractions so it’s not just a green area,” Schjetnan said. “They built the lake, but they haven’t implemented the boats. We planned a tram that would take you from the entrance all around, and they didn’t implement that. Things like that are what this park is still lacking.”</p>
<p style="text-align:left;">GDU observed its 40th anniversary last year. For five years before founding the firm, Schjetnan was the design director at the National Workers’ Housing Fund Institute, a federal government agency. He describes himself as an optimist—“in this profession either you have to be, or get out, because we sell dreams”—but he has learned to be a realist. “When you do these huge projects, they never come up to 100 percent. If you hit 80, it’s a big success,” he said. “It is a political condition that we are still a vertical political society. It’s not only money. It is lack of organization, of education, lack of public participation.”</p>
<p style="text-align:left;">The distinguished Mexico City architecture critic Louise Noelle looks at Schjetnan’s contribution from two angles. “On one hand there are all these fantastic parks and public spaces that people are enjoying, the normal inhabitants of this city, and of many other cities in Mexico. And then there’s the way he has been working in these places, and that is something regular people don’t know,” she said. “It’s not only the landscaping part, but the more scientific part, how you move the water, how you clean the earth.”</p>
<div data-shortcode="caption" id="attachment_15615" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15615" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_bicentennial_e_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=730&#038;h=487" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1313154031&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_Bicentennial_E_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=730&#038;h=487?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=730&#038;h=487?w=730" class="size-full wp-image-15615" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=730&#038;h=487" alt="" width="730" height="487" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=730&amp;h=487 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_e_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Access to the rest of the park is through the botanical garden. <em>Photo by Sergio Medellin.</em></p></div>
<p style="text-align:left;"><strong>Low mountains</strong> are visible in the middle distance, but Parque Bicentenario is in a part of the city that’s quite flat. And it’s likely that few visitors even notice the park’s subtle changes in grade. At the main entrance, across the street from a metro stop still called Refinería, there are just four shallow steps up to a broad promenade. As the walkway curves toward the heart of the park, it passes through sections of the botanical garden representing xeric scrubland, temperate wetland, and deciduous tropical forest. This section of the former oil refinery had been covered by a 40-centimeter-thick concrete slab. To avoid the expense of demolishing it, the slab was left in place. The eight-hectare botanical garden, built over it, showcases the principal biomes of Mexico. Of course, these different plant communities required different soils and soil depths. “Every part of this garden is like a planter,” Schjetnan explained. These planter-like terraces contain soil ranging from two to five meters deep, so the garden has a variety of levels. But vertical circulation is achieved entirely, and almost imperceptibly, with ramps.</p>
<p style="text-align:left;">Three of the biomes—tropical evergreen forest, coniferous cloud forest, and desert—are inside greenhouses, which GDU designed using a cubic module of 15 meters. They are simple, transparent structures with roofs like inverted pyramids to collect rainwater. The same basic design, and rainwater harvesting function, were used for a pair of buildings intended for a restaurant and gallery but now housing offices, and for a pavilion with masonry bleachers on two sides, which is used for informal performances and classes. A fountain in the entry plaza reiterates the inverted pyramid. In addition to the biomes, the botanical garden includes a working replica <em>chinampa</em>—the “floating garden” typology that was an essential feature of lacustrine Tenochtitlán, the pre-Columbian Mexico City.</p>
<div data-shortcode="caption" id="attachment_15616" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15616" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=730&#038;h=203" data-orig-size="750,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_Bicentennial_Plans-GET-HIREZ_CLEAN-PA-347-4_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=730&#038;h=203?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=730&#038;h=203?w=730" class="wp-image-15616 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=730&#038;h=203" alt="" width="730" height="203" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=730&amp;h=203 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=150&amp;h=42 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg?w=300&amp;h=84 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_bicentennial_plans-get-hirez_clean-pa-347-4_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Parque Bicentenario&#8217;s Natura Botanical Garden section.<em> Image courtesy GDU.</em></p></div>
<p style="text-align:left;">An orchidarium was created by roofing over a 100-meter-long, seven-meter-deep formerly open tank that held waste from processing petroleum. “It was a mess,” Schjetnan recalled. Visitors now stroll through it on a walkway elevated above a simulated forest floor of bromeliads and ferns, as if walking through the tree canopy. The orchids are on shelves, metal grids, or columnar cages suspended from the rafters. Its great narrow length and semisubterranean position make the orchid house a dramatic space.</p>
<p style="text-align:left;">It was an unusual and didactic move to locate the botanical garden so that virtually every park visitor would pass through it—even if they were just headed to the great lawn for a picnic or to an event in the amphitheater. Its gardens and greenhouses can be explored by anybody, on impulse. And even those uninterested in botany and biomes must register, if only subliminally, that something intentional to do with the natural environment is going on around them.</p>
<div data-shortcode="caption" id="attachment_15619" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15619" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_technoparque_05-fsg_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=730&#038;h=410" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC300X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1476207745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0029411764705882&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_Technoparque_05 FSG_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=730&#038;h=410?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=730&#038;h=410?w=730" class="size-full wp-image-15619" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=730&#038;h=410" alt="" width="730" height="410" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=730&amp;h=410 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=150&amp;h=84 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg?w=300&amp;h=168 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_05-fsg_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">In a bustling city, the plazas are refreshingly tranquil spaces. <em>Photo by Francisco Gomez Sosa.</em></p></div>
<p style="text-align:left;"><strong>In dense,</strong> kaleidoscopic, polychrome Mexico City, Tecnoparque is a spatial and aesthetic anomaly. The tenants—mostly back-office units of banks and tech companies, who have 12,000 employees on site—occupy six restrained, virtually identical buildings. The buildings are three stories high and 80 meters square. They are glassy at ground level, where deep overhangs create porticos along all four sides. Above, their facades are white-clad, with continuous ribbon windows. The buildings sit in a checkerboard grid. The spaces between them are 100 meters square. At the property’s perimeter, those voids are mostly parking. But the three central ones are pedestrian plazas. The buildings’ duplicative mass and horizontality set up a rhythm and a sense of containment. This arrangement might have been boring, but passing diagonally through the portals made by each pair of buildings’ juxtaposed corners evokes a momentary compression and reveal. The quiet architecture frames and directs attention to the wide-open plazas. The plazas are identical in dimension, function, and program, but rich in their design.</p>
<p style="text-align:left;">Each plaza is focused on a pool. Each pool, at its edge, has a structure with a terrace. One pool is sinuously free-form, and its building, a café, is a curve with a canted roof on an oval pad. One pool is rectilinear but with staggered margins, and is crossed at an angle by a footbridge; its adjacent building, also a café, is in plan a trio of overlapping rectangles. The third plaza’s pool is a long, neat rectangle. The adjacent building, a smaller rectangle of similar proportions, is a multipurpose function room; this plaza’s café is across the water tucked into an intimate grove of orchid trees. The pools are filled with recycled wastewater. Unseen beneath their concrete floors are the cisterns, in the same shapes, that hold rainwater. “We turned around a problem into an opportunity,” said Schjetnan. From scarcity came “the icon that the plazas have—a lot of water.” The axes that run between the buildings and demark the plazas are uniformly paved in a specially formulated dark concrete that incorporates pulverized volcanic stone and are striped with rough-faced, contrastingly light marble. But in each of the plazas, the other hardscaping, the plantings, and the experiences of space are distinct.</p>
<div data-shortcode="caption" id="attachment_15620" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15620" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_technoparque_28-pedro-hiriart_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=730&#038;h=487" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1137425823&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_Technoparque_28. Pedro Hiriart_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=730&#038;h=487?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=730&#038;h=487?w=730" class="size-full wp-image-15620" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=730&#038;h=487" alt="" width="730" height="487" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=730&amp;h=487 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_technoparque_28-pedro-hiriart_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Openness and a soaring sculpture lend drama to the first plaza pedestrians enter. <em>Photo by Pedro Hiriart.</em></p></div>
<p style="text-align:left;">Tecnoparque includes a small retail center including a day care, a bank branch, a gym, and a food hall that opens to a playground garden on a small publicly owned adjacent parcel. The development’s mixed-use nature is challenged, though, by the need for security. The retail section is publicly accessible. Entry to the office park itself is controlled, perhaps partly because of the country’s ongoing problems of narcoterrorism and crimes of opportunity—although Mexico City is safer than many locales—but also because of the sensitive work that goes on there. “It’s a nerve center,” Schjetnan remarked. “They control all of the plastic cards for Mexico and Central America.” This interface between open and secured areas is a recurring challenge in Mexican projects. Here GDU turned another problem into opportunity. Compression and reveal: The main pedestrian entry involves a walk down a long, narrow garden, through glass doors into a lobby, which serves as a checkpoint, and out through its equally transparent far side into the first of the big plazas. It’s unfortunate that not everyone can experience this encounter with design, but for the office workers it must be an energizing daily moment.</p>
<div data-shortcode="caption" id="attachment_15618" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15618" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_lamexicana_11_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=730&#038;h=487" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506609678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_LaMexicana_11_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=730&#038;h=487?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=730&#038;h=487?w=730" class="wp-image-15618 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=730&#038;h=487" alt="" width="730" height="487" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=730&amp;h=487 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_11_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">La Mexicana by GDU.<em> Photo by Francisco Gomez Sosa.</em></p></div>
<p style="text-align:left;"><strong>Many aspects </strong>of this park’s creation are unprecedented in Mexico’s capital. Unprecedented, too, is the area immediately around it, a squeaky-clean edge city consisting almost entirely of architectural statement residential and office towers. Called Santa Fe—or New Santa Fe, to distinguish it from the adjacent working class district—its construction was prompted by an exodus from more centrally located posh neighborhoods badly affected by a 1985 earthquake. It’s the kind of place where every building sits on a parking-deck podium, and there are sidewalks but no street life. Until the park opened late last year, there was no civic space either.</p>
<p style="text-align:left;"><a href="http://gdu.com.mx/gdu/?portfolio=la-mexicana" target="_blank" rel="noopener">La Mexicana</a> is built on the site of a decommissioned sand and gravel mine, in an area of steep ridges at the southwest margin of the city. An early master plan slated its 41 hectares for parkland, but as property prices soared, there was pressure to use it for housing instead; as many as 12,000 units were proposed. In an instance of public engagement that is unusual here, locals mobilized in opposition. The eventual result was an agreement to use 70 percent of the site for the park, and the remainder for new infrastructure and 1,600 housing units—plus an innovative accord by which the developers of the housing subsidize the construction of the park as well as a citizen-led trust that operates it.</p>
<div data-shortcode="caption" id="attachment_15617" style="width: 740px" class="wp-caption aligncenter"><img data-attachment-id="15617" data-permalink="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/f2-schjetnan_lamexicana_01_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=730&#038;h=410" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC6310&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512838224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-Schjetnan_LaMexicana_01_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=730&#038;h=410?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=730&#038;h=410?w=730" class="size-full wp-image-15617" src="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=730&#038;h=410" alt="" width="730" height="410" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=730&amp;h=410 730w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=150&amp;h=84 150w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg?w=300&amp;h=168 300w, https://landscapearchitecturemag.files.wordpress.com/2018/05/f2-schjetnan_lamexicana_01_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">A “hidden garden” depression in a hilltop gives visual and aural respite. <em>Photo by Francisco Gomez Sosa.</em></p></div>
<p style="text-align:left;">Owing perhaps to the insistence of entitled residents in the immediate neighborhood as well as to this funding source, the park is elaborately programmed—and splendidly realized. It has a land art-caliber skatepark. A playground is overlooked by the terrace of a chic boulangerie; there’s also a Starbucks, and a long curving portico that functions as a food court. An impressively well-furnished dog park adjoins a Petco outpost and a veterinary clinic. Of course there are running and biking tracks, and a second phase will locate athletic fields on the roof of a new underground Costco store. Such active functions are balanced by thoughtful opportunities for quiet use. Two high places with long views, for example, are scattered with shade structures, each of which supports a hammock, and also have grassy circular depressions you can stroll down into so that the metropolis disappears, along with its background rumble; Schjetnan calls those “hidden gardens.”</p>
<p style="text-align:left;">At the main pedestrian entrance to the park—a short walk from a station on a regional rail line that’s nearing completion—Schjetnan conceived a “civic plaza.” It’s like a crossroad, where the main promenade through the park intersects a walkway connecting the already built high-rise area with the future residential development on the park’s opposite side. Schjetnan describes La Mexicana as having “both a human axis and a humid axis,” which twine together through the park’s length, the latter being a sequence of fountains, channels, bioswales, and pools. This park too is designed to collect and manage stormwater and use treated water for irrigation, although geology made injection wells unaffordable because the aquifer here is 350 meters down through rock.</p>
<p style="text-align:left;">At the park’s two main entrances there are structures, painted shocking pink, that look like gates. They are gateways, not barriers, and are always open, as is the park itself. A slogan was promulgated during the public planning process: “Un parque de todos,” or “Everybody’s park.” Between the glamorous new towers and the poorer neighborhoods nearby, class differences can’t be ignored. At La Mexicana, interaction between people of all classes will also be unavoidable—a point Schjetnan made with a pleasurable grin.</p>
<p style="text-align:left;"><em><a href="http://www.penpowerpublishing.com" target="_blank" rel="noopener">Jonathan Lerner</a> is the author of the 1960s memoir </em><a href="http://www.orbooks.com/catalog/swords-hands-children-jonathan-lerner/" target="_blank" rel="noopener">Swords in the Hands of Children: Reflections of an American Revolutionary.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15611" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15611" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15611" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-15611-5b34ffb95056c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22166610&amp;post_id=15611&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-15611-5b34ffb95056c' data-name='like-post-frame-22166610-15611-5b34ffb95056c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/brownfields/" rel="category tag">BROWNFIELDS</a>, <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/gardens/" rel="category tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" rel="category tag">LAM MAGAZINE</a>, <a href="https://landscapearchitecturemagazine.org/category/office/" rel="category tag">OFFICE</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">PLANNING</a>, <a href="https://landscapearchitecturemagazine.org/category/plants/" rel="category tag">PLANTS</a>, <a href="https://landscapearchitecturemagazine.org/category/resilience/" rel="category tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/category/security/" rel="category tag">SECURITY</a>, <a href="https://landscapearchitecturemagazine.org/category/translated/" rel="category tag">TRANSLATED</a>, <a href="https://landscapearchitecturemagazine.org/category/water/" rel="category tag">WATER</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/aqueduct/" rel="tag">aqueduct</a>, <a href="https://landscapearchitecturemagazine.org/tag/aquifer/" rel="tag">aquifer</a>, <a href="https://landscapearchitecturemagazine.org/tag/bioswales/" rel="tag">bioswales</a>, <a href="https://landscapearchitecturemagazine.org/tag/botanical-garden/" rel="tag">botanical garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/brownfield/" rel="tag">brownfield</a>, <a href="https://landscapearchitecturemagazine.org/tag/channels/" rel="tag">channels</a>, <a href="https://landscapearchitecturemagazine.org/tag/chapultepec-park/" rel="tag">Chapultepec Park</a>, <a href="https://landscapearchitecturemagazine.org/tag/chinampa/" rel="tag">chinampa</a>, <a href="https://landscapearchitecturemagazine.org/tag/cistern/" rel="tag">Cistern</a>, <a href="https://landscapearchitecturemagazine.org/tag/civic-space/" rel="tag">civic space</a>, <a href="https://landscapearchitecturemagazine.org/tag/coniferous-cloud-forest/" rel="tag">coniferous cloud forest</a>, <a href="https://landscapearchitecturemagazine.org/tag/deciduous-tropical-forest/" rel="tag">deciduous tropical forest</a>, <a href="https://landscapearchitecturemagazine.org/tag/desert/" rel="tag">Desert</a>, <a href="https://landscapearchitecturemagazine.org/tag/diego-rivera/" rel="tag">Diego Rivera</a>, <a href="https://landscapearchitecturemagazine.org/tag/disuse/" rel="tag">disuse</a>, <a href="https://landscapearchitecturemagazine.org/tag/elevation/" rel="tag">elevation</a>, <a href="https://landscapearchitecturemagazine.org/tag/elevation-change/" rel="tag">elevation change</a>, <a href="https://landscapearchitecturemagazine.org/tag/felipe-correa/" rel="tag">Felipe Correa</a>, <a href="https://landscapearchitecturemagazine.org/tag/floating-garden/" rel="tag">floating garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/fountains/" rel="tag">fountains</a>, <a href="https://landscapearchitecturemagazine.org/tag/garden/" rel="tag">Garden</a>, <a href="https://landscapearchitecturemagazine.org/tag/greenhouses/" rel="tag">greenhouses</a>, <a href="https://landscapearchitecturemagazine.org/tag/grupo-de-diseno-urbano/" rel="tag">Grupo de Diseño Urbano</a>, <a href="https://landscapearchitecturemagazine.org/tag/harvard-gsd/" rel="tag">Harvard GSD</a>, <a href="https://landscapearchitecturemagazine.org/tag/industrial-properties/" rel="tag">industrial properties</a>, <a href="https://landscapearchitecturemagazine.org/tag/irrigation/" rel="tag">irrigation</a>, <a href="https://landscapearchitecturemagazine.org/tag/jonathan-lerner/" rel="tag">Jonathan Lerner</a>, <a href="https://landscapearchitecturemagazine.org/tag/la-mexicana/" rel="tag">La Mexicana</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/louise-noelle/" rel="tag">Louise Noelle</a>, <a href="https://landscapearchitecturemagazine.org/tag/mario-schjetnan/" rel="tag">Mario Schjetnan</a>, <a href="https://landscapearchitecturemagazine.org/tag/master-of-landscape-architecture-in-urban-design/" rel="tag">Master of Landscape Architecture in Urban Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/metro-system/" rel="tag">metro system</a>, <a href="https://landscapearchitecturemagazine.org/tag/mexico/" rel="tag">Mexico</a>, <a href="https://landscapearchitecturemagazine.org/tag/mexico-city/" rel="tag">Mexico City</a>, <a href="https://landscapearchitecturemagazine.org/tag/national-workers-housing-fund-institute/" rel="tag">National Workers’ Housing Fund Institute</a>, <a href="https://landscapearchitecturemagazine.org/tag/new-santa-fe/" rel="tag">New Santa Fe</a>, <a href="https://landscapearchitecturemagazine.org/tag/oil-refinery/" rel="tag">oil refinery</a>, <a href="https://landscapearchitecturemagazine.org/tag/orchid/" rel="tag">orchid</a>, <a href="https://landscapearchitecturemagazine.org/tag/orchidarium/" rel="tag">orchidarium</a>, <a href="https://landscapearchitecturemagazine.org/tag/parque-bicentenario/" rel="tag">Parque Bicentenario</a>, <a href="https://landscapearchitecturemagazine.org/tag/planter/" rel="tag">planter</a>, <a href="https://landscapearchitecturemagazine.org/tag/plaza/" rel="tag">plaza</a>, <a href="https://landscapearchitecturemagazine.org/tag/pool/" rel="tag">pool</a>, <a href="https://landscapearchitecturemagazine.org/tag/rainwater/" rel="tag">rainwater</a>, <a href="https://landscapearchitecturemagazine.org/tag/ramps/" rel="tag">ramps</a>, <a href="https://landscapearchitecturemagazine.org/tag/refineria/" rel="tag">Refinería</a>, <a href="https://landscapearchitecturemagazine.org/tag/rehabilitation/" rel="tag">rehabilitation</a>, <a href="https://landscapearchitecturemagazine.org/tag/security/" rel="tag">SECURITY</a>, <a href="https://landscapearchitecturemagazine.org/tag/sewage/" rel="tag">sewage</a>, <a href="https://landscapearchitecturemagazine.org/tag/signage/" rel="tag">signage</a>, <a href="https://landscapearchitecturemagazine.org/tag/skatepark/" rel="tag">skatepark</a>, <a href="https://landscapearchitecturemagazine.org/tag/stormwater/" rel="tag">stormwater</a>, <a href="https://landscapearchitecturemagazine.org/tag/sump/" rel="tag">sump</a>, <a href="https://landscapearchitecturemagazine.org/tag/tecnoparque/" rel="tag">Tecnoparque</a>, <a href="https://landscapearchitecturemagazine.org/tag/temperate-wetland/" rel="tag">temperate wetland</a>, <a href="https://landscapearchitecturemagazine.org/tag/tenochtitlan/" rel="tag">Tenochtitlán</a>, <a href="https://landscapearchitecturemagazine.org/tag/terrace/" rel="tag">terrace</a>, <a href="https://landscapearchitecturemagazine.org/tag/tropical-evergreen-forest/" rel="tag">tropical evergreen forest</a>, <a href="https://landscapearchitecturemagazine.org/tag/volcanic-stone/" rel="tag">volcanic stone</a>, <a href="https://landscapearchitecturemagazine.org/tag/wastewater/" rel="tag">wastewater</a>, <a href="https://landscapearchitecturemagazine.org/tag/water-2/" rel="tag">Water</a>, <a href="https://landscapearchitecturemagazine.org/tag/water-net-negative/" rel="tag">water net negative</a>, <a href="https://landscapearchitecturemagazine.org/tag/water-net-zero/" rel="tag">water net zero</a>, <a href="https://landscapearchitecturemagazine.org/tag/water-origin-of-life/" rel="tag">Water Origin of Life</a>, <a href="https://landscapearchitecturemagazine.org/tag/wells/" rel="tag">Wells</a>, <a href="https://landscapearchitecturemagazine.org/tag/xeric-scrubland/" rel="tag">xeric scrubland</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/28/the-dream-seller/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70cfe4d987" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/the-dream-seller/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82bcfff4f5" /></p>
<input type="hidden" name="genseq" value="1530199993" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: June 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg" class="image wp-image-15791 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="JUNE 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15791" data-permalink="https://landscapearchitecturemagazine.org/lam_jun18_cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Jun18_Cover_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/06/lam_jun18_cover_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: April 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" class="image wp-image-15300 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15300" data-permalink="https://landscapearchitecturemagazine.org/lam_apr18_coverzinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr18_CoverZinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 117.93032786885%; padding: 1px; margin: 1px;"  title="ART (80)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 116.49590163934%; padding: 1px; margin: 1px;"  title="ASLA (78)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 115.77868852459%; padding: 1px; margin: 1px;"  title="AWARDS (77)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 225.51229508197%; padding: 1px; margin: 1px;"  title="CITIES (230)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 107.17213114754%; padding: 1px; margin: 1px;"  title="CLIMATE (65)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 139.44672131148%; padding: 1px; margin: 1px;"  title="ECOLOGY (110)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 161.68032786885%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (141)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (299)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 239.85655737705%; padding: 1px; margin: 1px;"  title="LAM ONLINE (250)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 144.46721311475%; padding: 1px; margin: 1px;"  title="PARKS (117)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 157.37704918033%; padding: 1px; margin: 1px;"  title="PEOPLE (135)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 120.08196721311%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (83)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 120.08196721311%; padding: 1px; margin: 1px;"  title="PLANNING (83)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 123.66803278689%; padding: 1px; margin: 1px;"  title="PLANTS (88)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 120.08196721311%; padding: 1px; margin: 1px;"  title="PRACTICE (83)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 116.49590163934%; padding: 1px; margin: 1px;"  title="RESEARCH (78)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/shoreline/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SHORELINE (55)">SHORELINE</a> <a href="https://landscapearchitecturemagazine.org/category/species/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SPECIES (55)">SPECIES</a> <a href="https://landscapearchitecturemagazine.org/category/streets/" style="font-size: 102.86885245902%; padding: 1px; margin: 1px;"  title="STREETS (59)">STREETS</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 158.09426229508%; padding: 1px; margin: 1px;"  title="WATER (136)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/">THE DREAM SELLER</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/26/full-spectrum/">FULL SPECTRUM</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/21/sudden-impact/">SUDDEN IMPACT</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/20/new-at-hq-climate-imperatives/">NEW AT HQ: CLIMATE&nbsp;IMPERATIVES</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/19/art-directors-cut-june-19-2/">ART DIRECTOR&#8217;S CUT, JUNE&nbsp;19</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2018/06/26/full-spectrum/" class="bump-view" data-bump-view="tp">
						FULL SPECTRUM					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/05/29/a-loop-and-a-stitch-across-st-louiss-divide/" class="bump-view" data-bump-view="tp">
						A &quot;LOOP AND A STITCH&quot; ACROSS ST. LOUIS&#039;S DIVIDE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/" class="bump-view" data-bump-view="tp">
						THE DREAM SELLER					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/06/21/sudden-impact/" class="bump-view" data-bump-view="tp">
						SUDDEN IMPACT					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about-us/" class="bump-view" data-bump-view="tp">
						ABOUT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/your-land/" class="bump-view" data-bump-view="tp">
						YOUR LAND					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/06/14/processing-through-play/" class="bump-view" data-bump-view="tp">
						PROCESSING THROUGH PLAY					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/subscribe/" class="bump-view" data-bump-view="tp">
						SUBSCRIBE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2013/12/05/landscape-blogs-you-love/" class="bump-view" data-bump-view="tp">
						LANDSCAPE BLOGS YOU LOVE					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752" href="https://twitter.com/503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BiXNe72lWzr/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/c4e58009fe7e82a6a9530a64e514995d/5BAE306A/t51.2885-15/s640x640/sh0.08/e35/31044229_566792040368421_6065153434439385088_n.jpg)"><span class="screen-reader-text">Guess what just came in the mail? Thank you @asme1963 for the incredible honor!

#EllieAwards2018 #landarch #landscapearchitecture #finalists @nationalASLA #BestCoverContest #landarchmag #LAM</span></div></a>
<a href="https://www.instagram.com/p/BiP7GPxFrN-/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/0cc781b65c944c5993a920f5adbbd48f/5BB223BD/t51.2885-15/s640x640/sh0.08/e35/30922154_2076833972552254_8764715889518968832_n.jpg)"><span class="screen-reader-text">@univofmaryland #landarch graduate students present concepts to visiting @nationalasla for Buzzard Point Park, along the #DC #Waterfront.</span></div></a>
<a href="https://www.instagram.com/p/BiM9TAFnP6f/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/1cb421002bcc5a96e253557bb08d0726/5BB6AB40/t51.2885-15/s640x640/sh0.08/e35/30841324_177051086217443_1357338587569324032_n.jpg)"><span class="screen-reader-text">Celebrating the last day of #WLAM2018 at @ggnmages&#039;s #CityCenter! We&#039;re also digging @artechouse&#039;s augmented reality #CCDCKites installation.</span></div></a>
<a href="https://www.instagram.com/p/BhevIZbFnvB/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/0352a95c9feb3c19b8d74be2eee0b69b/5BE5A649/t51.2885-15/s640x640/sh0.08/e35/29740636_184125495548354_1731462021808914432_n.jpg)"><span class="screen-reader-text">You know #spring is here when you see #daffodils on the roof.

#ASLAcenter #greenroof #ASLA @nationalasla #WashingtonDC #Chinatown</span></div></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201826y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0157bb19a","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"15611","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9d26cdd63" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/the-dream-seller/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2018\/06\/28\/the-dream-seller\/":15611};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/28/the-dream-seller/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"743a7b5bb3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"958d7da54d\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2018\/06\/28\/the-dream-seller\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2018%2F06%2F28%2Fthe-dream-seller%2F","postID":"15611","shortlink":"https:\/\/wp.me\/p1v0xY-43N","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/15611","statsLink":"https:\/\/wordpress.com\/stats\/post\/15611\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,756 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"865f858ce9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F06%2F28%2Fthe-dream-seller%2F","blog_id":"22166610","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OAzEMhS9EJlBURiwQR0GZxG2dyV9tp6W3J5U6ZRZVBCtbtr+Xpxd9LsrmJJBEe9YOTmihfA+en/RqFasqoe4xsQ44A+tjhQoHk1wAWo4x2VBdWzYhm2NsoCIo4TJETB1FD1KMnfVXE9A7Y2HKeVYQJ3B/peSMIkBKMELABB3OuOZGTYZ0NNyY1ql8AiK8Wr/P/qkg1LxwD7KCOV2he/coNy6/Ua3nvgVOl1sZ1lcP3rKGcmUIS0ZqGfT8zcgRRL0Oz7ePyBQ79yWzqF0wSJoPhjDtl9qgz/jxst1sN+P4Nr77H0Wi5Kk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'15611','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGl0aHlfak96LERmaXh6OHxOJnZBVS5sWEREVlJzYmsvcVEzMWFQeW1FejdldGU/b1s9W0RMLnlbMlBiTmNOTVRDXXcxOGxFWU51Nnc1WCxmfG1MY2dlRWZ+VHVqYlV+PT1IbXVYaD94XWVKTEU1SSVEamhPXzE/SzZXVXYrNjcuVFJDWUhlcEdaN2xZWW5ITS9DUHM0am1JQjkmWHZ8elpQJnNveFI5Z29OM3A0VkM/LD9ldk1wdVl0bUVYOVElLVFDckM1bT1jMF13YnFHOFlfS0FrZHhsW2NZMDZhVEMvbGp1N2lfR1s='}]);
_stq.push([ 'clickTrackerInit', '22166610', '15611' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>