<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>JUST BENEATH THE SURFACE | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1547283198&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; JUST BENEATH THE&nbsp;SURFACE Comments Feed" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNklFuwyAMhi80ijZ1VV+mnQWIm7rBGIGjNrefkyyrWk2oL8g/9meDbXvNJnASSGJpNDmOPaZqrzkwmUoYYXpSu1Drm/0fizhAtReQ7MJgFtUKLxCdQGcyV3lSLQzTCRPKZOUMpPXy6C1hlSkyD38gphDHTt16YTt1Wx95eZUvrkx2jocdYWqVqmcuEnhLs/0MyGE0dfQ1FPTQyhC4gN5TdjJHEHToIOq7k7QwyoeNms2zVm32ZB2R97lArUZPwpHM2qCV89GloZkCux50DsL5dyJri15ATi6A1+YvI/d8e51UW1xfHN2tV7DKAV00qCGPYoXRJpbVuRmtrD2w0d1wgpwehDlFh6W9wrpVvZr9siB3OUPf9PX+uT8cj8f94ePyA7lvSvY=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SUBMIT YOUR WORK FOR THE 2019 ASLA&nbsp;AWARDS' href='https://landscapearchitecturemagazine.org/2019/01/10/submit-your-work-for-the-2019-asla-awards/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-4re' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JUST BENEATH THE SURFACE" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/" />
<meta property="og:description" content="REVIEWED BY AMBER N. WILEY FROM THE JANUARY 2019 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; New Orleans is ubiquitous in our collective imagination because of its robust sense of place. Touri…" />
<meta property="article:published_time" content="2019-01-11T14:28:51+00:00" />
<meta property="article:modified_time" content="2019-01-11T14:28:51+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="647" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="JUST BENEATH THE&nbsp;SURFACE" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="REVIEWED BY AMBER N. WILEY FROM THE JANUARY 2019 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; New Orleans is ubiquitous in our collective imagination because of its robust sense of place. Tourism brochures and conference programs essentialize the city—its food, music, architecture, and nightlife. In Cityscapes of New Orleans, the geographer Richard Campanella implores the reader&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=74" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-17064 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2019/01/10/submit-your-work-for-the-2019-asla-awards/" rel="prev">SUBMIT YOUR WORK FOR THE 2019 ASLA&nbsp;AWARDS</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-17064 post type-post status-publish format-standard hentry category-books category-cities category-ecology category-economics category-environment category-historic-landscapes category-lam-magazine category-planning category-region category-resilience category-water tag-amber-wiley tag-architecture tag-arnold-genthe tag-art-history tag-bayou tag-book tag-cajun tag-carl-sauer tag-city tag-cityscapes-of-new-orleans tag-coastal-environments tag-confirmation-bias tag-cultural-geography tag-death tag-delord-sarpy-house tag-disaster tag-disease tag-dutch-dialogues tag-echo-nest tag-essay tag-ethnicity tag-geographer tag-geography tag-history-2 tag-houses tag-hurricane-katrina tag-immigration tag-jazz tag-kevin-lynch tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-localism tag-louisiana tag-louisiana-cultural-vistas tag-louisiana-endowment-for-the-humanities tag-louisiana-state-university-press tag-monorails tag-music tag-new-orleans tag-new-orleans-saints tag-nightclubs tag-planning-2 tag-plantation-house tag-politics tag-preservation-in-print tag-preservation-resource-center-of-new-orleans tag-public-drinking tag-race tag-regionalism tag-religion tag-richard-campanella tag-river tag-rutgers-university tag-sex tag-sex-trade tag-slave-trade tag-slavery tag-storytelling tag-street-patterns tag-suburbia tag-superdome tag-the-french-quarter tag-the-times-picayune tag-topography tag-tulane tag-tulane-school-of-architecture tag-urbanism tag-vignettes tag-waggonner-ball tag-water-2 tag-who-dat-nation tag-yi-fu-tuan tag-zydeco" id="post-17064">
				<div class="posttitle">
					<h2>JUST BENEATH THE&nbsp;SURFACE</h2>
					<p class="post-info">January 11, 2019 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<h1>REVIEWED BY AMBER N. WILEY<img data-attachment-id="17066" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/just-beneath-the-surface-opener_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=730" data-orig-size="648,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Just Beneath the Surface &#8211; Opener_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=730?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=730?w=648" class="size-full wp-image-17066 aligncenter" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg 648w, https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2018/12/just-beneath-the-surface-opener_resize.jpg?w=257 257w" sizes="(max-width: 648px) 100vw, 648px"   /></h1>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">JANUARY 2019 ISSUE OF<em> LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>&nbsp;</p>
<p>New Orleans is ubiquitous in our collective imagination because of its robust sense of place. Tourism brochures and conference programs essentialize the city—its food, music, architecture, and nightlife. In <em><a href="https://lsupress.org/books/detail/cityscapes-of-new-orleans/" target="_blank" rel="noopener">Cityscapes of New Orleans,</a></em> the geographer <a href="http://www.richcampanella.com" target="_blank" rel="noopener">Richard Campanella</a> implores the reader to observe the city, mind the details, and ask questions gleaned from tiny clues. He does this by presenting a series of vignettes that span the 300-year history of New Orleans. Campanella argues that there are always new lessons to learn from each discovery, lessons that can guide us about how to exist within the particular cultural geography of New Orleans.<span id="more-17064"></span></p>
<p><em>Cityscapes </em>is a collection of 77 essays that Campanella published in various journals, newspapers, and venues between 2010 and 2017. These essays had specific and limited audiences: Some were published in <em><a href="https://prcno.org/preservation-in-print/" target="_blank" rel="noopener">Preservation in Print,</a> </em>the magazine of the Preservation Resource Center of New Orleans, others in <em><a href="https://www.leh.org/louisiana-cultural-vistas-magazine/" target="_blank" rel="noopener">Louisiana Cultural Vistas,</a> </em>the magazine of the Louisiana Endowment for the Humanities. More content was pulled from Cityscapes, Campanella’s monthly column in <a href="https://www.nola.com" target="_blank" rel="noopener">NOLA.com/</a><em>The Times-Picayune,</em> as well as guest editorials he wrote for online journals such as <em><a href="https://placesjournal.org/author/richard-campanella/" target="_blank" rel="noopener">Places</a></em> and <em>New Geography.</em></p>
<p>The essays are readily accessible to any individual who has baseline knowledge of New Orleans. Campanella envisioned the book as a reader, and it is not divided into strictly defined chapters, but along permeable themes: “People, Patterns, and Place,” “Architectural Geographies and the Built Environment,” “Urban Geographies,” “Regional Geographies,” and finally, “Disaster and Recovery.” The writings flow into each other in a way that makes sense—one can often find the connection between two essays in succession. The essays range from pithy, such as the two-page final musing “New Orleans as Metaphor,” to quite lengthy, like the eight-page piece titled “What the Nation’s Best-Educated Amateur Planners Learned from Hurricane Isaac. And Gustav. And Rita and Katrina. And Cindy, Ivan, Lili, Isidore, and Georges&#8230;” <em>Cityscapes</em> is richly illustrated, despite the nontraditional nature of the volume.</p>
<div data-shortcode="caption" id="attachment_17070" style="width: 740px" class="wp-caption alignright"><img data-attachment-id="17070" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=730&#038;h=382" data-orig-size="750,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back-Books_Part04_Essay01_Four Cadastral Fingerprints courtesy GoogleMaps_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=730&#038;h=382?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=730&#038;h=382?w=730" class="size-full wp-image-17070" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=730&#038;h=382" alt="" width="730" height="382" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=730&amp;h=382 730w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=150&amp;h=78 150w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg?w=300&amp;h=157 300w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part04_essay01_four-cadastral-fingerprints-courtesy-googlemaps_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">The False River area shows three distinct land surveying systems: French (left), American (lower right), and English (upper right). <em>Image courtesy Google Earth.</em></p></div>
<p>From this collection of essays, though not imagined as a single manuscript with an underlying argumentative stance, it is possible to extract some central arguments that ground the larger work. The main argument is that we need to unlearn what we thought we knew about the city to facilitate a more critical and holistic approach to research and discovery. The three essays that capture these feelings in the most direct manner are “The Seduction of Exceptionalism,” “A Glorious Mess: A Perceptual History of New Orleans Neighborhoods,” and “New Orleans as Metaphor.”</p>
<p>“The Seduction of Exceptionalism” would have been a useful essay to start out the volume, though it is tucked away in the penultimate (and shortest) theme group, “Regional Geographies.” In this essay, Campanella argues that reporting on New Orleans is tainted with confirmation bias that dilutes the nature of investigation:</p>
<p>&#8220;The problem is this: researchers—that is, the documenters and interpreters of historical and cultural information—all too often <em>start out</em> with the assumption that all is different here, before they analyze the data. So positioned, they usually end up confirming what they suspected all along&#8230;. Rather than resulting from critical thinking, exceptionalist interpretations all too often derive from not thinking critically. This is particularly unfortunate because it undermines the value of careful research that <em>does</em> validate exceptionalism.&#8221;</p>
<p>At the crux of Campanella’s work, then, is the desire to explore, collate, and interpret the history of New Orleans with the level of rigor that the city deserves. Throughout the book he takes up the important task of dispelling myths and urban legends. The Superdome was <em>not</em> built on a cemetery; there is no written evidence that French real estate tax codes motivated the narrow lots that characterize the historic heart of the city. The French Quarter <em>has</em> flooded. Multiple times. New Orleans has <em>not</em> always been frozen in time; it is not a complete anomaly. The city went through the same architectural trends as other cities in the United States. At various times it embraced Greek Revival, Richardson Romanesque, Italianate, late-Victorian, California Bungalow, and even International Style modernism.</p>
<div data-shortcode="caption" id="attachment_17068" style="width: 740px" class="wp-caption alignright"><img data-attachment-id="17068" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/back-books_part01_essay04_cityscapes-of-slave-trade_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=730&#038;h=541" data-orig-size="750,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK V570 DUAL LENS DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1248250794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.8&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back-Books_Part01_Essay04_Cityscapes of Slave Trade_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=730&#038;h=541?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=730&#038;h=541?w=730" class="size-full wp-image-17068" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=730&#038;h=541" alt="" width="730" height="541" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=730&amp;h=541 730w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=150&amp;h=111 150w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg?w=300&amp;h=222 300w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part01_essay04_cityscapes-of-slave-trade_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">This French Quarter intersection of St. Louis and Chartres Streets was once a busy site for slave auctions in the city. <em>Image courtesy Richard Campanella.</em></p></div>
<p>In “A Glorious Mess,” the essay that starts the volume, Campanella reminds us that we (in this case I presumed the “we” to mean geographers) “allow for a certain level of ambiguity when we speak of geographical regions.” The first line of the essay asks us to accept some imprecision with regard to place-based investigation. Campanella reminds us that borders are created, sometimes haphazardly. In the case of New Orleans neighborhoods, the historic city expanded to include the plantation faubourgs, and as land switched hands among the French, Spanish, and Americans, new neighborhoods emerged. Municipality lines reflected ethnic division. The city industrialized, and previously uninhabitable swamplands were drained. (This area still carries the moniker “back-of-town.”) As the city entered the 21st century, neighborhood lines hardened in ways that did not always make sense to the residents who perceived their neighborhoods differently from the census blocks and other highly regulated mapping categories. Campanella writes that, although arbitrary, those divisions are “nonetheless consequential because they drive statistical aggregations of everything from population to crime rates, real estate values, and recovery metrics.” Campanella gives us a history of the “glorious mess” of neighborhood formation while also acknowledging the utility of modern perceptions of neighborhoods for his work: “Officially defined neighborhoods are a necessary evil, an important delusion, a fake reality. They should be viewed as useful cartographic and statistical tools—and no more.” What is considered “official,” Campanella contends, is a social construct based on a type of rationality that does not take history into consideration. From the very beginning, Campanella is telling us to not believe everything we have been programmed to understand about the city.</p>
<p>Campanella also highlights the ironic in his quest to refute misconceptions about New Orleans and Louisiana. In his essay “Louisiana Radio Stations and the (Inconvenient) Local Music Lacuna,” he considers music consumption by analyzing the types of radio stations in the state. Campanella will be the first to admit that his data set is limited, but he contends that while Louisiana is known for jazz, zydeco, and Cajun music, radio stations that promote and cater to these genres are few. Adding to that analysis, he utilizes <a href="http://the.echonest.com" target="_blank" rel="noopener">Echo Nest,</a><em> </em>a data-mining platform, to discover that the artist listened to the most in Louisiana is not a local legend like Dr. John or the Neville Brothers, but the Canadian rapper Drake. While these results are surprising, Campanella is clear that they are not in any way damning or complete. This is one of the many strengths of Campanella’s work in this volume—his ability to be open and plain about the limits of his chosen methods and the evidence that can be drawn from his investigations. In this essay’s summation Campanella states:</p>
<p>&#8220;Being a geographer rather than a musicologist or music critic, I will refrain from making any sweeping conclusions from this cursory analysis. But I would point out that, to the degree that a society’s musicality implies consumption <em>as well as</em> production, an empirical look at radio station formats reveals a wide gap between (1) the perception of localism in all things musical in Louisiana, and (2) the reality that national mainstream music wins over many, many Louisiana ears [emphasis added].&#8221;</p>
<div data-shortcode="caption" id="attachment_17067" style="width: 740px" class="wp-caption alignright"><img data-attachment-id="17067" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=730&#038;h=630" data-orig-size="750,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back-Books_Part02_Essay16_King Cotton-Cotton Exchange courtesy LoC_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=730&#038;h=630?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=730&#038;h=630?w=730" class="size-full wp-image-17067" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=730&#038;h=630" alt="" width="730" height="630" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=730&amp;h=630 730w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=150&amp;h=129 150w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg?w=300&amp;h=259 300w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay16_king-cotton-cotton-exchange-courtesy-loc_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">The original New Orleans Cotton Exchange, built in 1881. <em>Image courtesy Library of Congress.</em></p></div>
<p>Campanella sparks curiosity about each topic, leaving unanswered questions for others to investigate. He does this often and with intentionality. This is not a weakness in the volume; it’s more an invitation for further research.</p>
<p>What is amazing about these vignettes is how each storyline feels complete. Every essay contains the distinct qualities that make up a good narrative: setting, introduction, rising action, climax, etc. Campanella states in the preface that each essay should be viewed as a stand-alone piece, which makes sense, given the original newspaper and magazine format. Even so, the storytelling is masterful because it is a combination of deep research and rigorous analysis that creates clarity in so many aspects of the lived and embodied New Orleans experience that are often taken for granted. Campanella treats the specifics of river deposits and soil content with the same level of detail as he does re-creating the gendered social norms of the fin de siècle city. He revisits long-held points of investigative interest, such as how to track the origins of the shotgun house, but also pushes the boundaries of the geographic practice by attempting to map the geography of cool. He gives heightened awareness to regional topographic variety, emphasizing how much difference one foot of elevation could make to the city—the difference between the quotidian and catastrophe—and supplies numerous case studies involving real people to bring the point home.</p>
<p>This collection of essays is not easily defined, and I would not consider it an academic book, even though an academic press published it. Nevertheless it is deeply rooted in the epistemology of the geography discipline and calls up the theories of Kevin Lynch, Carl Sauer, Yi-Fu Tuan, and others. Campanella also draws connections between this research, his work as an academic, and collaboration between Tulane preservation organizations and design firms in the city. For example, his essay “In the Ashes of the LeBeau Plantation House, a Lesson in <em>Carpe Diem” </em>discusses how his students visit an 1854 plantation house to think about ways to rehabilitate and interpret it, as well as to bring new life to the structure and surrounding region. But tragedy strikes when only a few months later, it burns to the ground. Also, while arguing about the need for water remediation in the city, he points to the “Dutch Dialogues” initiative of the architecture firm <a href="https://wbae.com" target="_blank" rel="noopener">Waggonner &amp; Ball,</a> in which the <a href="http://architecture.tulane.edu" target="_blank" rel="noopener">Tulane School of Architecture,</a> its faculty, and students play a pivotal role. This work speaks to the academy (and could be used in an academic setting), but not only the academy, given that the essays were not written specifically for that audience.<img data-attachment-id="17077" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/back-books_cvr-neworleans_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=730" data-orig-size="400,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back-Books_CVR-NewOrleans_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=730?w=199" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=730?w=400" class="alignright size-full wp-image-17077" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg 400w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=99 99w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_cvr-neworleans_resize-e1544476338986.jpg?w=199 199w" sizes="(max-width: 400px) 100vw, 400px"   /></p>
<p>Campanella is methodologically instructive. He tells the reader which archives he visited and how he came to his conclusions. He consistently asks the reader to start by developing observational skills, to take nothing in the landscape for granted. He even instructs us on how to read and interpret a photograph—in this case a 1928 photograph by Arnold Genthe of the Delord-Sarpy House (1814–1818) that is accessible online through the Library of Congress.</p>
<p>Campanella also encourages readers to peruse historical artifacts in archives and collections, sparking questions about societal, economic, geographic, or architectural decisions that led to landscape changes still visible in today’s New Orleans. In his essay “Arnaud Cazenave and the Reinvention of Bourbon Street,” Campanella is transparent with his methodologies, showing how one can mix new technology with the old. He wants to answer the question “When did nightclubs first appear on Bourbon Street?” By his definition, nightclubs were a different typology of social setting from concert saloons, restaurants, and supper clubs. To track down the origin of the word itself, he looks to digitized newspaper archives, conducting keyword searches to find the first printed instance of the word in the popular press. While this is a common tactic for researchers, they do not often show their hand in their manuscripts.</p>
<p>Despite the clarity in research methodology, the book has no footnotes for the essays; finding the original sources can grow cumbersome for those who happen upon a topic they want to study further. To compensate for this lack, Campanella includes “Source Notes” in the back matter. These provide the original place of publication for the essay, which might hold additional information, as well as heavily annotated references to his previous books (of which there are plenty). So the process for finding original sources is not straightforward, and potentially not easy, but the path at least is clear.</p>
<p>Two other problems arise with the format of the collection. First is the seemingly arbitrary nature of two of the thematic categories. The relationship between the essays in “Urban Geographies” and “Regional Geographies” feels more nebulous and less cohesive than the other three themes. “People, Patterns, and Place” reads as a place-based social history. “Architectural Geographies and the Built Environment,” the most substantial of all his themes, is a force. “Disaster and Recovery,” the final theme, is decidedly the strongest in terms of an argumentative stance. Also, because the essays were published independently, some background information that might have been mentioned in one becomes the focal point in another, and vice versa. Specific facts, figures, and storylines are mentioned multiple times in the volume, making it a bit unnecessarily repetitive.</p>
<p>Campanella avoids falling into the common trap of judging the city and its inhabitants. Instead he looks at the city for what it was and what it is, and to help shape what it could be. For example, the essay “Cityscapes of the New Orleans Slave Trade” was astounding in the details put forth—not as propaganda, but as fact. Campanella argues:</p>
<p>&#8220;A visitor to New Orleans arriving any time prior to the Civil War could not help but witness an entire cityscape of slave trading. Visitors today, however, would be hard-pressed to find any substantial, identified physical evidence remaining; it’s all been cleared away by demolition, conflagration, or the ravages of time. Lacking preserved clues in the cityscape of this historical reality enables social memory to falter.&#8221;</p>
<p>He calls this a “case study of…absence,” and pushes the reader to consider what is lost when the physical remnants of the slave trade are obfuscated. His author’s note for this piece recognizes the recent work to erect historical markers regarding the slave trade in the city.</p>
<p>Along the same lines, Campanella speaks plainly of the sex trade, mapping its spatial restrictions and the city’s attempt to profit off the business. The lives of madams are not eroticized. The places they inhabited are relayed as a matter of fact. City ordinances and architectural changes in the landscape that supported or tried to render the trade invisible are discussed with the same seriousness as other restrictive laws that attempted to mold social norms.</p>
<div data-shortcode="caption" id="attachment_17069" style="width: 740px" class="wp-caption alignright"><img data-attachment-id="17069" data-permalink="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=730&#038;h=357" data-orig-size="750,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Back-Books_Part02_Essay23c_Three Exhibition Halls, Three fates courtesy RC 1952-1989-2006_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=730&#038;h=357?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=730&#038;h=357?w=730" class="size-full wp-image-17069" src="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=730&#038;h=357" alt="" width="730" height="357" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=730&amp;h=357 730w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=150&amp;h=73 150w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg?w=300&amp;h=147 300w, https://landscapearchitecturemag.files.wordpress.com/2018/12/back-books_part02_essay23c_three-exhibition-halls-three-fates-courtesy-rc-1952-1989-2006_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Aerial views of Canal and Poydras Streets from 1952, 1989, and 1999 show changes from heavy industry to tourism and finance as indicated by the presence of the Rivergate Exhibition Hall and the World Trade Center of New Orleans. Finally, gambling and entertainment take over, as Harrah’s now occupies the site. <em>Image courtesy Richard Campanella.</em></p></div>
<p>Race. Ethnicity. Immigration. Religion. Sex. Politics. Slavery. Death. Disease. Disaster. The heavy topics are intermingled with discussions on suburbia, monorails, public drinking, coastal environments, street patterns, and house design. Campanella does not shy away from the tough stuff, nor does he exploit the stories or sensationalize. He puts forward history in the hope that it can teach lessons. He requires of us a certain humility. This is particularly evident in his writings on bayou restoration and the future of New Orleans. In his essay “Katrina: An Alternative History—or Rather, Geography,” written for the 10th anniversary of Hurricane Katrina, he reminds us of our folly in thinking we know all there is to know about the city and its region: “We imposed engineering and architectural rigidity on a deltaic environment that is fundamentally fluid, and convinced ourselves we had mastered it even as it collapsed.” Heavy words, but powerful and necessary to heed, nonetheless.</p>
<p>Campanella ends the collection on a positive note with “New Orleans as Metaphor.” Ever the optimist, he sees promise in the future of New Orleans, most likely because he knows so much about its past. That essay was written in 2010 as the Saints were gearing up to head to the Super Bowl. The fervor of the “Who Dat Nation” illustrated the return of the civic pride that was damaged in the wake of Katrina. Campanella describes this as a “metaphorical nationality in which citizenship depends not on borders or birthplace, but passionate love of the Saints—and, right behind that, of New Orleans.” Campanella’s love of New Orleans is obvious. He has studied the city and written extensively about it for two decades. Along with that love he carries a civic responsibility that becomes apparent in his research and writing. This book aims not only to deepen readers’ knowledge and love of the city’s past, but also to remind us that we, too, are responsible for its future.</p>
<p><a href="https://lsupress.org/books/detail/cityscapes-of-new-orleans/" target="_blank" rel="noopener">Cityscapes of New Orleans,</a> <em>by Richard Campanella; Baton Rouge, Louisiana: Louisiana State University Press, 2017; 399 pages, $29.95.</em></p>
<p><em><a href="https://arthistory.rutgers.edu/people/full-time-faculty/people/597-amber-wiley" target="_blank" rel="noopener">Amber N. Wiley</a> is an assistant professor of art history at Rutgers University.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17064" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17064" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17064" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-17064-5c39aafe46bc5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22166610&amp;post_id=17064&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-17064-5c39aafe46bc5' data-name='like-post-frame-22166610-17064-5c39aafe46bc5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/books/" rel="category tag">BOOKS</a>, <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/economics/" rel="category tag">ECONOMICS</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/historic-landscapes/" rel="category tag">HISTORIC LANDSCAPES</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" rel="category tag">LAM MAGAZINE</a>, <a href="https://landscapearchitecturemagazine.org/category/planning/" rel="category tag">PLANNING</a>, <a href="https://landscapearchitecturemagazine.org/category/region/" rel="category tag">REGION</a>, <a href="https://landscapearchitecturemagazine.org/category/resilience/" rel="category tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/category/water/" rel="category tag">WATER</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/amber-wiley/" rel="tag">Amber Wiley</a>, <a href="https://landscapearchitecturemagazine.org/tag/architecture/" rel="tag">architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/arnold-genthe/" rel="tag">Arnold Genthe</a>, <a href="https://landscapearchitecturemagazine.org/tag/art-history/" rel="tag">art history</a>, <a href="https://landscapearchitecturemagazine.org/tag/bayou/" rel="tag">Bayou</a>, <a href="https://landscapearchitecturemagazine.org/tag/book/" rel="tag">book</a>, <a href="https://landscapearchitecturemagazine.org/tag/cajun/" rel="tag">Cajun</a>, <a href="https://landscapearchitecturemagazine.org/tag/carl-sauer/" rel="tag">Carl Sauer</a>, <a href="https://landscapearchitecturemagazine.org/tag/city/" rel="tag">City</a>, <a href="https://landscapearchitecturemagazine.org/tag/cityscapes-of-new-orleans/" rel="tag">Cityscapes of New Orleans</a>, <a href="https://landscapearchitecturemagazine.org/tag/coastal-environments/" rel="tag">coastal environments</a>, <a href="https://landscapearchitecturemagazine.org/tag/confirmation-bias/" rel="tag">confirmation bias</a>, <a href="https://landscapearchitecturemagazine.org/tag/cultural-geography/" rel="tag">Cultural Geography</a>, <a href="https://landscapearchitecturemagazine.org/tag/death/" rel="tag">Death</a>, <a href="https://landscapearchitecturemagazine.org/tag/delord-sarpy-house/" rel="tag">Delord-Sarpy House</a>, <a href="https://landscapearchitecturemagazine.org/tag/disaster/" rel="tag">Disaster</a>, <a href="https://landscapearchitecturemagazine.org/tag/disease/" rel="tag">disease</a>, <a href="https://landscapearchitecturemagazine.org/tag/dutch-dialogues/" rel="tag">Dutch Dialogues</a>, <a href="https://landscapearchitecturemagazine.org/tag/echo-nest/" rel="tag">Echo Nest</a>, <a href="https://landscapearchitecturemagazine.org/tag/essay/" rel="tag">essay</a>, <a href="https://landscapearchitecturemagazine.org/tag/ethnicity/" rel="tag">ethnicity</a>, <a href="https://landscapearchitecturemagazine.org/tag/geographer/" rel="tag">geographer</a>, <a href="https://landscapearchitecturemagazine.org/tag/geography/" rel="tag">geography</a>, <a href="https://landscapearchitecturemagazine.org/tag/history-2/" rel="tag">history</a>, <a href="https://landscapearchitecturemagazine.org/tag/houses/" rel="tag">houses</a>, <a href="https://landscapearchitecturemagazine.org/tag/hurricane-katrina/" rel="tag">Hurricane Katrina</a>, <a href="https://landscapearchitecturemagazine.org/tag/immigration/" rel="tag">Immigration</a>, <a href="https://landscapearchitecturemagazine.org/tag/jazz/" rel="tag">jazz</a>, <a href="https://landscapearchitecturemagazine.org/tag/kevin-lynch/" rel="tag">Kevin Lynch</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/localism/" rel="tag">localism</a>, <a href="https://landscapearchitecturemagazine.org/tag/louisiana/" rel="tag">Louisiana</a>, <a href="https://landscapearchitecturemagazine.org/tag/louisiana-cultural-vistas/" rel="tag">Louisiana Cultural Vistas</a>, <a href="https://landscapearchitecturemagazine.org/tag/louisiana-endowment-for-the-humanities/" rel="tag">Louisiana Endowment for the Humanities</a>, <a href="https://landscapearchitecturemagazine.org/tag/louisiana-state-university-press/" rel="tag">Louisiana State University Press</a>, <a href="https://landscapearchitecturemagazine.org/tag/monorails/" rel="tag">monorails</a>, <a href="https://landscapearchitecturemagazine.org/tag/music/" rel="tag">music</a>, <a href="https://landscapearchitecturemagazine.org/tag/new-orleans/" rel="tag">New Orleans</a>, <a href="https://landscapearchitecturemagazine.org/tag/new-orleans-saints/" rel="tag">New Orleans Saints</a>, <a href="https://landscapearchitecturemagazine.org/tag/nightclubs/" rel="tag">nightclubs</a>, <a href="https://landscapearchitecturemagazine.org/tag/planning-2/" rel="tag">planning</a>, <a href="https://landscapearchitecturemagazine.org/tag/plantation-house/" rel="tag">plantation house</a>, <a href="https://landscapearchitecturemagazine.org/tag/politics/" rel="tag">politics</a>, <a href="https://landscapearchitecturemagazine.org/tag/preservation-in-print/" rel="tag">Preservation in Print</a>, <a href="https://landscapearchitecturemagazine.org/tag/preservation-resource-center-of-new-orleans/" rel="tag">Preservation Resource Center of New Orleans</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-drinking/" rel="tag">public drinking</a>, <a href="https://landscapearchitecturemagazine.org/tag/race/" rel="tag">race</a>, <a href="https://landscapearchitecturemagazine.org/tag/regionalism/" rel="tag">regionalism</a>, <a href="https://landscapearchitecturemagazine.org/tag/religion/" rel="tag">religion</a>, <a href="https://landscapearchitecturemagazine.org/tag/richard-campanella/" rel="tag">Richard Campanella</a>, <a href="https://landscapearchitecturemagazine.org/tag/river/" rel="tag">river</a>, <a href="https://landscapearchitecturemagazine.org/tag/rutgers-university/" rel="tag">Rutgers University</a>, <a href="https://landscapearchitecturemagazine.org/tag/sex/" rel="tag">Sex</a>, <a href="https://landscapearchitecturemagazine.org/tag/sex-trade/" rel="tag">sex trade</a>, <a href="https://landscapearchitecturemagazine.org/tag/slave-trade/" rel="tag">slave trade</a>, <a href="https://landscapearchitecturemagazine.org/tag/slavery/" rel="tag">slavery</a>, <a href="https://landscapearchitecturemagazine.org/tag/storytelling/" rel="tag">storytelling</a>, <a href="https://landscapearchitecturemagazine.org/tag/street-patterns/" rel="tag">street patterns</a>, <a href="https://landscapearchitecturemagazine.org/tag/suburbia/" rel="tag">suburbia</a>, <a href="https://landscapearchitecturemagazine.org/tag/superdome/" rel="tag">Superdome</a>, <a href="https://landscapearchitecturemagazine.org/tag/the-french-quarter/" rel="tag">The French Quarter</a>, <a href="https://landscapearchitecturemagazine.org/tag/the-times-picayune/" rel="tag">The Times-Picayune</a>, <a href="https://landscapearchitecturemagazine.org/tag/topography/" rel="tag">topography</a>, <a href="https://landscapearchitecturemagazine.org/tag/tulane/" rel="tag">Tulane</a>, <a href="https://landscapearchitecturemagazine.org/tag/tulane-school-of-architecture/" rel="tag">Tulane School of Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/urbanism/" rel="tag">Urbanism</a>, <a href="https://landscapearchitecturemagazine.org/tag/vignettes/" rel="tag">vignettes</a>, <a href="https://landscapearchitecturemagazine.org/tag/waggonner-ball/" rel="tag">Waggonner &amp; Ball</a>, <a href="https://landscapearchitecturemagazine.org/tag/water-2/" rel="tag">Water</a>, <a href="https://landscapearchitecturemagazine.org/tag/who-dat-nation/" rel="tag">Who Dat Nation</a>, <a href="https://landscapearchitecturemagazine.org/tag/yi-fu-tuan/" rel="tag">Yi-Fu Tuan</a>, <a href="https://landscapearchitecturemagazine.org/tag/zydeco/" rel="tag">zydeco</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/11/just-beneath-the-surface/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="801b710573" /><input type="hidden" name="_wp_http_referer" value="/2019/01/11/just-beneath-the-surface/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b97029e25d" /></p>
<input type="hidden" name="genseq" value="1547283198" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: JANUARY 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg" class="image wp-image-17179 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="JANUARY 2019 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="17179" data-permalink="https://landscapearchitecturemagazine.org/lam_jan19_cover-fin_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Jan19_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/LAM_Jan19_Cover-FIN_RESIZE.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: September 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bt.royle.com/publication/?i=517938#issue_id:517938,page"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg" class="image wp-image-16324 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SEPTEMBER 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="16324" data-permalink="https://landscapearchitecturemagazine.org/lam_09sep18_cover_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_09sep18_Cover_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/08/lam_09sep18_cover_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 104.7480620155%; padding: 1px; margin: 1px;"  title="ART (82)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 108.13953488372%; padding: 1px; margin: 1px;"  title="ASLA (87)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 108.13953488372%; padding: 1px; margin: 1px;"  title="AWARDS (87)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 224.12790697674%; padding: 1px; margin: 1px;"  title="CITIES (258)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 101.35658914729%; padding: 1px; margin: 1px;"  title="CLIMATE (77)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 145.44573643411%; padding: 1px; margin: 1px;"  title="ECOLOGY (142)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 167.82945736434%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (175)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (333)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 243.12015503876%; padding: 1px; margin: 1px;"  title="LAM ONLINE (286)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 138.66279069767%; padding: 1px; margin: 1px;"  title="PARKS (132)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 158.33333333333%; padding: 1px; margin: 1px;"  title="PEOPLE (161)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 118.99224806202%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (103)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 125.09689922481%; padding: 1px; margin: 1px;"  title="PLANNING (112)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 126.45348837209%; padding: 1px; margin: 1px;"  title="PLANTS (114)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 109.49612403101%; padding: 1px; margin: 1px;"  title="PRACTICE (89)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 115.6007751938%; padding: 1px; margin: 1px;"  title="RESEARCH (98)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/resilience/" style="font-size: 104.7480620155%; padding: 1px; margin: 1px;"  title="RESILIENCE (82)">RESILIENCE</a> <a href="https://landscapearchitecturemagazine.org/category/shoreline/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SHORELINE (75)">SHORELINE</a> <a href="https://landscapearchitecturemagazine.org/category/streets/" style="font-size: 102.03488372093%; padding: 1px; margin: 1px;"  title="STREETS (78)">STREETS</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 165.11627906977%; padding: 1px; margin: 1px;"  title="WATER (171)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/">JUST BENEATH THE&nbsp;SURFACE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/01/10/submit-your-work-for-the-2019-asla-awards/">SUBMIT YOUR WORK FOR THE 2019 ASLA&nbsp;AWARDS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/01/08/art-directors-cut-january-8/">ART DIRECTOR&#8217;S CUT, JANUARY&nbsp;8</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/01/03/january-lam-what-goes-around/">JANUARY LAM: WHAT GOES&nbsp;AROUND</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/12/20/the-specialists/">THE SPECIALISTS</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2019/01/10/submit-your-work-for-the-2019-asla-awards/" class="bump-view" data-bump-view="tp">
						SUBMIT YOUR WORK FOR THE 2019 ASLA AWARDS					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2019/01/11/just-beneath-the-surface/" class="bump-view" data-bump-view="tp">
						JUST BENEATH THE SURFACE					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/subscribe/" class="bump-view" data-bump-view="tp">
						SUBSCRIBE					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/about-us/" class="bump-view" data-bump-view="tp">
						ABOUT US					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/your-land/" class="bump-view" data-bump-view="tp">
						YOUR LAND					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/past-issues/" class="bump-view" data-bump-view="tp">
						PAST ISSUES					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2018/12/18/what-makes-us-us/" class="bump-view" data-bump-view="tp">
						WHAT MAKES US US					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/extras/" class="bump-view" data-bump-view="tp">
						EXTRAS					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2019/01/08/art-directors-cut-january-8/" class="bump-view" data-bump-view="tp">
						ART DIRECTOR&#039;S CUT, JANUARY 8					</a>
										</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Instagram</h2><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g"><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201902y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=23c3b776ac","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"17064","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6993551ce3" /><input type="hidden" name="_wp_http_referer" value="/2019/01/11/just-beneath-the-surface/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2019\/01\/11\/just-beneath-the-surface\/":17064};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/11/just-beneath-the-surface/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"eea62c2c42","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"805a4822ce\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2019\/01\/11\/just-beneath-the-surface\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F","postID":"17064","shortlink":"https:\/\/wp.me\/p1v0xY-4re","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/17064","statsLink":"https:\/\/wordpress.com\/stats\/post\/17064\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,842 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"259927e584","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F01%2F11%2Fjust-beneath-the-surface%2F","blog_id":"22166610","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkU1OAzEMhS9EJgO0gg3iKCiTuK0z+avttPT2pFKnzKKKYGXL9vfy9KLPRdmcBJJoz9rBCS2U78Hzk16tYlUl1D0m1gFnYH2sUOFgkgtAyzEmG6pryyZkc4wNVAQlXIaIqaPoQYqxs/5qAnpnLEw5zwriBO6vlJxRBEgJRgiYoMMZ19yoyZCOhhvTOpVPQIRX6/fZPxWEmhfuQVYwpyt07x7lxuU3qvXct8DpcivD+urBW9ZQrgxhyUgtg56/GTmCqNdhvH1Epti5L5lF7YJB0nwwhGm/1AZ9xo/n7Wa7GV/Gt3f/A0Vl5Jo='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'17064','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLGlFUi9wdGNYeF13VndJNmJVR10yWGdiZE1CLWRvUnJWTm13SXUuei1KYlM1RmNON2YlclZ+SmxMJWNVcUV6aUJ5QjB5NlJPYUtPd3hPZDRyVVZbNS5KLjMyWlBXQ3EzfjBhOWExOHEwKy5hMm5wP1JJSjYsWlN0aEVTXVRmcD18OSxvdWZ1RlBxJVFiQVR6WkxrTEdWU183ZH5dTUVnSmRkMEFhWFpld2N+Lzk3R3xFTyVmLVt0Q3N2ZV0vem1zS1p2MWw2NXlKSj9CYjRdfm0rRlM5T2ZPbGx0clUlSnAsaUxYViwwTi1JZn5QSnJiXWdhTiV2c0w2YWV+TUp3QT9o'}]);
_stq.push([ 'clickTrackerInit', '22166610', '17064' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 167 seconds ago
	generated in 0.171 seconds
	served from batcache in 0.002 seconds
	expires in 133 seconds
-->
