<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>CREATURE COMFORTS | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; CREATURE COMFORTS Comments Feed" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-RC1-45521"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9olGVSN/Vi2rMAcagbDAgcdXn7OUkPWjeh3iDb+LOxf/Q5K5ciQ2RNk8ph8hirPmeXSFXCAPODt3O1vuj/sQLBMPQqp8oPXgsLOELVJ+Bs3KhWr5WOccCIPGs+AgmYJ6sJK88hpfEGYnRh6uVaArqXa21DWsvbYsqsl3zYEcY/ra59hikEVZFBQY+M0V9eoNeBpFBltdbcyj9GWyO4VEDilA0vGSQNDASZJnILo/x+pRbzKOtqbmoTztpcoFYlJ+FEalvbxtlgYvOlZ+w9iJic8kXWbXFPIINxYEWSVVGbvp8nxWbji6G7tWGoY2IUst6MVj0PSYkUhjHFX44agsHS/soiohfTrx/o7i7QF312+/3hrfvoDq+nHzOmPBo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kzQxad+JZMqW2kTQpTQavLy5EZAZX/314D549JBXP4tDW0HktJAaYnFQWHF86JrMD7OtdzcOdkQZYxUFSPvuvMk2EHFiL/p5N5DW3bFDPUFgX5Ldwa9c5xssUT1OcHy/FOEmr?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DRAWING IN MCHARG’S&nbsp;FOOTSTEPS' href='https://landscapearchitecturemagazine.org/2019/06/10/drawing-in-mchargs-footsteps/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-4Eo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F06%2F11%2Fcreature-comforts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F06%2F11%2Fcreature-comforts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CREATURE COMFORTS" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/" />
<meta property="og:description" content="BY NATE BERG FROM THE JUNE 2019 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; A hawk glides overhead. An egret perches alongside a pedestrian walkway. Butterflies flutter in the foreground. From…" />
<meta property="article:published_time" content="2019-06-11T12:48:09+00:00" />
<meta property="article:modified_time" content="2019-06-11T12:48:46+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LandArchMag" />
<meta name="twitter:site" content="@LandArchMag" />
<meta name="twitter:text:title" content="CREATURE COMFORTS" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="BY NATE BERG FROM THE JUNE 2019 ISSUE OF LANDSCAPE ARCHITECTURE MAGAZINE. &nbsp; A hawk glides overhead. An egret perches alongside a pedestrian walkway. Butterflies flutter in the foreground. From across the spectrum of the animal kingdom they appear in the drawings and renderings of modern architecture and landscape projects, hinting at a harmony between&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=76" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-17880 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="https://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2019/06/10/drawing-in-mchargs-footsteps/" rel="prev">DRAWING IN MCHARG’S&nbsp;FOOTSTEPS</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-17880 post type-post status-publish format-standard hentry category-birds category-cities category-ecology category-environment category-features category-habitat category-research category-species category-wildlife tag-aad-animal-aided-design tag-animal-aided-design tag-bats tag-bavaria tag-biodiversity tag-biology tag-birds-2 tag-bogevischs-buero tag-breeding tag-bundesamt-fur-naturschutz tag-conservation tag-courtyard tag-der-spiegel tag-design tag-design-standards tag-drainage tag-drawing tag-ecosystem tag-entomologist tag-european-hedgehog tag-facades tag-fauna tag-federal-office-of-nature-conservation tag-food tag-gemeinnutzige-wohnungsbaugesellschaft tag-gewofag tag-habitat-2 tag-house-sparrow tag-housing tag-ingolstadt tag-insects tag-katrin-hauth tag-landesbund-fur-vogelschutz tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-munich tag-nate-berg tag-nesting tag-rainwater tag-red-admiral-butterfly tag-rendering tag-roof tag-rudolf-wittmann tag-suddeutsche-zeitung tag-species tag-stefan-feller tag-studio-animal-aided-design tag-technical-university-of-munich tag-thomas-hauck tag-urban-development tag-urban-habitat tag-wolfgang-weisser" id="post-17880">
				<div class="posttitle">
					<h2>CREATURE COMFORTS</h2>
					<p class="post-info">June 11, 2019 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<h1>BY NATE BERG</h1>
<div data-shortcode="caption" id="attachment_17882" style="width: 740px" class="wp-caption alignright"><img aria-describedby="caption-attachment-17882" data-attachment-id="17882" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/creature-comforts-opener_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg" data-orig-size="750,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Creature Comforts &#8211; Opener_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=730" class="size-full wp-image-17882" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=730&#038;h=426" alt="" width="730" height="426" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=730&amp;h=426 730w, https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=150&amp;h=88 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg?w=300&amp;h=175 300w, https://landscapearchitecturemag.files.wordpress.com/2019/05/creature-comforts-opener_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p id="caption-attachment-17882" class="wp-caption-text">A landscape architect and a biologist team up to counter urban biodiversity loss.</p></div>
<h2>FROM THE <a href="https://landscapearchitecturemagazine.org/current-issue/" target="_blank" rel="noopener">JUNE 2019 ISSUE OF <em>LANDSCAPE ARCHITECTURE MAGAZINE.</em></a></h2>
<p>&nbsp;</p>
<p>A hawk glides overhead. An egret perches alongside a pedestrian walkway. Butterflies flutter in the foreground. From across the spectrum of the animal kingdom they appear in the drawings and renderings of modern architecture and landscape projects, hinting at a harmony between the designed space and the natural world. The projects, these animal cameos suggest, are not just urban developments, but healthy and diverse habitats.</p>
<p>“I won’t say it’s a lie, but these are big promises,” says Thomas Hauck, a Berlin-based landscape architect and a professor at the University of Kassel, in Germany. Hauck understands these images are meant to be aspirational, to show an idealized version of the designs they represent. But, he argues, sometimes too many illustrative liberties are taken “without evidence,” especially when urban development is more likely to destroy animal habitat than create it.</p>
<p>Hauck isn’t saying the animals should be taken out of the renderings. Rather, he wants to ensure animals actually show up once the project is built. To make that happen, Hauck has teamed up with a biologist from the Technical University of Munich named <a href="http://www.professoren.tum.de/en/weisser-wolfgang/" target="_blank" rel="noopener">Wolfgang Weisser.</a> Together, they’ve developed a theoretical design approach called Animal-Aided Design that seeks to counteract the ways development harms urban biodiversity by deliberately designing projects to accommodate animal species from the start. Through the careful targeting of species most likely to inhabit a given area, their approach provides the habitat requirements those species need to thrive throughout their life cycle.</p>
<p>“People hang up nest boxes and wonder why they’re empty,” Weisser says. “It’s because everything else is missing.” <span id="more-17880"></span>Viable habitats, he says, must simultaneously include spaces for breeding, sources of food, places to nest, and a quantifiable list of other species-specific essentials.</p>
<p>He and Hauck are now creating a set of design standards to accommodate animals. Through a study they’ve conducted with housing associations across Germany, and in conjunction with two public housing agencies in Bavaria, they’ve begun testing their ideas on real projects. They hope to show that small additions to a design early on can allow an urban ecosystem to thrive. “Architecture, landscape architecture, all the professions that are using the urban spaces, they also can be producers of urban habitat,” Hauck says. “You can create it on a microscale on artificial areas like roofs or in the courtyards of houses. Every space is more or less a potential area that you can develop into a habitat.”</p>
<p>Hauck and Weisser met at the Technical University of Munich in 2013. Hauck was then a professor there teaching landscape architecture seminars, and Weisser had just moved from another university to take a chair position in the department of ecology and ecosystem management. An entomologist by training, he had gathered some acclaim for running one of the world’s largest biodiversity experiments, testing how varying amounts of species affect a meadow’s ecosystem.</p>
<p>After the move to Munich, Weisser was assigned to teach a class on ecology to landscape architecture students. “I had no clue what this was, to be honest,” he says. As he taught the course material he was surprised to discover that the students, though versed in planting design and botany, knew almost nothing about animal biology. “At some stage I asked them, ‘Where are the animals?’” Later, at a faculty meeting, he asked if any of the landscape architecture professors would be interested in a design approach that focused on animals instead of plants. Hauck was the only one to raise his hand.</p>
<div data-shortcode="caption" id="attachment_17883" style="width: 740px" class="wp-caption alignright"><img aria-describedby="caption-attachment-17883" data-attachment-id="17883" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/f2-aadesign_cover_web_10mb-copy-1_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg" data-orig-size="750,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-AAdesign_cover_Web_10MB copy-1_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=730" class="wp-image-17883 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=730&#038;h=471" alt="" width="730" height="471" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=730&amp;h=471 730w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=150&amp;h=97 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg?w=300&amp;h=194 300w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_cover_web_10mb-copy-1_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p id="caption-attachment-17883" class="wp-caption-text"><em>Image by Sophie Jahnke.</em></p></div>
<p>The two professors were soon co-teaching a seminar that asked students to consider animals as a design issue, reimagining the grounds of a typical housing complex as an urban habitat. They realized that the students, already versed in plant selection, would need to be just as knowledgeable about the life cycles and living requirements of the animal species likely to exist on their site. Combining Weisser’s biological knowledge and Hauck’s design experience, they developed detailed profiles for several birds, bats, and insects, outlining biological needs throughout their life cycles and critical habitat factors that could be designed into a landscape or building facade. Targeting only a few species made it easy for the design students to plug in things such as nesting structures and bird boxes as well as the types of plants that could provide them food. The students used these profiles to redesign their site’s courtyard as a place that would lure and sustain the target species.</p>
<p>Hauck and Weisser saw the potential for this approach to be integrated into traditional development. They began drafting a manifesto, laying out the case for using development to fight back against urban biodiversity loss. With a few sample animal life cycle diagrams and three design examples to show their approach applied in Munich, Berlin, and London, they turned this manifesto into a pamphlet titled simply <em><a href="https://mediatum.ub.tum.de/doc/1246123/file.pdf" target="_blank" rel="noopener">AAD: Animal Aided Design.</a></em> “It’s like computer-aided design,” Hauck says. “It’s a little bit of a joke, but we thought, okay, architects understand that.” They printed out a few hundred copies and mailed them to cities and housing associations across Germany, asking if any would be interested in applying their approach. A few of the pamphlets also made their way to the press, and soon there were articles about Animal-Aided Design in mainstream news publications such as <em>Der Spiegel</em> and <em>Süddeutsche Zeitung.</em> Their theoretical approach was getting the attention they thought it deserved. But what they really needed was a chance to show that it could work.</p>
<p>Out of the hundreds of cities and housing organizations that were mailed the Animal-Aided Design pamphlet, two expressed interest in giving it a try, one in Munich and the other 50 miles north in the city of Ingolstadt. Both organizations are state-owned housing providers and offered as testing grounds modest housing projects that were in the process of being developed.</p>
<div data-shortcode="caption" id="attachment_17884" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-17884" data-attachment-id="17884" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/f2-aadesign_ingolstadt-swallow-houses_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg" data-orig-size="400,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Rudolf Wittmann&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528969436&quot;,&quot;copyright&quot;:&quot;Rudolf Wittmann&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-AAdesign_ingolstadt-swallow houses_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg?w=400" class="wp-image-17884 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg 400w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-swallow-houses_resize-e1556898615633.jpg?w=300 300w" sizes="(max-width: 400px) 100vw, 400px"   /><p id="caption-attachment-17884" class="wp-caption-text">Swallow nests on a building in Ingolstadt. <em>Image courtesy Gemeinnützige Wohnungsbaugesellschaft Ingolstadt (GWG), Ingolstadt, Germany.</em></p></div>
<p>In Ingolstadt, the project is a newly built 161-unit housing complex spread across five buildings with a courtyard in between. Hauck and Weisser worked with the housing company, <a href="https://www.gemeinnuetzige.de" target="_blank" rel="noopener">Gemeinnützige Wohnungsbaugesellschaft,</a> or GWG, to adjust the project’s design to target three species: the house sparrow, the European hedgehog, and the red admiral butterfly.</p>
<p>“They told us what they would like and we’re doing it, one to one,” says Rudolf Wittmann, the head of the landscape department at GWG, speaking through an interpreter. The interventions include designing drainage areas where rainwater can collect, adding sand areas where sparrows can bathe, and affixing dozens of commercially produced bird and bat boxes to the building facades and roof areas. They’re also changing the routines of their in-house gardeners so that the green spaces have more of what these species need to thrive.</p>
<p>“These are quite simple things to do,” Wittmann says. “It’s sometimes about not mowing the meadow too often, just twice a year or once a year, even. And also allowing things like nettles to grow instead of getting rid of them, leaving piles of wood. It’s like wilderness. Organized wilderness.”</p>
<p>Hauck says simplicity is key. By narrowing in on only a few species and identifying the basic elements each requires in places such as a building’s roof or a courtyard, designing around animals is less about creating habitats from whole cloth than simply checking a few boxes off a list.</p>
<p>GWG has already begun adding elements of the Animal-Aided Design approach into other housing renovation projects and expects to begin planning new projects with animals in mind, Wittmann says. Residents seem to like the change as well. “We haven’t had any complaints about too many bees or too many flowers or too many butterflies,” Wittmann says.</p>
<div data-shortcode="caption" id="attachment_17885" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-17885" data-attachment-id="17885" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/f2-aadesign_180302_isn-ausstellung-eroffnung_rb-5-resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg" data-orig-size="400,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-AAdesign_180302_ISN-Ausstellung-Eröffnung_RB (5)-RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg?w=400" class="wp-image-17885 size-full" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg?w=730" alt="" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg 400w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg?w=150 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_180302_isn-ausstellung-erc3b6ffnung_rb-5-resize-e1556898835851.jpg?w=300 300w" sizes="(max-width: 400px) 100vw, 400px"   /><p id="caption-attachment-17885" class="wp-caption-text">Thomas Hauck, left, and Wolfgang Weisser. <em>Photo by Robert Bischer.</em></p></div>
<p>In Munich, the project is a 99-unit expansion of an existing housing development, to replace what was once a tree-lined open space with three five-story apartment buildings. Working with the state-run housing provider <a href="https://www.gewofag.de//web.nsf/id/home-gewofag" target="_blank" rel="noopener">GEWOFAG</a> and its contracted designers, Hauck and Weisser have integrated bird and bat nesting spaces into the building facades and roofs and adjusted the planting plan to create more insect habitat. They’ve also helped design drawer-like nesting habitats for hedgehogs, an 18-foot sculptural bird and bat nesting pole, and a rooftop array of plantings that will test the habitat potential for insects with different soil depths and surface features. Like Weisser’s previous meadow experiment, each section of green roof will be monitored over time to determine the ideal conditions. Construction is nearly complete, and residents are expected to move in later this year.</p>
<p>Stefan Feller is leading the project for GEWOFAG, and he says implementing all these measures adds only a small fraction to the project’s overall multimillion-euro cost—about €15,000, which was diverted from its marketing and public relations budget. He says the costs could have been even lower if the Animal-Aided Design measures weren’t added on after the design was mostly finalized. The construction timeline, he says, allowed for only so many changes. “It’s normally very strictly and tightly planned,” Feller says, through an interpreter. “To build a house is difficult even without Animal-Aided Design.”</p>
<p>Despite a nearly complete design, integrating Hauck and Weisser’s suggestions “wasn’t difficult at all,” says Katrin Hauth, an architect at Munich-based <a href="https://www.bogevisch.de/en/home.html" target="_blank" rel="noopener">Bogevischs Buero,</a> the project’s architect. She says it was fun to find new ways of adding animal-friendly features to the project, such as the tiny crevices they opened for bat nesting spaces beneath the roof’s ledge. It will be up to future clients whether these measures can be implemented in other projects, Hauth says, “but from my side, obviously yes, I’d be glad to do so in the future.”</p>
<p>These positive first project experiences have validated Hauck and Weisser’s ideas, but they’ve still faced skepticism. Weisser says some traditional nature conservationists were not particularly welcoming of the idea when they mailed them their pamphlet. “They think it’s too artificial, and they think nature is basically where there is no human, and therefore it is impossible to combine conservation and humans,” Weisser says. “For them, anything that’s designed is not nature.”</p>
<div data-shortcode="caption" id="attachment_17888" style="width: 740px" class="wp-caption alignright"><img aria-describedby="caption-attachment-17888" data-attachment-id="17888" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/f2-aadesign_open-abb_6-copy2_resize_final/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg" data-orig-size="750,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-AAdesign_open-Abb_6 copy2_RESIZE_FINAL" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=730" class="size-full wp-image-17888" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=730&#038;h=637" alt="" width="730" height="637" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=730&amp;h=637 730w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=150&amp;h=131 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg?w=300&amp;h=262 300w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_open-abb_6-copy2_resize_final.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p id="caption-attachment-17888" class="wp-caption-text"><em>Image by Rupert Schelle.</em></p></div>
<p>But many groups have come around to the idea. A bird conservation group in Bavaria, the Landesbund für Vogelschutz, helped advise on the Munich project, and Hauck and Weisser have received funding from Germany’s federal office of nature conservation, the <a href="https://www.bfn.de" target="_blank" rel="noopener">Bundesamt für Naturschutz,</a> to conduct a nationwide study of housing associations to gauge the feasibility of expanding Animal-Aided Design to new locations. Hauck and Weisser have been steadily expanding their Animal-Aided Design tool kit, creating more than 40 species profiles that designers can use to understand the life cycles and habitat requirements of the urban animals their projects might otherwise displace.</p>
<p>At this point, Animal-Aided Design is still an experimental idea. Only after years of monitoring these first built projects will Hauck and Weisser be able to confirm that their design interventions have indeed created the urban habitats they envision. But they remain confident. “I’m sure it works,” Weisser says. “It will be interesting to see to what extent it works.”</p>
<p>The lack of concrete proof isn’t stopping them from trying to spread their idea as far as they can. The two recently started their own design consultancy, Studio Animal Aided Design, and are now applying their design approach to a large-scale urban development project in Berlin that may one day replace a soon-to-be-decommissioned airport.</p>
<p>They are using their first projects to create a simple collection of design interventions and techniques that architects and landscape architects can add to their projects. “We want to produce specific design solutions and ideas, but also standard technical solutions that you can use,” Hauck says. “Because otherwise you always have to start new.”</p>
<div data-shortcode="caption" id="attachment_17886" style="width: 740px" class="wp-caption alignright"><img aria-describedby="caption-attachment-17886" data-attachment-id="17886" data-permalink="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/f2-aadesign_ingolstadt-bat-houses_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Rudolf Wittmann&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528801331&quot;,&quot;copyright&quot;:&quot;Rudolf Wittmann&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2-AAdesign_ingolstadt-bat houses_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=300" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=730" class="size-full wp-image-17886" src="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=730&#038;h=487" alt="" width="730" height="487" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=730&amp;h=487 730w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=150&amp;h=100 150w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg?w=300&amp;h=200 300w, https://landscapearchitecturemag.files.wordpress.com/2019/05/f2-aadesign_ingolstadt-bat-houses_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /><p id="caption-attachment-17886" class="wp-caption-text">Installing commercially available bat boxes. <em>Image courtesy Gemeinnützige Wohnungsbaugesellschaft Ingolstadt (GWG), Ingolstadt, Germany.</em></p></div>
<p>It’s important to make it simple for designers to accommodate the needs of animals, Hauck says, because habitat and biodiversity are still somewhat fringe concerns in the big business of urban development. He and Weisser hope that someday Animal-Aided Design, by that name or not, becomes standard practice for designers, and that urban animals are able to coexist with urban development.</p>
<p>“If you just rely on animals coming,” Weisser says, “you’ll be disappointed.”</p>
<p><em><a href="http://nate-berg.com" target="_blank" rel="noopener">Nate Berg</a> is a freelance writer based in Berlin.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17880" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17880" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17880" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17880" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-17880-5d0116fb824a5' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=22166610&amp;post_id=17880&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-17880-5d0116fb824a5&amp;domain=landscapearchitecturemagazine.org' data-name='like-post-frame-22166610-17880-5d0116fb824a5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/birds/" rel="category tag">BIRDS</a>, <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/features/" rel="category tag">FEATURES</a>, <a href="https://landscapearchitecturemagazine.org/category/habitat/" rel="category tag">HABITAT</a>, <a href="https://landscapearchitecturemagazine.org/category/research/" rel="category tag">RESEARCH</a>, <a href="https://landscapearchitecturemagazine.org/category/species/" rel="category tag">SPECIES</a>, <a href="https://landscapearchitecturemagazine.org/category/wildlife/" rel="category tag">WILDLIFE</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/aad-animal-aided-design/" rel="tag">AAD: Animal Aided Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/animal-aided-design/" rel="tag">Animal-Aided Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/bats/" rel="tag">bats</a>, <a href="https://landscapearchitecturemagazine.org/tag/bavaria/" rel="tag">Bavaria</a>, <a href="https://landscapearchitecturemagazine.org/tag/biodiversity/" rel="tag">biodiversity</a>, <a href="https://landscapearchitecturemagazine.org/tag/biology/" rel="tag">biology</a>, <a href="https://landscapearchitecturemagazine.org/tag/birds-2/" rel="tag">birds</a>, <a href="https://landscapearchitecturemagazine.org/tag/bogevischs-buero/" rel="tag">Bogevischs Buero</a>, <a href="https://landscapearchitecturemagazine.org/tag/breeding/" rel="tag">breeding</a>, <a href="https://landscapearchitecturemagazine.org/tag/bundesamt-fur-naturschutz/" rel="tag">Bundesamt für Naturschutz</a>, <a href="https://landscapearchitecturemagazine.org/tag/conservation/" rel="tag">conservation</a>, <a href="https://landscapearchitecturemagazine.org/tag/courtyard/" rel="tag">Courtyard</a>, <a href="https://landscapearchitecturemagazine.org/tag/der-spiegel/" rel="tag">Der Spiegel</a>, <a href="https://landscapearchitecturemagazine.org/tag/design/" rel="tag">design</a>, <a href="https://landscapearchitecturemagazine.org/tag/design-standards/" rel="tag">design standards</a>, <a href="https://landscapearchitecturemagazine.org/tag/drainage/" rel="tag">drainage</a>, <a href="https://landscapearchitecturemagazine.org/tag/drawing/" rel="tag">drawing</a>, <a href="https://landscapearchitecturemagazine.org/tag/ecosystem/" rel="tag">ecosystem</a>, <a href="https://landscapearchitecturemagazine.org/tag/entomologist/" rel="tag">entomologist</a>, <a href="https://landscapearchitecturemagazine.org/tag/european-hedgehog/" rel="tag">European hedgehog</a>, <a href="https://landscapearchitecturemagazine.org/tag/facades/" rel="tag">facades</a>, <a href="https://landscapearchitecturemagazine.org/tag/fauna/" rel="tag">fauna</a>, <a href="https://landscapearchitecturemagazine.org/tag/federal-office-of-nature-conservation/" rel="tag">federal office of nature conservation</a>, <a href="https://landscapearchitecturemagazine.org/tag/food/" rel="tag">FOOD</a>, <a href="https://landscapearchitecturemagazine.org/tag/gemeinnutzige-wohnungsbaugesellschaft/" rel="tag">Gemeinnützige Wohnungsbaugesellschaft</a>, <a href="https://landscapearchitecturemagazine.org/tag/gewofag/" rel="tag">GEWOFAG</a>, <a href="https://landscapearchitecturemagazine.org/tag/habitat-2/" rel="tag">habitat</a>, <a href="https://landscapearchitecturemagazine.org/tag/house-sparrow/" rel="tag">house sparrow</a>, <a href="https://landscapearchitecturemagazine.org/tag/housing/" rel="tag">housing</a>, <a href="https://landscapearchitecturemagazine.org/tag/ingolstadt/" rel="tag">Ingolstadt</a>, <a href="https://landscapearchitecturemagazine.org/tag/insects/" rel="tag">insects</a>, <a href="https://landscapearchitecturemagazine.org/tag/katrin-hauth/" rel="tag">Katrin Hauth</a>, <a href="https://landscapearchitecturemagazine.org/tag/landesbund-fur-vogelschutz/" rel="tag">Landesbund für Vogelschutz</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/munich/" rel="tag">Munich</a>, <a href="https://landscapearchitecturemagazine.org/tag/nate-berg/" rel="tag">Nate Berg</a>, <a href="https://landscapearchitecturemagazine.org/tag/nesting/" rel="tag">nesting</a>, <a href="https://landscapearchitecturemagazine.org/tag/rainwater/" rel="tag">rainwater</a>, <a href="https://landscapearchitecturemagazine.org/tag/red-admiral-butterfly/" rel="tag">red admiral butterfly</a>, <a href="https://landscapearchitecturemagazine.org/tag/rendering/" rel="tag">rendering</a>, <a href="https://landscapearchitecturemagazine.org/tag/roof/" rel="tag">roof</a>, <a href="https://landscapearchitecturemagazine.org/tag/rudolf-wittmann/" rel="tag">Rudolf Wittmann</a>, <a href="https://landscapearchitecturemagazine.org/tag/suddeutsche-zeitung/" rel="tag">Süddeutsche Zeitung</a>, <a href="https://landscapearchitecturemagazine.org/tag/species/" rel="tag">SPECIES</a>, <a href="https://landscapearchitecturemagazine.org/tag/stefan-feller/" rel="tag">Stefan Feller</a>, <a href="https://landscapearchitecturemagazine.org/tag/studio-animal-aided-design/" rel="tag">Studio Animal Aided Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/technical-university-of-munich/" rel="tag">Technical University of Munich</a>, <a href="https://landscapearchitecturemagazine.org/tag/thomas-hauck/" rel="tag">Thomas Hauck</a>, <a href="https://landscapearchitecturemagazine.org/tag/urban-development/" rel="tag">urban development</a>, <a href="https://landscapearchitecturemagazine.org/tag/urban-habitat/" rel="tag">urban habitat</a>, <a href="https://landscapearchitecturemagazine.org/tag/wolfgang-weisser/" rel="tag">Wolfgang Weisser</a> | 											1 Comment									</p>
				
<!-- You can start editing here. -->

<h3 id="comments">One Response</h3>

	<ol class="commentlist">
			<li class="comment byuser comment-author-ecotonelanddesign even thread-even depth-1 highlander-comment" id="comment-78198">
		<div id="div-comment-78198">
		<div class="cmtinfo"><em> on <a href="#comment-78198" title="">June 11, 2019 at 1:31 pm</a> | <a rel='nofollow' class='comment-reply-link' href='/2019/06/11/creature-comforts/?replytocom=78198#respond' data-commentid="78198" data-postid="17880" data-belowelement="div-comment-78198" data-respondelement="respond" aria-label='Reply to ecotonelanddesign'>Reply</a></em> <img alt='' src='https://1.gravatar.com/avatar/17a2120ac5fbb87b0c9adbf09c512bac?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <cite>ecotonelanddesign</cite></div>
						<p>I like the way these landscape architects and clients are moving forward to fill ecological gaps with solutions that may (or may not) work. Environmental fragmentation will not be totally eliminated, but genetic biodiversity may be bolstered when any site success happens.</p>
			<br style="clear: both" />
		</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

  <div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/11/creature-comforts/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ef84553a8f" /><input type="hidden" name="_wp_http_referer" value="/2019/06/11/creature-comforts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30bb53e877" /></p>
<input type="hidden" name="genseq" value="1560352507" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg" alt="Order Your Land"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: JUNE 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg" class="image wp-image-18013 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: JUNE 2019" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="18013" data-permalink="https://landscapearchitecturemagazine.org/lam_june19_cover-2_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_June19_Cover 2_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/06/lam_june19_cover-2_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: April 2019</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bt.royle.com/publication/?i=573617#%7B%22issue_id%22:573617,%22page%22:0%7D"><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg" class="image wp-image-17740 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2019 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="17740" data-permalink="https://landscapearchitecturemagazine.org/lam_apr19_cover-fin_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr19_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/04/lam_apr19_cover-fin_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 158.25358851675%; padding: 1px; margin: 1px;"  title="CITIES (268)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 113.27751196172%; padding: 1px; margin: 1px;"  title="ECOLOGY (174)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 128.58851674641%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (206)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/online-only/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="ONLINE ONLY (303)">ONLINE ONLY</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 100.35885167464%; padding: 1px; margin: 1px;"  title="PARKS (147)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 111.36363636364%; padding: 1px; margin: 1px;"  title="PEOPLE (170)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 83.133971291866%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (111)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 86.483253588517%; padding: 1px; margin: 1px;"  title="PLANNING (118)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 95.095693779904%; padding: 1px; margin: 1px;"  title="PLANTS (136)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 77.392344497608%; padding: 1px; margin: 1px;"  title="PRACTICE (99)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 82.177033492823%; padding: 1px; margin: 1px;"  title="RESEARCH (109)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/resilience/" style="font-size: 75.478468899522%; padding: 1px; margin: 1px;"  title="RESILIENCE (95)">RESILIENCE</a> <a href="https://landscapearchitecturemagazine.org/category/species/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="SPECIES (94)">SPECIES</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 118.54066985646%; padding: 1px; margin: 1px;"  title="WATER (185)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/">CREATURE COMFORTS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/06/10/drawing-in-mchargs-footsteps/">DRAWING IN MCHARG’S&nbsp;FOOTSTEPS</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/06/03/june-lam-growing-up/">JUNE LAM: GROWING&nbsp;UP</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/28/mla-roi/">MLA ROI</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2019/05/23/art-directors-cut-may-23/">ART DIRECTOR&#8217;S CUT, MAY&nbsp;23</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2019/06/11/creature-comforts/" class="bump-view" data-bump-view="tp">
						CREATURE COMFORTS					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2019/06/10/drawing-in-mchargs-footsteps/" class="bump-view" data-bump-view="tp">
						DRAWING IN MCHARG’S FOOTSTEPS					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2016/02/22/soft-landing/" class="bump-view" data-bump-view="tp">
						SOFT LANDING					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2018/01/25/new-roots-las-nuevas-raices/" class="bump-view" data-bump-view="tp">
						NEW ROOTS / LAS NUEVAS RAÍCES					</a>
										</li>
								<li>
										<a href="https://landscapearchitecturemagazine.org/2012/06/20/monumental-prices/" class="bump-view" data-bump-view="tp">
						MONUMENTAL PRICES					</a>
										</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-17294"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
<li class="page_item page-item-15"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/LandArchMag" href="https://twitter.com/LandArchMag">My Tweets</a></li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="234" height="73" src="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" class="image wp-image-17272 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" srcset="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png 234w, https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=150&amp;h=47 150w" sizes="(max-width: 234px) 100vw, 234px" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2019/01/aslalogotlr.png?w=234" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201924y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-17a2120ac5fbb87b0c9adbf09c512bac">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request&domain=landscapearchitecturemagazine.org","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=312212cf5c","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"17880","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22166610" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://landscapearchitecturemagazine.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Landscape Architecture Magazine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dc8d8b5a0b" /><input type="hidden" name="_wp_http_referer" value="/2019/06/11/creature-comforts/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2019\/06\/11\/creature-comforts\/":17880};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/11/creature-comforts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F06%2F11%2Fcreature-comforts%2F&signup_flow=account&domain=landscapearchitecturemagazine.org","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"a66026f6eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b4415b766\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2019\/06\/11\/creature-comforts\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2019%2F06%2F11%2Fcreature-comforts%2F","postID":"17880","shortlink":"https:\/\/wp.me\/p1v0xY-4Eo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/17880","statsLink":"https:\/\/wordpress.com\/stats\/post\/17880\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,928 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F06%2F11%2Fcreature-comforts%2F&signup_flow=account&domain=landscapearchitecturemagazine.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"cf36175d2a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2019%2F06%2F11%2Fcreature-comforts%2F","blog_id":"22166610","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22166610&v=wpcom&tz=-4&user_id=0&subd=landscapearchitecturemag","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkU1uAjEMhS/UTKAtKpuqR6kyiQFn8lfbgXJ7gsTALFDUrmzZ/l6eXvSpKJuTQBLtWTs4ooXyO3h+0YtVrKqEusfEOuAErH8qVDiY5ALQfIzJhurasgnZHGMDFUEJ5yFi6ih6kGLspL+bgN4ZC2POk4I4gvsrJScUAVKCEQIm6HDGNTdqNKSj4ca0TuUjEOHV+n32TwWh5oV7kBXM6Qrdu2e5cXlEtZz7Fjidb2VYXj15yxrKlSHMGal50PM3IUcQ9Tasbh+RKXbuS2ZRu2CQNB8MYdrPtUFf8XO92Xy8r7fb1au/AEWh5J8='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'17880','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLHhNZlpQSkhfJWk2NzJSeHF8SVElSVk/eS03UUs3fHddQ11bX09wZF1wfFpXV3B8VGtoOHZ4V3FyNnRfS2dSVFYmWjNHeFhqdWR0eGtGeUE0UnM0RXR1RndoTS5hS3l4azRZLUVkQUd+dlljUlYrV3dvfG5OSlkvPTA/biw5Ty8vWCZxS19rMmVZZGN2Mms1P1k4P0I2Rk1+PW9aWX5yc0xvVWVtNHNsQjk5VDRHVlM3UVAuVkFsem1iUi0sP0V5VzNmQXJNa3xQNiV+SHxLJWd4XStubUVVbnNuTnNGW1VOW0kweTdrK1hNMlEwUjB1LFJpWi5ELzJidms='}]);
_stq.push([ 'clickTrackerInit', '22166610', '17880' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 134 seconds ago
	generated in 0.180 seconds
	served from batcache in 0.005 seconds
	expires in 166 seconds
-->
