<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>FIRST ON THE GROUND | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; FIRST ON THE GROUND Comments Feed" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1606916910' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/style.css?ver=1599468524' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mistylook-css'  href='https://c0.wp.com/p/jetpack/9.2.1/modules/custom-css/custom-css/css/blank.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://landscapearchitecturemagazine.org/wp-json/" /><link rel="alternate" type="application/json" href="https://landscapearchitecturemagazine.org/wp-json/wp/v2/posts/22018" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-5J8' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3201009708798496" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="description" content="BY ZACH MORTICE Andrew Sargeant is the first Enterprise Rose Fellow from landscape architecture. &nbsp; For the first time in its 20-year history, Enterprise Community Partners, the nonprofit housing and advocacy organization, has selected a fellow from landscape architecture for the prestigious Rose Fellowship. The fellowship pairs early career designers with nonprofits and community organizations&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FIRST ON THE GROUND" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/" />
<meta property="og:description" content="BY ZACH MORTICE Andrew Sargeant is the first Enterprise Rose Fellow from landscape architecture. &nbsp; For the first time in its 20-year history, Enterprise Community Partners, the nonprofit housi…" />
<meta property="article:published_time" content="2020-12-22T15:28:07+00:00" />
<meta property="article:modified_time" content="2020-12-22T15:28:07+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="361" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="FIRST ON THE GROUND" />
<meta name="twitter:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=51c2a3edf9" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="section-index" class="post-template-default single single-post postid-22018 single-format-standard custom-background">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="http://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19196"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2020/12/17/the-dark-side-of-light/" rel="prev">THE DARK SIDE OF LIGHT</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-22018 post type-post status-publish format-standard hentry category-cities category-ecology category-economics category-environment category-environmental-justice category-healing-gardens category-healthy-communities category-online-only category-parks category-practice category-recreation category-resilience category-the-client category-transportation category-water tag-andrew-sargeant tag-cleveland-neighborhood-progress tag-enterprise-community-partners tag-enterprise-rose-fellowship tag-inequality" id="post-22018">
				<div class="posttitle">
					<h2>FIRST ON THE GROUND</h2>
					<p class="post-info">December 22, 2020 by <a href="https://landscapearchitecturemagazine.org/author/zachmortice/" title="Posts by zachmortice">zachmortice</a>  </p>
				</div>

				<div class="entry">
					<h1>BY ZACH MORTICE</h1>
<div id="attachment_22024" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22024" data-attachment-id="22024" data-permalink="https://landscapearchitecturemagazine.org/site-plan-with-view-locations_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=750%2C361&amp;ssl=1" data-orig-size="750,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Site Plan with View Locations_RESIZE" data-image-description data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=730%2C351&amp;ssl=1" loading="lazy" class="size-full wp-image-22024 jetpack-lazy-image" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=730%2C351&#038;ssl=1" alt width="730" height="351" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=300%2C144&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=150%2C72&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=730%2C351&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-22024" data-attachment-id="22024" data-permalink="https://landscapearchitecturemagazine.org/site-plan-with-view-locations_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=750%2C361&amp;ssl=1" data-orig-size="750,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Site Plan with View Locations_RESIZE" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?fit=730%2C351&amp;ssl=1" loading="lazy" class="size-full wp-image-22024" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=730%2C351&#038;ssl=1" alt="" width="730" height="351" srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=300%2C144&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Site-Plan-with-View-Locations_RESIZE.jpg?resize=150%2C72&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-22024" class="wp-caption-text">Andrew Sargeant&#8217;s design for a stormwater retention park that&#8217;s part of Cleveland&#8217;s Rockefeller Park. <em>Image courtesy Andrew Sargeant, ASLA.</em></p></div>
<h2>Andrew Sargeant is the first Enterprise Rose Fellow from landscape architecture.</h2>
<p>&nbsp;</p>
<p>For the <a href="https://www.enterprisecommunity.org/news-and-events/news-releases/2020-11_new-rose-fellowship-class-announced" target="_blank" rel="noopener">first time</a> in its 20-year history,<a href="https://www.enterprisecommunity.org" target="_blank" rel="noopener"> Enterprise Community Partners,</a> the nonprofit housing and advocacy organization, has selected a fellow from landscape architecture for the prestigious <a href="https://www.enterprisecommunity.org/solutions-and-innovation/rose-fellowship" target="_blank" rel="noopener">Rose Fellowship.</a> The fellowship pairs early career designers with nonprofits and community organizations to develop equitable housing and open space in cities and small towns across the country. Andrew Sargeant, ASLA, will work with <a href="http://www.clevelandnp.org/">Cleveland Neighborhood Progress (CNP)</a> on urban design and landscape architecture projects that generate equitable, high-quality public space through 2022.</p>
<p>Sargeant has been very active since he graduated from Temple University in 2016. A former <a href="https://www.lafoundation.org/what-we-do/leadership/laf-fellowship/laf-fellows#andrew-sargeant">2018–2019 Landscape Architecture Foundation (LAF) Fellow,</a> Sargeant has worked at <a href="https://www.theolinstudio.com" target="_blank" rel="noopener">OLIN</a> in Philadelphia and <a href="https://www.lionheartplaces.com" target="_blank" rel="noopener">Lionheart Places</a> in Austin, Texas. He will continue on as the vice president of the board of the <a href="https://theurbanstudio.org/home">Urban Studio,</a> the nonprofit design collaborative he launched with LAF fellows Kendra Hyson, ASLA; Maisie Hughes; and Daví de la Cruz, Associate ASLA, that supports high school-age kids who are interested in design careers.<span id="more-22018"></span></p>
<p>In the past, host organizations could select from a pool of potential fellows that included landscape designers, but this was the first year that some fellowships were held only for landscape designers. To ensure that Enterprise could select ideal candidates for landscape fellowships, they worked with the landscape architecture professor Kofi Boone, FASLA, of North Carolina State University to help define the criteria.</p>
<div id="attachment_22023" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-22023" data-attachment-id="22023" data-permalink="https://landscapearchitecturemagazine.org/andrew-sargeant-headshot_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596800779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Andrew Sargeant Headshot_RESIZE" data-image-description data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" loading="lazy" class="size-full wp-image-22023 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-22023" data-attachment-id="22023" data-permalink="https://landscapearchitecturemagazine.org/andrew-sargeant-headshot_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596800779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Andrew Sargeant Headshot_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?fit=300%2C300&amp;ssl=1" loading="lazy" class="size-full wp-image-22023" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/Andrew-Sargeant-Headshot_RESIZE-e1608313118381.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript><p id="caption-attachment-22023" class="wp-caption-text">Andrew Sargeant, ASLA, the first Rose Fellow from landscape architecture.<em> Image courtesy Andrew Sargeant, ASLA.</em></p></div>
<p>Sargeant has been working remotely with CNP since October 1 and is planning to relocate to Cleveland in 2021. And as he immerses himself in the history of the city and the litany of inequalities that often fall squarely on racial lines, Sargeant says he wants to find ways to leave Cleveland with more equitable public space in the neighborhoods that need it the most. More specifically, he says he will focus on the cultural elements of underserved communities to drive reinvestment. “I give people the reference of Chinatowns when I talk about this,” he says. “There’s a very specific cultural designation in a lot of areas within certain cities, and this is me trying to probe, ‘Is that possible, and should that be the way to go about reinvestment in some of these underserved communities?’”</p>
<p>Sargeant’s host organization, CNP, is a community development funding intermediary that works with community development corporations and focuses on, among other things, placemaking, <a href="http://www.clevelandnp.org/planning/">planning,</a> and <a href="http://www.clevelandnp.org/resilientcleveland/">climate resiliency.</a> Mark Matel, the program director for the Enterprise Rose Architectural Fellowship, says CNP’s application was especially compelling because “they were really trying to focus on how landscape architecture can bring initiatives of equity and resiliency in their communities.”</p>
<p>Early in his tenure with CNP, Sargeant has been working on plans to better connect Cleveland neighborhoods with park space and to Lake Erie. He’s also working on ways to restore disused and abused green space in Cleveland’s poorest neighborhoods. Another initiative he’s been pulled into is Cleveland’s <a href="https://www.bikecleveland.org/visionzero/">Vision Zero</a> initiative to eliminate traffic fatalities and severe injuries. In each case, he’s working directly with local CNP partners that are spearheading these projects. “He’s blended in seamlessly,” says Linda Warren, CNP&#8217;s senior vice president of placemaking.</p>
<p>The addition of landscape architects to the Rose Fellowship is an opportunity to demonstrate that landscape architects should take a “comprehensive” view of urban environments, Sargeant says. Landscape architects can be the “point guards of most teams,” he says—the playmakers that create a plan and connect the dots.</p>
<div id="attachment_22025" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22025" data-attachment-id="22025" data-permalink="https://landscapearchitecturemagazine.org/east-side-rockefeller-park-access_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=750%2C1000&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605372814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;53&quot;,&quot;shutter_speed&quot;:&quot;0.001236&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="East Side Rockefeller Park Access_RESIZE" data-image-description data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=730%2C973&amp;ssl=1" loading="lazy" class="size-full wp-image-22025 jetpack-lazy-image" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=730%2C973&#038;ssl=1" alt width="730" height="973" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=150%2C200&amp;ssl=1 150w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=730%2C973&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-22025" data-attachment-id="22025" data-permalink="https://landscapearchitecturemagazine.org/east-side-rockefeller-park-access_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=750%2C1000&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605372814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;53&quot;,&quot;shutter_speed&quot;:&quot;0.001236&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="East Side Rockefeller Park Access_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?fit=730%2C973&amp;ssl=1" loading="lazy" class="size-full wp-image-22025" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=730%2C973&#038;ssl=1" alt="" width="730" height="973" srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/East-Side-Rockefeller-Park-Access_RESIZE.jpg?resize=150%2C200&amp;ssl=1 150w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-22025" class="wp-caption-text">Rockefeller Park in Cleveland, one of the park spaces Sargeant is reimagining with Cleveland Neighborhood Progress. <em>Image courtesy Andrew Sargeant, ASLA.</em></p></div>
<p>Warren says that she prizes Sargeant for his ability to see “the space beyond the building.” Rose Fellows, she says, “bring a design lens that none of us have.”</p>
<p>Increasingly, a landscape architect’s talents for collaboration and organization can be as important as any designed place. “A public park can only do so much. You have to be aware of your limits in regard to agency,” Sargeant says. “The most efficacy I could have is giving community members [and] other organizations that are in the city doing this work more capacity, more vocabulary to talk about this.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22018" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22018" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22018" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22018" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-22018-5fe25575f3c41' data-src='https://widgets.wp.com/likes/#blog_id=22166610&amp;post_id=22018&amp;origin=landscapearchitecturemagazine.org&amp;obj_id=22166610-22018-5fe25575f3c41' data-name='like-post-frame-22166610-22018-5fe25575f3c41'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/ecology/" rel="category tag">ECOLOGY</a>, <a href="https://landscapearchitecturemagazine.org/category/economics/" rel="category tag">ECONOMICS</a>, <a href="https://landscapearchitecturemagazine.org/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://landscapearchitecturemagazine.org/category/environmental-justice/" rel="category tag">ENVIRONMENTAL JUSTICE</a>, <a href="https://landscapearchitecturemagazine.org/category/healing-gardens/" rel="category tag">HEALING GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/healthy-communities/" rel="category tag">HEALTHY COMMUNITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/online-only/" rel="category tag">ONLINE ONLY</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/category/practice/" rel="category tag">PRACTICE</a>, <a href="https://landscapearchitecturemagazine.org/category/recreation/" rel="category tag">RECREATION</a>, <a href="https://landscapearchitecturemagazine.org/category/resilience/" rel="category tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/category/the-client/" rel="category tag">THE CLIENT</a>, <a href="https://landscapearchitecturemagazine.org/category/transportation/" rel="category tag">TRANSPORTATION</a>, <a href="https://landscapearchitecturemagazine.org/category/water/" rel="category tag">WATER</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/andrew-sargeant/" rel="tag">Andrew Sargeant</a>, <a href="https://landscapearchitecturemagazine.org/tag/cleveland-neighborhood-progress/" rel="tag">Cleveland Neighborhood Progress</a>, <a href="https://landscapearchitecturemagazine.org/tag/enterprise-community-partners/" rel="tag">Enterprise Community Partners</a>, <a href="https://landscapearchitecturemagazine.org/tag/enterprise-rose-fellowship/" rel="tag">Enterprise Rose Fellowship</a>, <a href="https://landscapearchitecturemagazine.org/tag/inequality/" rel="tag">Inequality</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/feed/">Comments RSS</a></span>
</p>
</div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/22/first-on-the-ground/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&#038;postid=22018&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d322b62f810b03288331117b1a8757935fc1ae92#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Subscribe to LAM Digital: December 2020</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-21916 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: December 2020" data-attachment-id="21916" data-permalink="https://landscapearchitecturemagazine.org/lam_dec20_cover-fin_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Dec20_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/12/LAM_Dec20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>Free Digital Issue: September 2020</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bt.royle.com/publication/?i=670045"><img width="750" height="875" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-21325 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Free Digital Issue: September 2020" data-attachment-id="21325" data-permalink="https://landscapearchitecturemagazine.org/lam_sep20_cover_resize_2/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Sep20_Cover_RESIZE_2" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?resize=257%2C300&amp;ssl=1 257w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/09/LAM_Sep20_Cover_RESIZE_2.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
		<li class="sidebox">
		<h2>Recent posts</h2>
		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/" aria-current="page">FIRST ON THE GROUND</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/17/the-dark-side-of-light/">THE DARK SIDE OF LIGHT</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/15/recovering-again/">RECOVERING, AGAIN</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/10/pained-plaza/">PAINED PLAZA</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/08/copycats-wanted/">COPYCATS WANTED</a>
									</li>
					</ul>

		</li><li class="sidebox"><h2>TOPICS</h2><form action="https://landscapearchitecturemagazine.org" method="get"><label class="screen-reader-text" for="cat">TOPICS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3471">ACCESSIBILITY</option>
	<option class="level-0" value="66130">ADA</option>
	<option class="level-0" value="12080">ARCHIVES</option>
	<option class="level-0" value="177">ART</option>
	<option class="level-0" value="366951">ASLA</option>
	<option class="level-0" value="6758">AWARDS</option>
	<option class="level-0" value="36845">BIRDS</option>
	<option class="level-0" value="178">BOOKS</option>
	<option class="level-0" value="1047603">BROWNFIELDS</option>
	<option class="level-0" value="38369">CITIES</option>
	<option class="level-0" value="34951451">CLIMATE</option>
	<option class="level-0" value="48863">CLOSE-UP</option>
	<option class="level-0" value="24514">COMPETITIONS</option>
	<option class="level-0" value="19994">CONSTRUCTION</option>
	<option class="level-0" value="13532">DETAILS</option>
	<option class="level-0" value="4907">ECOLOGY</option>
	<option class="level-0" value="657">ECONOMICS</option>
	<option class="level-0" value="1342">EDUCATION</option>
	<option class="level-0" value="1212">ENERGY</option>
	<option class="level-0" value="184">ENVIRONMENT</option>
	<option class="level-0" value="182152">ENVIRONMENTAL JUSTICE</option>
	<option class="level-0" value="904154">ENVIRONMENTAL PSYCHOLOGY</option>
	<option class="level-0" value="113127">EPA</option>
	<option class="level-0" value="8888">EXTRAS</option>
	<option class="level-0" value="124803">FARMS</option>
	<option class="level-0" value="9548">FEATURES</option>
	<option class="level-0" value="586">FOOD</option>
	<option class="level-0" value="73363">FORWARD</option>
	<option class="level-0" value="117572">GARDENS</option>
	<option class="level-0" value="69790">GOODS</option>
	<option class="level-0" value="308536">GREEN ROOFS</option>
	<option class="level-0" value="36219">HABITAT</option>
	<option class="level-0" value="10433212">HEALING GARDENS</option>
	<option class="level-0" value="400635">HEALTHY COMMUNITIES</option>
	<option class="level-0" value="6769145">HISTORIC LANDSCAPES</option>
	<option class="level-0" value="678">HISTORY</option>
	<option class="level-0" value="1908125">HOUSE CALL</option>
	<option class="level-0" value="374">IDEAS</option>
	<option class="level-0" value="63323471">IN THE ISSUE</option>
	<option class="level-0" value="11788">INTERVIEW</option>
	<option class="level-0" value="241154">INVASIVE SPECIES</option>
	<option class="level-0" value="17898499">LAND MATTERS</option>
	<option class="level-0" value="14432400">LARE</option>
	<option class="level-0" value="8994">LETTERS</option>
	<option class="level-0" value="168211">LICENSURE</option>
	<option class="level-0" value="5893">MAINTENANCE</option>
	<option class="level-0" value="27479">MATERIALS</option>
	<option class="level-0" value="51611">MEMORIAL</option>
	<option class="level-0" value="25828">MINDS</option>
	<option class="level-0" value="340879">NATIONAL PARK SERVICE</option>
	<option class="level-0" value="15427">NEW YORK CITY</option>
	<option class="level-0" value="67434">NOW</option>
	<option class="level-0" value="4100">NURSERY</option>
	<option class="level-0" value="154934">OCEANS</option>
	<option class="level-0" value="315">OFFICE</option>
	<option class="level-0" value="453007">ONLINE ONLY</option>
	<option class="level-0" value="612790">PALETTE</option>
	<option class="level-0" value="9128">PARKS</option>
	<option class="level-0" value="660">PEOPLE</option>
	<option class="level-0" value="436">PHOTOGRAPHY</option>
	<option class="level-0" value="4599">PLANNING</option>
	<option class="level-0" value="15734">PLANTS</option>
	<option class="level-0" value="533792">PLAYGROUNDS</option>
	<option class="level-0" value="19831">POLLUTION</option>
	<option class="level-0" value="24361">PRACTICE</option>
	<option class="level-0" value="3345">PRESERVATION</option>
	<option class="level-0" value="3225">REAL ESTATE</option>
	<option class="level-0" value="1034">RECREATION</option>
	<option class="level-0" value="8099">REGION</option>
	<option class="level-0" value="35349">REGULATIONS</option>
	<option class="level-0" value="668">RESEARCH</option>
	<option class="level-0" value="56877">RESIDENTIAL</option>
	<option class="level-0" value="340215">RESILIENCE</option>
	<option class="level-0" value="69998">REUSE</option>
	<option class="level-0" value="1814496">RIVER RESTORATION</option>
	<option class="level-0" value="1093">SAN FRANCISCO</option>
	<option class="level-0" value="53625">SANDY</option>
	<option class="level-0" value="24976">SCHOOLS</option>
	<option class="level-0" value="801">SECURITY</option>
	<option class="level-0" value="854053">SHORELINE</option>
	<option class="level-0" value="84203">SOIL</option>
	<option class="level-0" value="39277">SPECIES</option>
	<option class="level-0" value="209055">STREETS</option>
	<option class="level-0" value="1052">STUDENTS</option>
	<option class="level-0" value="318">TECH</option>
	<option class="level-0" value="7925095">THE BACK</option>
	<option class="level-0" value="1138803">THE CLIENT</option>
	<option class="level-0" value="192984">TRANSLATED</option>
	<option class="level-0" value="2401">TRANSPORTATION</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="4851">UNIVERSITY</option>
	<option class="level-0" value="2491">VIEWS</option>
	<option class="level-0" value="14157">WATER</option>
	<option class="level-0" value="690990288">WILDFIRE</option>
	<option class="level-0" value="23198">WILDLIFE</option>
	<option class="level-0" value="59253">WORKSTATION</option>
	<option class="level-0" value="47703819">YOUR LAND</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1" class="image wp-image-11766 alignleft attachment-245x286 size-245x286 jetpack-lazy-image" alt="YOUR LAND" loading="lazy" style="max-width: 100%; height: auto;" title="YOUR LAND" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1"></noscript></a></div></li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/22/first-on-the-ground/" class="bump-view" data-bump-view="tp" aria-current="page">FIRST ON THE GROUND</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/17/the-dark-side-of-light/" class="bump-view" data-bump-view="tp">THE DARK SIDE OF LIGHT</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/15/recovering-again/" class="bump-view" data-bump-view="tp">RECOVERING, AGAIN</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2013/12/05/landscape-blogs-you-love/" class="bump-view" data-bump-view="tp">LANDSCAPE BLOGS YOU LOVE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/05/12/the-elements-of-disaster/" class="bump-view" data-bump-view="tp">THE ELEMENTS OF DISASTER</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/08/copycats-wanted/" class="bump-view" data-bump-view="tp">COPYCATS WANTED</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/10/pained-plaza/" class="bump-view" data-bump-view="tp">PAINED PLAZA</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">SOILS: THE MEASURE OF MOISTURE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2018/10/11/a-greater-crater/" class="bump-view" data-bump-view="tp">A GREATER CRATER</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/12/03/supernatural/" class="bump-view" data-bump-view="tp">SUPERNATURAL</a>					</li>
				</ul></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/11/'> November 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/10/'> October 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/09/'> September 2020 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/08/'> August 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/07/'> July 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/06/'> June 2020 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/05/'> May 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CIRH1HUsjzl/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/128475131_717165572226726_705937712000361177_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KNQiz7INv88AX8VFwep&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=c347c9d06fccfa0f746aa5ad3b458551&#038;oe=6009BD56)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CHsu0IvMeAl/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/125514654_3506793439410945_1071798617042993562_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oBMqIYNOafsAX9MBYnt&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=7d8078cc19b0589285b494cc31197087&#038;oe=60092E5B)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CG-jHufsJK1/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/123093788_126210622336075_3453277655926668599_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D_uZ7c8TlVoAX8VKgWG&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=f8103279a8e6dc72d1840d4bac2995e4&#038;oe=60097CE3)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CDbaNMBpUX3/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/116483876_350259415986460_1704601568616993918_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4h1QKvLr7loAX-fgWjB&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=c1dd418c5b6bb8137a44f171dfd9d5ca&#038;oe=60081266)"><span class="screen-reader-text"></span></div></a>
</div>
</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="234" height="73" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" class="image wp-image-17272 alignleft attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget"><a href="https://www.asla.org/termsofuseonlinecommunities.aspx">ONLINE COMMUNITY TERMS OF USE</a></div></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202052'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2020\/12\/22\/first-on-the-ground\/":22018};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/12/22/first-on-the-ground/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.5.3' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"9e8590b15d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemagazine.org\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202052#ver=202052' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=22018&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d322b62f810b03288331117b1a8757935fc1ae92#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=22018&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d322b62f810b03288331117b1a8757935fc1ae92#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F12%2F22%2Ffirst-on-the-ground%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'22166610',post:'22018',tz:'-4',srv:'landscapearchitecturemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '22018' ]);
</script>
</body>
</html>