<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>IN PUBLIC: LONDON | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; IN PUBLIC: LONDON Comments Feed" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapearchitecturemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585283090' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/style.css?ver=1583836756' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=d180f24685316c1377c440c6bdf94f2f' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='mistylook-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/custom-css/custom-css/css/blank.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://landscapearchitecturemagazine.org/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://landscapearchitecturemagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapearchitecturemagazine.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='THE OFFICES: EVERYTHING CHANGES' href='https://landscapearchitecturemagazine.org/2020/03/27/the-offices-everything-changes/' />

<link rel="canonical" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-5dt' />
<link rel="alternate" type="application/json+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapearchitecturemagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="description" content="BY TIM WATERMAN The most noticeable thing before the lockdown was that a sense of threat had crept into every public encounter, and suspicion of contagion was pervasive. Three days in a row, out for a walk, I saw someone fall. First, an old man in a pork pie hat who fell against a bollard&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #265E15 !important;
		}
				#headerimage {
			background: url('https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/cropped-headerimg.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemagazine.org/wp-content/uploads/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IN PUBLIC: LONDON" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/" />
<meta property="og:description" content="BY TIM WATERMAN The most noticeable thing before the lockdown was that a sense of threat had crept into every public encounter, and suspicion of contagion was pervasive. Three days in a row, out fo…" />
<meta property="article:published_time" content="2020-03-31T15:39:20+00:00" />
<meta property="article:modified_time" content="2020-03-31T15:41:29+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="IN PUBLIC: LONDON" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/02/LAM2.jpg?fit=100%2C100&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://landscapearchitecturemagazine.org/?custom-css=51c2a3edf9" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-20055 single-format-standard custom-background">


<div id="navigation" class="clearfix">
	<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6714"><a href="http://landscapearchitecturemagazine.org/">Home</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6715"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6726"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
	<li id="menu-item-19196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19196"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
</ul>
</li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li></ul></div></div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2020/03/27/the-offices-everything-changes/" rel="prev">THE OFFICES: EVERYTHING CHANGES</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-20055 post type-post status-publish format-standard hentry category-cities category-online-only category-recreation category-streets tag-a-journal-of-the-plague-year tag-cholera tag-covid-19 tag-daniel-defoe tag-epidemiology tag-london tag-pandemic tag-public-health tag-public-space tag-quarantine tag-social-distancing tag-spatiotemporal tag-tim-waterman" id="post-20055">
				<div class="posttitle">
					<h2>IN PUBLIC: LONDON</h2>
					<p class="post-info">March 31, 2020 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<h1>BY TIM WATERMAN</h1>
<div id="attachment_20061" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20061" data-attachment-id="20061" data-permalink="https://landscapearchitecturemagazine.org/173_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585338389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="173_LAM_RESIZE" data-image-description data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20061 jetpack-lazy-image" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20061" data-attachment-id="20061" data-permalink="https://landscapearchitecturemagazine.org/173_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585338389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="173_LAM_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20061" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/173_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20061" class="wp-caption-text">Piccadilly Circus on a Friday night. <em>Photo by Tim Waterman.</em></p></div>
<p class="Body">The most noticeable thing before the lockdown was that a sense of threat had crept into every public encounter, and suspicion of contagion was pervasive. Three days in a row, out for a walk, I saw someone fall. First, an old man in a pork pie hat who fell against a bollard on Gerrard Street in Chinatown, still festooned with red lanterns for the Year of the Rat. Then outside the hoardings for the as-yet-unopened new entrance to Tottenham Court Road Underground station on Oxford Street, a young man was collapsed and unresponsive, being attended to by paramedics. In Covent Garden an older woman fell, carrying a bag of medical supplies—a knee brace, possibly—and when my partner and I instinctively went to help, she held up both hands to keep us at bay. Now the government has shut down, for almost a week and indefinitely, pubs, restaurants, and shops, and has ordered people to stay at home except to shop for groceries or to exercise. People are still wary, but are much better at keeping to the rule of maintaining a two-meter distance from all others at all times. This is relatively easy to observe outdoors, but indoors it turns shopping into an odd, halting dance. But in London, where it is unheard of for people to speak to strangers in public, or even to make eye contact, both of these things are seen to happen daily.<span id="more-20055"></span></p>
<p class="Body">My partner (who works in public health) and I live a stone’s throw from Oxford Circus in central London, within easy walking distance of many of London’s tourist sights: London Bridge and Borough Market are less than an hour’s walk, Buckingham Palace is a half hour at a stroll, and it is 10 minutes to either the Regent’s Park or Piccadilly Circus. The quarantine has changed our neighborhood drastically. Living here, we never go to the places the tourists visit, and we have numerous strategic walking routes that allow us to skirt around the busiest areas. Now we can sashay through Carnaby Street or right past M&amp;M’s World in Leicester Square without seeing a soul—though we still avoid M&amp;M’s World because even though it’s closed it still smells of sugar and sick-up, like a birthday party at a nursery school, which of course is now also closed.</p>
<div id="attachment_20064" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20064" data-attachment-id="20064" data-permalink="https://landscapearchitecturemagazine.org/034_lam_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585133194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00047192071731949&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="034_LAM_RESIZE" data-image-description data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20064 jetpack-lazy-image" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20064" data-attachment-id="20064" data-permalink="https://landscapearchitecturemagazine.org/034_lam_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585133194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00047192071731949&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="034_LAM_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20064" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/034_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20064" class="wp-caption-text">Pelicans in St James’s Park. <em>Photo by Tim Waterman.</em></p></div>
<p class="Body">What this holiday from other people’s holidays has shown us, though, is how hollowed out the city center has become. There has been much talk and worry for years about the large number of empty apartments, bought as financial instruments (sometimes for money laundering) rather than as homes, and also about the proliferation of Airbnb listings turning whole apartment blocks into hotels, driving out residents, and driving up rents. Soho, usually the epicenter of evening entertainment, licit and illicit, was empty of all but the occasional delivery bike or homeless person at 7:30 p.m. this Friday, and all the upstairs windows were dark. I want to say it was eerie, but it was somehow more than that: The sense of absence was transcendent, oceanic, existential.</p>
<div id="attachment_20065" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20065" data-attachment-id="20065" data-permalink="https://landscapearchitecturemagazine.org/027_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585133547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00046019328117809&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="027_LAM_RESIZE" data-image-description data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20065 jetpack-lazy-image" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20065" data-attachment-id="20065" data-permalink="https://landscapearchitecturemagazine.org/027_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585133547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.00046019328117809&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="027_LAM_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20065" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/027_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20065" class="wp-caption-text">Buckingham Palace. <em>Photo by Tim Waterman.</em></p></div>
<p class="Body">Further evidence of this preternatural emptiness was on Thursday, when <a href="https://www.nytimes.com/reuters/2020/03/26/world/europe/26reuters-health-coronavirus-britain-applause.html" target="_blank" rel="noopener noreferrer">applause</a> for the heroism of the National Health Service (NHS) workers was scheduled. While social media began to flood with live smartphone videos from the suburbs documenting the uproar as everyone leaned out their windows to clap, our neighborhood was silent except for the occasional empty bus passing by, as lonely on these city streets as a long-distance truck on a desert highway on a winter night.</p>
<div id="attachment_20066" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20066" data-attachment-id="20066" data-permalink="https://landscapearchitecturemagazine.org/022_lam_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584544461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0014367816091954&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="022_LAM_RESIZE" data-image-description data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20066 jetpack-lazy-image" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20066" data-attachment-id="20066" data-permalink="https://landscapearchitecturemagazine.org/022_lam_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A705FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584544461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.92&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0014367816091954&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="022_LAM_RESIZE" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20066" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/022_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20066" class="wp-caption-text">Inigo Jones’s St Paul’s Church, Covent Garden.<em> Photo by Tim Waterman.</em></p></div>
<p class="Body">Only five minutes from us, on Broadwick Street, is another sort of epicenter, in this case the water pump to which John Snow mapped and traced the origin of a cholera outbreak in 1854: a reminder that epidemiology is a spatiotemporal science, and that testing, tracking, and mapping disease is the best way to control disease. Sadly, our government in Britain displays the same ideology of belief over knowledge and influence over expertise that is so much in evidence in bad government everywhere. It has opted instead for a course of action that will probably prolong the pandemic and further the damage to livelihoods.</p>
<div id="attachment_20062" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20062" data-attachment-id="20062" data-permalink="https://landscapearchitecturemagazine.org/145_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585323599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="145_LAM_RESIZE" data-image-description data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20062 jetpack-lazy-image" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20062" data-attachment-id="20062" data-permalink="https://landscapearchitecturemagazine.org/145_lam_resize/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585323599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="145_LAM_RESIZE" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20062" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/145_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20062" class="wp-caption-text">A stroll in the Regent’s Park. <em>Photo by Tim Waterman.</em></p></div>
<p class="Body">Just off Broadwick Street, the Marshall Street Baths back onto an unprepossessing court, once the site of a quarantine for those stricken by the plague, and one of London’s many plague pits where the bodies of the victims were unceremoniously dumped. Before the name was changed to Dufour’s Place, the site was known as Pesthouse Close. Scratch London just a little, and what you’ll find is sordid or insalubrious. It’s worth reading Daniel Defoe’s <a href="https://www.gutenberg.org/files/376/376-h/376-h.htm" target="_blank" rel="noopener noreferrer"><i>A Journal of the Plague Year</i> </a>just to be reminded that bad government has always been bad government, and people have always reacted to a pandemic both with selflessness and abject criminal opportunism. Just as today, there were closures too, of “tippling” houses: “That disorderly tippling in taverns, ale-houses, coffee-houses, and cellars be severely looked unto, as the common sin of this time and greatest occasion of dispersing the plague.”</p>
<div id="attachment_20063" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20063" data-attachment-id="20063" data-permalink="https://landscapearchitecturemagazine.org/066_lam_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585223382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="066_LAM_RESIZE" data-image-description data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20063 jetpack-lazy-image" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt width="730" height="548" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=730%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-20063" data-attachment-id="20063" data-permalink="https://landscapearchitecturemagazine.org/066_lam_resize/" data-orig-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=750%2C563&amp;ssl=1" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XQ2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585223382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="066_LAM_RESIZE" data-image-description="" data-medium-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?fit=730%2C548&amp;ssl=1" class="size-full wp-image-20063" src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/066_LAM_RESIZE.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></noscript><p id="caption-attachment-20063" class="wp-caption-text">Lanterns in Chinatown. <em>Photo by Tim Waterman.</em></p></div>
<p class="Body">The other reminder we get from Defoe, just as spring weather and daffodils nodding in the park beckon to us from our fusty interiors, is that the plague of 1665 was at its peak in July of that year, which means that there must have been many beautiful sunny days full of birdsong when humans were very busy with dying wretchedly.</p>
<p><em><a href="https://www.ucl.ac.uk/bartlett/architecture/people/tim-waterman" target="_blank" rel="noopener noreferrer">Tim Waterman</a> lives in London and teaches at the <a href="https://www.ucl.ac.uk/bartlett/architecture/" target="_blank" rel="noopener noreferrer">Bartlett School of Architecture.</a> You can follow him on Twitter</em> <em>@tim_waterman.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20055" class="share-twitter sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20055" class="share-facebook sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20055" class="share-linkedin sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20055" class="share-pinterest sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-20055-5e83f800b76b0' data-src='https://widgets.wp.com/likes/#blog_id=22166610&amp;post_id=20055&amp;origin=landscapearchitecturemagazine.org&amp;obj_id=22166610-20055-5e83f800b76b0' data-name='like-post-frame-22166610-20055-5e83f800b76b0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/cities/" rel="category tag">CITIES</a>, <a href="https://landscapearchitecturemagazine.org/category/online-only/" rel="category tag">ONLINE ONLY</a>, <a href="https://landscapearchitecturemagazine.org/category/recreation/" rel="category tag">RECREATION</a>, <a href="https://landscapearchitecturemagazine.org/category/streets/" rel="category tag">STREETS</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/a-journal-of-the-plague-year/" rel="tag">A Journal of the Plague Year</a>, <a href="https://landscapearchitecturemagazine.org/tag/cholera/" rel="tag">cholera</a>, <a href="https://landscapearchitecturemagazine.org/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://landscapearchitecturemagazine.org/tag/daniel-defoe/" rel="tag">Daniel Defoe</a>, <a href="https://landscapearchitecturemagazine.org/tag/epidemiology/" rel="tag">epidemiology</a>, <a href="https://landscapearchitecturemagazine.org/tag/london/" rel="tag">London</a>, <a href="https://landscapearchitecturemagazine.org/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-health/" rel="tag">public health</a>, <a href="https://landscapearchitecturemagazine.org/tag/public-space/" rel="tag">Public space</a>, <a href="https://landscapearchitecturemagazine.org/tag/quarantine/" rel="tag">quarantine</a>, <a href="https://landscapearchitecturemagazine.org/tag/social-distancing/" rel="tag">social distancing</a>, <a href="https://landscapearchitecturemagazine.org/tag/spatiotemporal/" rel="tag">spatiotemporal</a>, <a href="https://landscapearchitecturemagazine.org/tag/tim-waterman/" rel="tag">Tim Waterman</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/feed/">Comments RSS</a></span>
</p>
</div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/in-public-london/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&#038;postid=20055&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9aedd2f1728c4e37e500876603b079532f6dc320#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bit.ly/YOURLAND"><img width="245" height="286" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1" class="image wp-image-11766 alignleft attachment-245x286 size-245x286 jetpack-lazy-image" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/bedit_lam_yourland_cover.jpg?fit=245%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://www.surveymonkey.com/r/YOURLANDRequestForm"><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2017/04/yourlandorderbutton1.jpg?w=730&#038;ssl=1" alt="Order Your Land" data-recalc-dims="1"></noscript></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: March 2020</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.zinio.com/landscape-architecture-magazine-m5083"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-19883 alignnone attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Subscribe to LAM Digital: March 2020" data-attachment-id="19883" data-permalink="https://landscapearchitecturemagazine.org/lam_mar20_cover-fin_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Mar20_Cover FIN_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?fit=730%2C852&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?resize=129%2C150&amp;ssl=1 129w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2020/03/LAM_Mar20_Cover-FIN_RESIZE.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>Free Digital Issue: October 2019</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://bt.royle.com/publication/?i=619044"><img width="750" height="875" src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1" class="image wp-image-18845 alignnone attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Free Digital Issue: October 2019" data-attachment-id="18845" data-permalink="https://landscapearchitecturemagazine.org/lam_10oct2019_cover-hr_resize/" data-orig-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_10Oct2019_Cover-HR_RESIZE" data-image-description="" data-medium-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=730%2C852&amp;ssl=1" data-lazy-src="https://i0.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/10/lam_10oct2019_cover-hr_resize.jpg?fit=750%2C875&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li><li class="sidebox"><h2>TOPICS</h2>		<ul>
				<li class="cat-item cat-item-3471"><a href="https://landscapearchitecturemagazine.org/category/accessibility/">ACCESSIBILITY</a>
</li>
	<li class="cat-item cat-item-66130"><a href="https://landscapearchitecturemagazine.org/category/ada/">ADA</a>
</li>
	<li class="cat-item cat-item-12080"><a href="https://landscapearchitecturemagazine.org/category/archives/">ARCHIVES</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://landscapearchitecturemagazine.org/category/art/">ART</a>
</li>
	<li class="cat-item cat-item-366951"><a href="https://landscapearchitecturemagazine.org/category/asla/">ASLA</a>
</li>
	<li class="cat-item cat-item-6758"><a href="https://landscapearchitecturemagazine.org/category/awards/">AWARDS</a>
</li>
	<li class="cat-item cat-item-36845"><a href="https://landscapearchitecturemagazine.org/category/birds/">BIRDS</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://landscapearchitecturemagazine.org/category/books/">BOOKS</a>
</li>
	<li class="cat-item cat-item-1047603"><a href="https://landscapearchitecturemagazine.org/category/brownfields/">BROWNFIELDS</a>
</li>
	<li class="cat-item cat-item-38369"><a href="https://landscapearchitecturemagazine.org/category/cities/">CITIES</a>
</li>
	<li class="cat-item cat-item-34951451"><a href="https://landscapearchitecturemagazine.org/category/climate-2/">CLIMATE</a>
</li>
	<li class="cat-item cat-item-48863"><a href="https://landscapearchitecturemagazine.org/category/close-up/">CLOSE-UP</a>
</li>
	<li class="cat-item cat-item-24514"><a href="https://landscapearchitecturemagazine.org/category/competitions/">COMPETITIONS</a>
</li>
	<li class="cat-item cat-item-19994"><a href="https://landscapearchitecturemagazine.org/category/construction/">CONSTRUCTION</a>
</li>
	<li class="cat-item cat-item-13532"><a href="https://landscapearchitecturemagazine.org/category/details/">DETAILS</a>
</li>
	<li class="cat-item cat-item-4907"><a href="https://landscapearchitecturemagazine.org/category/ecology/">ECOLOGY</a>
</li>
	<li class="cat-item cat-item-657"><a href="https://landscapearchitecturemagazine.org/category/economics/">ECONOMICS</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://landscapearchitecturemagazine.org/category/education/">EDUCATION</a>
</li>
	<li class="cat-item cat-item-1212"><a href="https://landscapearchitecturemagazine.org/category/energy/">ENERGY</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://landscapearchitecturemagazine.org/category/environment/">ENVIRONMENT</a>
</li>
	<li class="cat-item cat-item-182152"><a href="https://landscapearchitecturemagazine.org/category/environmental-justice/">ENVIRONMENTAL JUSTICE</a>
</li>
	<li class="cat-item cat-item-904154"><a href="https://landscapearchitecturemagazine.org/category/environmental-psychology/">ENVIRONMENTAL PSYCHOLOGY</a>
</li>
	<li class="cat-item cat-item-113127"><a href="https://landscapearchitecturemagazine.org/category/epa/">EPA</a>
</li>
	<li class="cat-item cat-item-8888"><a href="https://landscapearchitecturemagazine.org/category/extras/">EXTRAS</a>
</li>
	<li class="cat-item cat-item-124803"><a href="https://landscapearchitecturemagazine.org/category/farms/">FARMS</a>
</li>
	<li class="cat-item cat-item-9548"><a href="https://landscapearchitecturemagazine.org/category/features/">FEATURES</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://landscapearchitecturemagazine.org/category/food/">FOOD</a>
</li>
	<li class="cat-item cat-item-73363"><a href="https://landscapearchitecturemagazine.org/category/forward/">FORWARD</a>
</li>
	<li class="cat-item cat-item-117572"><a href="https://landscapearchitecturemagazine.org/category/gardens/">GARDENS</a>
</li>
	<li class="cat-item cat-item-69790"><a href="https://landscapearchitecturemagazine.org/category/goods/">GOODS</a>
</li>
	<li class="cat-item cat-item-308536"><a href="https://landscapearchitecturemagazine.org/category/green-roofs/">GREEN ROOFS</a>
</li>
	<li class="cat-item cat-item-36219"><a href="https://landscapearchitecturemagazine.org/category/habitat/">HABITAT</a>
</li>
	<li class="cat-item cat-item-10433212"><a href="https://landscapearchitecturemagazine.org/category/healing-gardens/">HEALING GARDENS</a>
</li>
	<li class="cat-item cat-item-400635"><a href="https://landscapearchitecturemagazine.org/category/healthy-communities/">HEALTHY COMMUNITIES</a>
</li>
	<li class="cat-item cat-item-6769145"><a href="https://landscapearchitecturemagazine.org/category/historic-landscapes/">HISTORIC LANDSCAPES</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://landscapearchitecturemagazine.org/category/history/">HISTORY</a>
</li>
	<li class="cat-item cat-item-1908125"><a href="https://landscapearchitecturemagazine.org/category/house-call/">HOUSE CALL</a>
</li>
	<li class="cat-item cat-item-374"><a href="https://landscapearchitecturemagazine.org/category/ideas/">IDEAS</a>
</li>
	<li class="cat-item cat-item-63323471"><a href="https://landscapearchitecturemagazine.org/category/in-the-issue/">IN THE ISSUE</a>
</li>
	<li class="cat-item cat-item-11788"><a href="https://landscapearchitecturemagazine.org/category/interview/">INTERVIEW</a>
</li>
	<li class="cat-item cat-item-241154"><a href="https://landscapearchitecturemagazine.org/category/invasive-species/">INVASIVE SPECIES</a>
</li>
	<li class="cat-item cat-item-17898499"><a href="https://landscapearchitecturemagazine.org/category/land-matters/">LAND MATTERS</a>
</li>
	<li class="cat-item cat-item-14432400"><a href="https://landscapearchitecturemagazine.org/category/lare/">LARE</a>
</li>
	<li class="cat-item cat-item-8994"><a href="https://landscapearchitecturemagazine.org/category/letters/">LETTERS</a>
</li>
	<li class="cat-item cat-item-168211"><a href="https://landscapearchitecturemagazine.org/category/licensure/">LICENSURE</a>
</li>
	<li class="cat-item cat-item-5893"><a href="https://landscapearchitecturemagazine.org/category/maintenance/">MAINTENANCE</a>
</li>
	<li class="cat-item cat-item-27479"><a href="https://landscapearchitecturemagazine.org/category/materials/">MATERIALS</a>
</li>
	<li class="cat-item cat-item-51611"><a href="https://landscapearchitecturemagazine.org/category/memorial/">MEMORIAL</a>
</li>
	<li class="cat-item cat-item-25828"><a href="https://landscapearchitecturemagazine.org/category/minds/">MINDS</a>
</li>
	<li class="cat-item cat-item-340879"><a href="https://landscapearchitecturemagazine.org/category/national-park-service/">NATIONAL PARK SERVICE</a>
</li>
	<li class="cat-item cat-item-15427"><a href="https://landscapearchitecturemagazine.org/category/new-york-city/">NEW YORK CITY</a>
</li>
	<li class="cat-item cat-item-67434"><a href="https://landscapearchitecturemagazine.org/category/now/">NOW</a>
</li>
	<li class="cat-item cat-item-4100"><a href="https://landscapearchitecturemagazine.org/category/nursery/">NURSERY</a>
</li>
	<li class="cat-item cat-item-154934"><a href="https://landscapearchitecturemagazine.org/category/oceans/">OCEANS</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://landscapearchitecturemagazine.org/category/office/">OFFICE</a>
</li>
	<li class="cat-item cat-item-453007"><a href="https://landscapearchitecturemagazine.org/category/online-only/">ONLINE ONLY</a>
</li>
	<li class="cat-item cat-item-612790"><a href="https://landscapearchitecturemagazine.org/category/palette/">PALETTE</a>
</li>
	<li class="cat-item cat-item-9128"><a href="https://landscapearchitecturemagazine.org/category/parks/">PARKS</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://landscapearchitecturemagazine.org/category/people/">PEOPLE</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://landscapearchitecturemagazine.org/category/photography/">PHOTOGRAPHY</a>
</li>
	<li class="cat-item cat-item-4599"><a href="https://landscapearchitecturemagazine.org/category/planning/">PLANNING</a>
</li>
	<li class="cat-item cat-item-15734"><a href="https://landscapearchitecturemagazine.org/category/plants/">PLANTS</a>
</li>
	<li class="cat-item cat-item-533792"><a href="https://landscapearchitecturemagazine.org/category/playgrounds/">PLAYGROUNDS</a>
</li>
	<li class="cat-item cat-item-19831"><a href="https://landscapearchitecturemagazine.org/category/pollution/">POLLUTION</a>
</li>
	<li class="cat-item cat-item-24361"><a href="https://landscapearchitecturemagazine.org/category/practice/">PRACTICE</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://landscapearchitecturemagazine.org/category/preservation/">PRESERVATION</a>
</li>
	<li class="cat-item cat-item-3225"><a href="https://landscapearchitecturemagazine.org/category/real-estate/">REAL ESTATE</a>
</li>
	<li class="cat-item cat-item-1034"><a href="https://landscapearchitecturemagazine.org/category/recreation/">RECREATION</a>
</li>
	<li class="cat-item cat-item-8099"><a href="https://landscapearchitecturemagazine.org/category/region/">REGION</a>
</li>
	<li class="cat-item cat-item-35349"><a href="https://landscapearchitecturemagazine.org/category/regulations/">REGULATIONS</a>
</li>
	<li class="cat-item cat-item-668"><a href="https://landscapearchitecturemagazine.org/category/research/">RESEARCH</a>
</li>
	<li class="cat-item cat-item-56877"><a href="https://landscapearchitecturemagazine.org/category/residential/">RESIDENTIAL</a>
</li>
	<li class="cat-item cat-item-340215"><a href="https://landscapearchitecturemagazine.org/category/resilience/">RESILIENCE</a>
</li>
	<li class="cat-item cat-item-69998"><a href="https://landscapearchitecturemagazine.org/category/reuse/">REUSE</a>
</li>
	<li class="cat-item cat-item-1814496"><a href="https://landscapearchitecturemagazine.org/category/river-restoration/">RIVER RESTORATION</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://landscapearchitecturemagazine.org/category/san-francisco/">SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-53625"><a href="https://landscapearchitecturemagazine.org/category/sandy/">SANDY</a>
</li>
	<li class="cat-item cat-item-24976"><a href="https://landscapearchitecturemagazine.org/category/schools/">SCHOOLS</a>
</li>
	<li class="cat-item cat-item-801"><a href="https://landscapearchitecturemagazine.org/category/security/">SECURITY</a>
</li>
	<li class="cat-item cat-item-854053"><a href="https://landscapearchitecturemagazine.org/category/shoreline/">SHORELINE</a>
</li>
	<li class="cat-item cat-item-84203"><a href="https://landscapearchitecturemagazine.org/category/soil/">SOIL</a>
</li>
	<li class="cat-item cat-item-39277"><a href="https://landscapearchitecturemagazine.org/category/species/">SPECIES</a>
</li>
	<li class="cat-item cat-item-209055"><a href="https://landscapearchitecturemagazine.org/category/streets/">STREETS</a>
</li>
	<li class="cat-item cat-item-1052"><a href="https://landscapearchitecturemagazine.org/category/students/">STUDENTS</a>
</li>
	<li class="cat-item cat-item-318"><a href="https://landscapearchitecturemagazine.org/category/tech/">TECH</a>
</li>
	<li class="cat-item cat-item-7925095"><a href="https://landscapearchitecturemagazine.org/category/the-back/">THE BACK</a>
</li>
	<li class="cat-item cat-item-1138803"><a href="https://landscapearchitecturemagazine.org/category/the-client/">THE CLIENT</a>
</li>
	<li class="cat-item cat-item-192984"><a href="https://landscapearchitecturemagazine.org/category/translated/">TRANSLATED</a>
</li>
	<li class="cat-item cat-item-2401"><a href="https://landscapearchitecturemagazine.org/category/transportation/">TRANSPORTATION</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://landscapearchitecturemagazine.org/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-4851"><a href="https://landscapearchitecturemagazine.org/category/university/">UNIVERSITY</a>
</li>
	<li class="cat-item cat-item-2491"><a href="https://landscapearchitecturemagazine.org/category/views/">VIEWS</a>
</li>
	<li class="cat-item cat-item-14157"><a href="https://landscapearchitecturemagazine.org/category/water/">WATER</a>
</li>
	<li class="cat-item cat-item-23198"><a href="https://landscapearchitecturemagazine.org/category/wildlife/">WILDLIFE</a>
</li>
	<li class="cat-item cat-item-59253"><a href="https://landscapearchitecturemagazine.org/category/workstation/">WORKSTATION</a>
</li>
	<li class="cat-item cat-item-47703819"><a href="https://landscapearchitecturemagazine.org/category/your-land/">YOUR LAND</a>
</li>
		</ul>
			</li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/" aria-current="page">IN PUBLIC: LONDON</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/27/the-offices-everything-changes/">THE OFFICES: EVERYTHING CHANGES</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/25/in-public-honolulu/">In Public: Honolulu</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/19/teaching-and-learning-online-by-force/">TEACHING AND LEARNING ONLINE, BY FORCE</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/17/art-directors-cut-march-17/">ART DIRECTOR&#8217;S CUT, MARCH 17</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/27/the-offices-everything-changes/" class="bump-view" data-bump-view="tp">THE OFFICES: EVERYTHING CHANGES</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/31/in-public-london/" class="bump-view" data-bump-view="tp" aria-current="page">IN PUBLIC: LONDON</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/19/teaching-and-learning-online-by-force/" class="bump-view" data-bump-view="tp">TEACHING AND LEARNING ONLINE, BY FORCE</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/03/25/in-public-honolulu/" class="bump-view" data-bump-view="tp">In Public: Honolulu</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2020/01/14/no-plan-is-an-island/" class="bump-view" data-bump-view="tp">NO PLAN IS AN ISLAND</a>					</li>
								<li>
					<a href="https://landscapearchitecturemagazine.org/2014/01/21/soils-the-measure-of-moisture-parked/" class="bump-view" data-bump-view="tp">SOILS: THE MEASURE OF MOISTURE</a>					</li>
				</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-17294"><a href="https://landscapearchitecturemagazine.org/contribute-to-lam/">CONTRIBUTE TO LAM</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-18104"><a href="https://landscapearchitecturemagazine.org/current-issue/june-2019/">JUNE 2019</a></li>
	<li class="page_item page-item-19146"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2019/">NOVEMBER 2019</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
			</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/LandArchMag" href="https://twitter.com/LandArchMag">My Tweets</a></li><li class="sidebox"><h2>@LandArchMag on Instagram</h2><p>No Instagram images were found.</p></li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2020/01/'> January 2020 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/12/'> December 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/09/'> September 2019 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/07/'> July 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/06/'> June 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/04/'> April 2019 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="234" height="73" src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" class="image wp-image-17272 alignleft attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="American Society of Landscape Architects" data-attachment-id="17272" data-permalink="https://landscapearchitecturemagazine.org/aslalogotlr-2/" data-orig-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-orig-size="234,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aslalogotlr" data-image-description="" data-medium-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-large-file="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1" data-lazy-src="https://i2.wp.com/landscapearchitecturemagazine.org/wp-content/uploads/2019/01/aslalogotlr.png?fit=234%2C73&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a></a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2020\/03\/31\/in-public-london\/":20055};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/03/31/in-public-london/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://landscapearchitecturemagazine.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://landscapearchitecturemagazine.org/wp-content/plugins/layout-grid/blocks/front.css?ver=1583836756' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://landscapearchitecturemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"a52c1e1525","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/landscapearchitecturemagazine.org\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://landscapearchitecturemagazine.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=20055&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9aedd2f1728c4e37e500876603b079532f6dc320#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22166610&postid=20055&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9aedd2f1728c4e37e500876603b079532f6dc320#parent=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2020%2F03%2F31%2Fin-public-london%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'22166610',post:'20055',tz:'-4',srv:'landscapearchitecturemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '22166610', '20055' ]);
</script>
</body>
</html>
<!--
	generated 12 seconds ago
	generated in 1.696 seconds
	served from batcache in 0.009 seconds
	expires in 288 seconds
-->
