<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>LAMCAST: PLANTING AESTHETICS AT BERKELEY | Landscape Architecture Magazine</title>
<link rel="pingback" href="https://landscapearchitecturemagazine.org/xmlrpc.php" />
<meta name="google-site-verification" content="pFvFcx5RwIJ-Pp7kz-N49tZDmNWyMZe9GZaEyaElLgQ" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=landscapearchitecturemagazine.org&amp;id=22166610&amp;t=1530693394&amp;back=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//landscapearchitecturemag.wordpress.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Feed" href="https://landscapearchitecturemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; Comments Feed" href="https://landscapearchitecturemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Architecture Magazine &raquo; LAMCAST: PLANTING AESTHETICS AT&nbsp;BERKELEY Comments Feed" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFuwyAMRX9ojK1qO+1h2rcAcagbG6PgKMvfjzSrtlYT6gu6F3yMucLO2QRJCkktTybTFDEVO+cgbAojwXLnnkMpT/Z/jHCAYs+g2YXBXFyrfARyCp3JUvTOtTBMPSbUxeoJuN6XJ28Ziy4kMrTAICPUfc5O1wqGDh1Q7ZG0hXE+XqlVnurbmvNtcXmfRyjF1JVxYrMNu3GeXGpOOmMXoWaikn/SWZ8HjyC9C+BrEJf4vXw9TlatLo6Of9UjWJGAjgzWkluzwWiT6HZ4Fa2uEcSQBKco6caYnhyO7e/kSWKV0daqP3aFPvnj9bDbvx3fX3aH8zfWCB7q?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapearchitecturemag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JULY LAM: THE BOLD &amp; THE&nbsp;BANAL' href='https://landscapearchitecturemagazine.org/2018/07/02/july-lam-the-bold-the-banal/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/" />
<link rel='shortlink' href='https://wp.me/p1v0xY-42A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LAMCAST: PLANTING AESTHETICS AT BERKELEY" />
<meta property="og:url" content="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/" />
<meta property="og:description" content="As landscape design coalesces more and more around an infrastructural and regenerative mandate, there&#8217;s been less emphasis on what is perhaps the most fundamental (and broadly shared) concept…" />
<meta property="article:published_time" content="2018-07-03T12:36:59+00:00" />
<meta property="article:modified_time" content="2018-07-03T12:36:59+00:00" />
<meta property="og:site_name" content="Landscape Architecture Magazine" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="LAMCAST: PLANTING AESTHETICS AT&nbsp;BERKELEY" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://landscapearchitecturemag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://landscapearchitecturemag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://landscapearchitecturemagazine.org/osd.xml" title="Landscape Architecture Magazine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"don1fbx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Landscape Architecture Magazine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Magazine of the American Society of Landscape Architects" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://landscapearchitecturemagazine.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As landscape design coalesces more and more around an infrastructural and regenerative mandate, there&#039;s been less emphasis on what is perhaps the most fundamental (and broadly shared) conception of what landscape architecture is: the aesthetic arrangement of plantings. That&#039;s the view of a recent symposium held at the University of California, Berkeley&#039;s Landscape Architecture +&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("https://landscapearchitecturemag.files.wordpress.com/2011/05/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1v0xY&#038;cscache=6&#038;csrev=74" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-15536 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://landscapearchitecturemagazine.org/" title="Home">Home</a></li>
			<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-13 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
									<li class="search"><form method="get" id="searchform" action="https://landscapearchitecturemagazine.org"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://landscapearchitecturemagazine.org/" title="Landscape Architecture Magazine">Landscape Architecture Magazine</a></h1>
<h2>The Magazine of the American Society of Landscape Architects</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://landscapearchitecturemagazine.org/feed/">Posts</a></dd>
	
			<dd><a href="https://landscapearchitecturemagazine.org/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://landscapearchitecturemagazine.org/2018/07/02/july-lam-the-bold-the-banal/" rel="prev">JULY LAM: THE BOLD &amp; THE&nbsp;BANAL</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-15536 post type-post status-publish format-standard hentry category-gardens category-lam-online category-parks category-plants category-san-francisco category-university tag-aesthetics tag-aesthetics-of-planting-design tag-andrea-cochran tag-berkeley tag-christine-ten-eyck tag-department-of-landscape-architecture-and-environmental-planning tag-kate-cullity tag-lamcast tag-landscape-architect tag-landscape-architecture tag-landscape-design tag-marc-treib tag-morality tag-peter-walker tag-planting tag-resilience tag-social-justice tag-sustainability tag-symposium tag-university-of-california" id="post-15536">
				<div class="posttitle">
					<h2>LAMCAST: PLANTING AESTHETICS AT&nbsp;BERKELEY</h2>
					<p class="post-info">July 3, 2018 by <a href="https://landscapearchitecturemagazine.org/author/lamstaff/" title="Posts by LAM Staff">LAM Staff</a>  </p>
				</div>

				<div class="entry">
					<div class="embed-vimeo"><iframe src="https://player.vimeo.com/video/257041568?app_id=122963" width="500" height="281" frameborder="0" title="Marc Treib 2.17.18 - LAEP Lecture &ldquo;The Aesthetics of Planting Design&rdquo;" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<p>As landscape design coalesces more and more around an infrastructural and regenerative mandate, there&#8217;s been less emphasis on what is perhaps the most fundamental (and broadly shared) conception of what landscape architecture is: the aesthetic arrangement of plantings. That&#8217;s the view of a recent symposium held at the University of California, Berkeley&#8217;s <a href="https://ced.berkeley.edu/academics/landscape-architecture-environmental-planning" target="_blank" rel="noopener">Landscape Architecture + Environmental Planning</a> department, organized by the professor emeritus of architecture <a href="https://ced.berkeley.edu/ced/faculty-staff/marc-treib">Marc Treib.</a> The <a href="https://ced.berkeley.edu/events-media/events/laep-symposium-the-aesthetics-of-planting-design" target="_blank" rel="noopener">Aesthetics of Planting Design</a> symposium, held February 17–18, invited landscape architects and historians to lecture on a topic that&#8217;s been lately marginalized by sustainability, resilience, and social justice. In his introduction, Treib begins by questioning the notion that &#8220;good morals automatically yield good landscapes,&#8221; though he emphasizes that all landscapes have a dual responsibility to both art and beauty, as well as resiliency and conservation. While planting aesthetics are most commonly addressed in small gardens, according to Treib, it&#8217;s seldom discussed at a civic (or larger) scale—though notable exceptions include the designers invited to lecture at this very event. This international group of presenters includes <a href="http://www.pwpla.com" target="_blank" rel="noopener">Peter Walker,</a> FASLA; <a href="https://www.teneyckla.com" target="_blank" rel="noopener">Christine Ten Eyck,</a> FASLA; <a href="http://acochran.com" target="_blank" rel="noopener">Andrea Cochran,</a> FASLA; and <a href="http://www.tcl.net.au/people/directors/kate-cullity" target="_blank" rel="noopener">Kate Cullity.</a></p>
<p>You can watch the symposium lectures <a href="https://vimeo.com/album/3920808" target="_blank" rel="noopener">here.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15536" class="share-twitter sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15536" class="share-facebook sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15536" class="share-pinterest sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22166610-15536-5b3c87122e363' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22166610&amp;post_id=15536&amp;origin=landscapearchitecturemag.wordpress.com&amp;obj_id=22166610-15536-5b3c87122e363' data-name='like-post-frame-22166610-15536-5b3c87122e363'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://landscapearchitecturemagazine.org/category/gardens/" rel="category tag">GARDENS</a>, <a href="https://landscapearchitecturemagazine.org/category/lam-online/" rel="category tag">LAM ONLINE</a>, <a href="https://landscapearchitecturemagazine.org/category/parks/" rel="category tag">PARKS</a>, <a href="https://landscapearchitecturemagazine.org/category/plants/" rel="category tag">PLANTS</a>, <a href="https://landscapearchitecturemagazine.org/category/san-francisco/" rel="category tag">SAN FRANCISCO</a>, <a href="https://landscapearchitecturemagazine.org/category/university/" rel="category tag">UNIVERSITY</a> | Tagged <a href="https://landscapearchitecturemagazine.org/tag/aesthetics/" rel="tag">Aesthetics</a>, <a href="https://landscapearchitecturemagazine.org/tag/aesthetics-of-planting-design/" rel="tag">Aesthetics of Planting Design</a>, <a href="https://landscapearchitecturemagazine.org/tag/andrea-cochran/" rel="tag">Andrea Cochran</a>, <a href="https://landscapearchitecturemagazine.org/tag/berkeley/" rel="tag">Berkeley</a>, <a href="https://landscapearchitecturemagazine.org/tag/christine-ten-eyck/" rel="tag">Christine Ten Eyck</a>, <a href="https://landscapearchitecturemagazine.org/tag/department-of-landscape-architecture-and-environmental-planning/" rel="tag">Department of Landscape Architecture and Environmental Planning</a>, <a href="https://landscapearchitecturemagazine.org/tag/kate-cullity/" rel="tag">Kate Cullity</a>, <a href="https://landscapearchitecturemagazine.org/tag/lamcast/" rel="tag">LAMcast</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architect/" rel="tag">landscape architect</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-architecture/" rel="tag">Landscape Architecture</a>, <a href="https://landscapearchitecturemagazine.org/tag/landscape-design/" rel="tag">landscape design</a>, <a href="https://landscapearchitecturemagazine.org/tag/marc-treib/" rel="tag">Marc Treib</a>, <a href="https://landscapearchitecturemagazine.org/tag/morality/" rel="tag">Morality</a>, <a href="https://landscapearchitecturemagazine.org/tag/peter-walker/" rel="tag">Peter Walker</a>, <a href="https://landscapearchitecturemagazine.org/tag/planting/" rel="tag">planting</a>, <a href="https://landscapearchitecturemagazine.org/tag/resilience/" rel="tag">RESILIENCE</a>, <a href="https://landscapearchitecturemagazine.org/tag/social-justice/" rel="tag">Social Justice</a>, <a href="https://landscapearchitecturemagazine.org/tag/sustainability/" rel="tag">Sustainability</a>, <a href="https://landscapearchitecturemagazine.org/tag/symposium/" rel="tag">Symposium</a>, <a href="https://landscapearchitecturemagazine.org/tag/university-of-california/" rel="tag">University of California</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/lamcast-planting-aesthetics-at-berkeley/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapearchitecturemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/lamcast-planting-aesthetics-at-berkeley/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fbb4f237c" /></p>
<input type="hidden" name="genseq" value="1530693394" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><h2>Free Digital Issue: Your Land</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/YOURLAND" class="" rel="" target=""><img width="245" height="286" src="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245" class="image wp-image-11766 alignleft attachment-245x286 size-245x286" alt="YOUR LAND" style="max-width: 100%; height: auto;" title="YOUR LAND" srcset="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=245 245w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=490 490w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=129 129w, https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257 257w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="11766" data-permalink="https://landscapearchitecturemagazine.org/your-land/bedit_lam_yourland_cover/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BEDIT_LAM_YourLand_Cover" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2017/04/bedit_lam_yourland_cover.jpg?w=730" /></a></li><li class="widget_text sidebox"><div class="textwidget custom-html-widget">&nbsp;
<a href="https://landscapearchitecturemagazine.org/your-land/"><img src="https://landscapearchitecturemag.files.wordpress.com/2017/04/yourlandorderbutton1.jpg"></a></div></li><li class="sidebox"><h2>Subscribe to LAM Digital: July 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.zinio.com/www/browse/product.jsp?rf=sch&#038;productId=396773952" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg" class="image wp-image-15980 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="JULY 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15980" data-permalink="https://landscapearchitecturemagazine.org/lam_july18_coverzinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_July18_CoverZinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/07/lam_july18_coverzinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>Free Digital Issue: April 2018</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://bit.ly/FreeLAM" class="" rel="" target=""><img width="730" height="852" src="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" class="image wp-image-15300 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="APRIL 2018 LAM" srcset="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730&amp;h=852 730w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=129&amp;h=150 129w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257&amp;h=300 257w, https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" data-attachment-id="15300" data-permalink="https://landscapearchitecturemagazine.org/lam_apr18_coverzinio_resize/" data-orig-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg" data-orig-size="750,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LAM_Apr18_CoverZinio_RESIZE" data-image-description="" data-medium-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=257" data-large-file="https://landscapearchitecturemag.files.wordpress.com/2018/04/lam_apr18_coverzinio_resize.jpg?w=730" /></a></li><li class="sidebox"><h2>ASLA</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org" class="" rel="" target=""><img class="image alignleft" src="https://www.asla.org/ads/images/LAM%20Images/ASLA_Logo.jpg" alt="American Society of Landscape Architects" width="245" height="45" /></a></li><li class="sidebox"><h2>TOPICS</h2><div style="overflow: hidden;"><a href="https://landscapearchitecturemagazine.org/category/art/" style="font-size: 117.2131147541%; padding: 1px; margin: 1px;"  title="ART (80)">ART</a> <a href="https://landscapearchitecturemagazine.org/category/asla/" style="font-size: 115.77868852459%; padding: 1px; margin: 1px;"  title="ASLA (78)">ASLA</a> <a href="https://landscapearchitecturemagazine.org/category/awards/" style="font-size: 115.06147540984%; padding: 1px; margin: 1px;"  title="AWARDS (77)">AWARDS</a> <a href="https://landscapearchitecturemagazine.org/category/cities/" style="font-size: 226.22950819672%; padding: 1px; margin: 1px;"  title="CITIES (232)">CITIES</a> <a href="https://landscapearchitecturemagazine.org/category/climate-2/" style="font-size: 106.45491803279%; padding: 1px; margin: 1px;"  title="CLIMATE (65)">CLIMATE</a> <a href="https://landscapearchitecturemagazine.org/category/ecology/" style="font-size: 139.44672131148%; padding: 1px; margin: 1px;"  title="ECOLOGY (111)">ECOLOGY</a> <a href="https://landscapearchitecturemagazine.org/category/environment/" style="font-size: 162.39754098361%; padding: 1px; margin: 1px;"  title="ENVIRONMENT (143)">ENVIRONMENT</a> <a href="https://landscapearchitecturemagazine.org/category/lam-magazine/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="LAM MAGAZINE (300)">LAM MAGAZINE</a> <a href="https://landscapearchitecturemagazine.org/category/lam-online/" style="font-size: 240.5737704918%; padding: 1px; margin: 1px;"  title="LAM ONLINE (252)">LAM ONLINE</a> <a href="https://landscapearchitecturemagazine.org/category/parks/" style="font-size: 145.90163934426%; padding: 1px; margin: 1px;"  title="PARKS (120)">PARKS</a> <a href="https://landscapearchitecturemagazine.org/category/people/" style="font-size: 157.37704918033%; padding: 1px; margin: 1px;"  title="PEOPLE (136)">PEOPLE</a> <a href="https://landscapearchitecturemagazine.org/category/photography/" style="font-size: 119.36475409836%; padding: 1px; margin: 1px;"  title="PHOTOGRAPHY (83)">PHOTOGRAPHY</a> <a href="https://landscapearchitecturemagazine.org/category/planning/" style="font-size: 120.08196721311%; padding: 1px; margin: 1px;"  title="PLANNING (84)">PLANNING</a> <a href="https://landscapearchitecturemagazine.org/category/plants/" style="font-size: 125.10245901639%; padding: 1px; margin: 1px;"  title="PLANTS (91)">PLANTS</a> <a href="https://landscapearchitecturemagazine.org/category/practice/" style="font-size: 119.36475409836%; padding: 1px; margin: 1px;"  title="PRACTICE (83)">PRACTICE</a> <a href="https://landscapearchitecturemagazine.org/category/research/" style="font-size: 116.49590163934%; padding: 1px; margin: 1px;"  title="RESEARCH (79)">RESEARCH</a> <a href="https://landscapearchitecturemagazine.org/category/shoreline/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SHORELINE (56)">SHORELINE</a> <a href="https://landscapearchitecturemagazine.org/category/species/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="SPECIES (56)">SPECIES</a> <a href="https://landscapearchitecturemagazine.org/category/streets/" style="font-size: 102.86885245902%; padding: 1px; margin: 1px;"  title="STREETS (60)">STREETS</a> <a href="https://landscapearchitecturemagazine.org/category/water/" style="font-size: 158.81147540984%; padding: 1px; margin: 1px;"  title="WATER (138)">WATER</a> </div></li>		<li class="sidebox">		<h2>Recent posts</h2>		<ul>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/">LAMCAST: PLANTING AESTHETICS AT&nbsp;BERKELEY</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/07/02/july-lam-the-bold-the-banal/">JULY LAM: THE BOLD &amp; THE&nbsp;BANAL</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/">THE DREAM SELLER</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/26/full-spectrum/">FULL SPECTRUM</a>
									</li>
											<li>
					<a href="https://landscapearchitecturemagazine.org/2018/06/21/sudden-impact/">SUDDEN IMPACT</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>Most Popular</h2><ul>				<li>
										<a href="https://landscapearchitecturemagazine.org/2018/07/03/lamcast-planting-aesthetics-at-berkeley/" class="bump-view" data-bump-view="tp">
						LAMCAST: PLANTING AESTHETICS AT BERKELEY					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/" class="bump-view" data-bump-view="tp">
						CURRENT ISSUE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/07/02/july-lam-the-bold-the-banal/" class="bump-view" data-bump-view="tp">
						JULY LAM: THE BOLD &amp; THE BANAL					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/your-land/" class="bump-view" data-bump-view="tp">
						YOUR LAND					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/08/15/bim-there-done-that/" class="bump-view" data-bump-view="tp">
						BIM THERE, DONE THAT					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/about/" class="bump-view" data-bump-view="tp">
						CONTACT US					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/subscribe/" class="bump-view" data-bump-view="tp">
						SUBSCRIBE					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2018/06/28/the-dream-seller/" class="bump-view" data-bump-view="tp">
						THE DREAM SELLER					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/2017/04/11/hard-choices/" class="bump-view" data-bump-view="tp">
						HARD CHOICES					</a>
									</li>
							<li>
										<a href="https://landscapearchitecturemagazine.org/current-issue/june-2018/" class="bump-view" data-bump-view="tp">
						JUNE 2018					</a>
									</li>
			</ul></li><li class="sidebox"><h2>CONTENTS</h2>		<ul>
			<li class="page_item page-item-308"><a href="https://landscapearchitecturemagazine.org/about-us/">ABOUT US</a></li>
<li class="page_item page-item-17"><a href="https://landscapearchitecturemagazine.org/advertise/">ADVERTISE</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/about/">CONTACT US</a>
<ul class='children'>
	<li class="page_item page-item-27"><a href="https://landscapearchitecturemagazine.org/about/faqs/">FAQS</a></li>
</ul>
</li>
<li class="page_item page-item-15 page_item_has_children"><a href="https://landscapearchitecturemagazine.org/current-issue/">CURRENT ISSUE</a>
<ul class='children'>
	<li class="page_item page-item-14396"><a href="https://landscapearchitecturemagazine.org/current-issue/november-2017/">NOVEMBER 2017</a></li>
</ul>
</li>
<li class="page_item page-item-7356"><a href="https://landscapearchitecturemagazine.org/extras/">EXTRAS</a></li>
<li class="page_item page-item-349"><a href="https://landscapearchitecturemagazine.org/past-issues/">PAST ISSUES</a></li>
<li class="page_item page-item-310"><a href="https://landscapearchitecturemagazine.org/product-directory/">PRODUCT DIRECTORY</a></li>
<li class="page_item page-item-13"><a href="https://landscapearchitecturemagazine.org/subscribe/">SUBSCRIBE</a></li>
<li class="page_item page-item-11845"><a href="https://landscapearchitecturemagazine.org/your-land/">YOUR LAND</a></li>
		</ul>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/landscapearchitecturemagazine" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/landscapearchitecturemagazine"><a href="https://www.facebook.com/landscapearchitecturemagazine">LIKE LAM ON FACEBOOK</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Follow LAM on Twitter</h2><a class="twitter-timeline" data-width="225" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="503934415899082752" href="https://twitter.com/503934415899082752">My Tweets</a></li><li class="sidebox"><h2>Follow LAM on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BiXNe72lWzr/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/beb8e4d30bffe664367a7cf415b46f31/5BC58FEE/t51.2885-15/sh0.08/e35/s640x640/31044229_566792040368421_6065153434439385088_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">Guess what just came in the mail? Thank you @asme1963 for the incredible honor!

#EllieAwards2018 #landarch #landscapearchitecture #finalists @nationalASLA #BestCoverContest #landarchmag #LAM</span></div></a>
<a href="https://www.instagram.com/p/BiP7GPxFrN-/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/d6c26f15e78adefd62359a1a8440a883/5BE7F72D/t51.2885-15/sh0.08/e35/s640x640/30922154_2076833972552254_8764715889518968832_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">@univofmaryland #landarch graduate students present concepts to visiting @nationalasla for Buzzard Point Park, along the #DC #Waterfront.</span></div></a>
<a href="https://www.instagram.com/p/BiM9TAFnP6f/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/9d92650d6d7d74af9f3e12891a11352b/5BC7F4C4/t51.2885-15/sh0.08/e35/s640x640/30841324_177051086217443_1357338587569324032_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">Celebrating the last day of #WLAM2018 at @ggnmages&#039;s #CityCenter! We&#039;re also digging @artechouse&#039;s augmented reality #CCDCKites installation.</span></div></a>
<a href="https://www.instagram.com/p/BhevIZbFnvB/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/5032fad9ed3e84f2bd608faa1cc80b78/5BE807CD/t51.2885-15/sh0.08/e35/s640x640/29740636_184125495548354_1731462021808914432_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9)"><span class="screen-reader-text">You know #spring is here when you see #daffodils on the roof.

#ASLAcenter #greenroof #ASLA @nationalasla #WashingtonDC #Chinatown</span></div></a>
</div>
</li><li id="linkcat-80920338" class="linkcat widget sidebox"><h2>FIND LAM @</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.aslameeting.com/" title="ASLA 2016 Annual Meeting &amp; EXPO" target="_blank">ASLA 2017 Annual Meeting &amp; EXPO, Oct 20-23, 2017</a></li>

	</ul>
</li>
<li id="linkcat-170307" class="linkcat widget sidebox"><h2>SITES &amp; BLOGS</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDGBLOG</a></li>
<li><a href="http://www.circleofblue.org/" target="_blank">Circle of Blue</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">CityLab (Atlantic Cities)</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co.Design (Fast Company)</a></li>
<li><a href="http://www.curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://www.wearedesignbureau.com" target="_blank">Design Bureau</a></li>
<li><a href="http://www.dwell.com/" target="_blank">Dwell Magazine</a></li>
<li><a href="http://eatupag.com/posts/">Eat Up!</a></li>
<li><a href="http://www.governing.com/topics/urban" target="_blank">Governing Magazine / Urban</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="https://www.hcn.org/" target="_blank">High Country News</a></li>
<li><a href="http://www.hortweek.com/" target="_blank">Horticulture Week</a></li>
<li><a href="http://land8.com/">Land8</a></li>
<li><a href="http://landarchs.com/">Landscape Architects Network</a></li>
<li><a href="http://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://m.ammoth.us/blog/">mammoth</a></li>
<li><a href="http://www.metropolismag.com/" target="_blank">Metropolis Magazine</a></li>
<li><a href="http://modernfarmer.com/">Modern Farmer</a></li>
<li><a href="https://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="https://placesjournal.org/" target="_blank">Places Journal</a></li>
<li><a href="http://www.planetizen.com" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine (American Planning Association)</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://reframemag.com/" target="_blank">Reframe</a></li>
<li><a href="http://scenariojournal.com">Scenario Journal</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://usa.streetsblog.org/" target="_blank">Streetsblog USA</a></li>
<li><a href="http://www.strongtowns.org/" target="_blank">Strong Towns</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (Natural Resources Defense Council)</a></li>
<li><a href="http://www.archpaper.com/" target="_blank">The Architect&#039;s Newspaper</a></li>
<li><a href="http://thecityfix.com/" target="_blank">The City Fix (EMBARQ)</a></li>
<li><a href="http://tclf.org/" target="_blank">The Cultural Landscape Foundation</a></li>
<li><a href="http://dirt.asla.org">The Dirt (ASLA)</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">The Guardian / Environment</a></li>
<li><a href="http://www.topos.de/" target="_blank">Topos</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land (Urban Land Institute)</a></li>
<li><a href="http://e360.yale.edu/">Yale Environment 360</a></li>

	</ul>
</li>
<li class="sidebox"><h2>Blog Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://landscapearchitecturemagazine.org/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/10/'> October 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/09/'> September 2017 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/04/'> April 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2017/01/'> January 2017 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/03/'> March 2016 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/02/'> February 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/11/'> November 2015 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/10/'> October 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/06/'> June 2015 &nbsp;(13)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/10/'> October 2014 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://landscapearchitecturemagazine.org/2014/01/'> January 2014 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/12/'> December 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/11/'> November 2013 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/07/'> July 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/06/'> June 2013 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/04/'> April 2013 &nbsp;(4)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/02/'> February 2013 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/11/'> November 2012 &nbsp;(8)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/08/'> August 2012 &nbsp;(20)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/05/'> May 2012 &nbsp;(25)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/04/'> April 2012 &nbsp;(28)</option>
	<option value='https://landscapearchitecturemagazine.org/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://landscapearchitecturemagazine.org/2011/08/'> August 2011 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h2>Reach Landscape Architects</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.linkedin.com/groups?gid=4314444&#038;trk=hb_side_g" class="" rel="" target=""><img class="image alignnone" src="https://www.asla.org/uploadedImages/CMS/Store/LAM_Subscriptions/LinkedIn.jpg" alt="" width="167" height="45" /></a></li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-65375819-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/landscapearchitecturemag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/landscapearchitecturemagazine.org\/","postID":"15536","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/landscapearchitecturemagazine.org\/2018\/07\/03\/lamcast-planting-aesthetics-at-berkeley\/":15536};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/lamcast-planting-aesthetics-at-berkeley/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22166610","siteName":"Landscape Architecture Magazine","siteURL":"https:\/\/landscapearchitecturemagazine.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F","themeURL":"","xhrURL":"https:\/\/landscapearchitecturemagazine.org\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c16dff5bad\" \/>","referer":"https:\/\/landscapearchitecturemagazine.org\/2018\/07\/03\/lamcast-planting-aesthetics-at-berkeley\/","canFollow":"1","feedID":"2029644","statusMessage":"","customizeLink":"https:\/\/landscapearchitecturemag.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flandscapearchitecturemag.wordpress.com%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F","postID":"15536","shortlink":"https:\/\/wp.me\/p1v0xY-42A","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/landscapearchitecturemagazine.org\/15536","statsLink":"https:\/\/wordpress.com\/stats\/post\/15536\/landscapearchitecturemagazine.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,758 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/landscapearchitecturemag.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapearchitecturemagazine.org%2F2018%2F07%2F03%2Flamcast-planting-aesthetics-at-berkeley%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkMFOAzEMRH+IrEsrChfEp6Bs4rbejZ3gOC38PalEK04RnDyy541GhktxIYuhGCwVIp4pYPmclvoAv07cXEntSFIh0YoVPho2PHmJCfVmJgmpxX7sQSEzd9AplvQ1MckgcUErPqzw3gPg4APOOa8Oecb4V8ouZIbqjBgTCQ44H3sbN3sF9rUzXbl8RlW6Vr/v/plg2rvUERSMslyhuxq5V6qM5nbT5uctWXngL7maOyRPCvXkleR4mx1649fHp+12v9/sXp6Xb+TmuZc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22166610','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22166610','v':'wpcom','tz':'-4','user_id':'0','post':'15536','subd':'landscapearchitecturemag'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSDUsNEtDaGstWm9DWVQuY1FFMFNqZFdWMmomcTNvW2pSJTJlPUhyajMxNTZbaiZSPWR1X19ndEVLLDVNQ2lPRlkxPXMyXUxkNFgxS013ZGFkQ1pWdnpTeTh2eUJmP1l1Yi9ZSXMuZ1BkczNMJW13bk44QUVOZEZDVlpxUT18NFVILlhhaDZFQ2szSzdoZ0ZhSjZrc2NnJks4JVtFXWV5NiZyVEhQJXRIfDJTRndXUklkZHcuP1NWW21PbU5SZ2UuajFNWnxFNWdnLV1sYVp+RkR5RG0xbC1SbERZS0RNNE5CV0JDd24lQkd5NnxuVml0bkhuaS4/b1N4NytLaCZqb2hZOEIwbE5YM2FOZGtoTmZfa2FwODBlXV9SLT1TaGkyR1c='}]);
_stq.push([ 'clickTrackerInit', '22166610', '15536' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.142 seconds
	82777 bytes batcached for 300 seconds
-->
